
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Report Urges South Africans to Learn from Immigrants</title>
<meta name="title" content="Report Urges South Africans to Learn from Immigrants"/>
<meta name="description" content="Stop attacking immigrants and start learning from them, South Africans are told" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/report-urges-south-africans-learn-from-immigrants/3763515.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3763515.ltr" />
<meta content="Report Urges South Africans to Learn from Immigrants" property="og:title" />
<meta content="Stop attacking immigrants and start learning from them, South Africans are told" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voanews.com/a/report-urges-south-africans-learn-from-immigrants/3763515.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/BD0E76C8-BAF6-438E-AA4F-380EF7C1FD81_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Thuso Khumalo" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/BD0E76C8-BAF6-438E-AA4F-380EF7C1FD81_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Africa, South Africa, economy, immigrants" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"http://www.voanews.com/a/report-urges-south-africans-learn-from-immigrants/3763515.html","url":"http://www.voanews.com/a/report-urges-south-africans-learn-from-immigrants/3763515.html","headline":"Report Urges South Africans to Learn from Immigrants","author":{"@type":"Person","name":"Thuso Khumalo"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/BD0E76C8-BAF6-438E-AA4F-380EF7C1FD81_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-13","dateModified":"2017-03-13 17:59:09Z","keywords":"Africa, South Africa, economy, immigrants","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Stop attacking immigrants and start learning from them, South Africans are told"}</script> <link rel="amphtml" href="http://www.voanews.com/amp/3763515.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Report Urges South Africans to Learn from Immigrants",page_type:"3763515",page_name:"Report Urges South Africans to Learn from Immigrants",short_headline:"Report Urges South Africans to Learn from Immigrants",long_headline:"Report Urges South Africans to Learn from Immigrants",headline:"Report Urges South Africans to Learn from Immigrants",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"13",pub_hour:"17",pub_minute:"58",pub_weekday:"Monday",dateline:"JOHANNESBURG",byline:"Khumalo, Thuso",categories:"africa",tags:"South Africa;economy;immigrants",slug:"report-urges-south-africans-learn-from-immigrants",section:"Africa",english_section:"africa",search_results:"No",article_uid:"3763515"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/333132251?pageName=voa%3aeng%3ar%3a3763515%3areport+urges+south+africans+to+learn+from+immigrants&amp;c6=report+urges+south+africans+to+learn+from+immigrants&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=report+urges+south+africans+to+learn+from+immigrants&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=africa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3763515&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Listen</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Watch</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://blogs.voanews.com/student-union/">Student Union blog</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3763454.html"
class="img-wrapper" title="Africa 54">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3763454.html" >
<h4>
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3758497.html"
class="img-wrapper" title="Sonny Side of Sports">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/3389D323-7896-4E94-915B-347464A21692_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >14:30 - 15:00</span>
<a href="/a/3758497.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Sonny Side of Sports</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:00 - 15:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:05 - 15:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">International Edition 1305 EDT</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:30 - 16:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Learning English</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3759296.html"
class="img-wrapper" title="Sonny Side of Sports">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/3389D323-7896-4E94-915B-347464A21692_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >14:30 - 15:00</span>
<a href="/a/3759296.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Sonny Side of Sports</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:30 - 16:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Learning English</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:00 - 18:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/92.html"
class="img-wrapper" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/92.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:05 - 18:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >18:30 - 19:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >11:05 - 12:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3740952.html"
class="img-wrapper" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3740952.html" >
<h4>
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:00 - 15:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com//schedule/radio.html#live-now">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3763515&amp;SiteId=415&amp;r=916388425&amp;it=0&amp;pd=20170313175809" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3763515" data-lt-siteId="415" />
<div class="category">
<a href="/z/612">Africa</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Report Urges South Africans to Learn from Immigrants </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-13T13:58:09+00:00">
March 13, 2017 1:58 PM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/22976.html" title="Thuso Khumalo">Thuso Khumalo</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/BD0E76C8-BAF6-438E-AA4F-380EF7C1FD81_w250_r1_s.jpg" alt="FILE - A man holds a poster reading &quot;we stand against xenophobia&quot; during a march in Johannesburg, South Africa, April 23, 2015." />
</div>
<p class="caption">FILE - A man holds a poster reading &quot;we stand against xenophobia&quot; during a march in Johannesburg, South Africa, April 23, 2015.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanews.com%2fa%2f3763515.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3763515.html&amp;text=Report+Urges+South+Africans+to+Learn+from+Immigrants" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3763515.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Share on Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanews.com%2fa%2f3763515.html&amp;subject=Report Urges South Africans to Learn from Immigrants" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>See comments
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<span class="dateline">JOHANNESBURG —&nbsp;</span>
<p>At the height of the current xenophobic violence in South Africa, new research has shown that immigrants make substantial contributions to South Africa's economy. A report released by the South African Institute of Race Relations, or IRR, shows that instead of attacking immigrants, South Africans could learn entrepreneurial skills from them.</p>
<p>The report, titled &quot;South Africa's Immigrants, Building a New Economy,&quot; reveals that most immigrants have relied on their entrepreneurial skills and hard work to survive in the country. The report says the immigrants, largely from Somalia, Ethiopia, Bangladesh and Pakistan, operate 80 percent of the backyard grocery shops at homes owned by South Africans.</p>
<p>For South African homeowners living in poor townships, these grocery shops provide a source of income from the rent the immigrants pay to run the businesses.</p>
<p>Other immigrants have combined their financial resources to start small businesses. Some of these have grown into large wholesale stores that are now competing with well-known establishments.</p>
<p>Rian Malan, author of the report and research fellow at the IRR, says that through such self-created employment, only a few foreigners compete with locals for formal jobs.</p>
<p>&quot;Foreigners arrive here. They have no right to be here. They have no papers, et cetera. They are desperate. They have no choice. They can't go back home,&quot; Malan said. &quot;And, against all odds, they have created a situation where their unemployment rate is half of what South Africa's unemployment rate is. By virtue of hard work and keeping their prices low and providing good service to the people, they are making inroads in the market.&quot;</p>
<p>The research also found that immigrants who are not able to become self-employed have opted to work in restaurants, construction and farms where they are paid very low wages. The report, however, says even in these jobs, they have improved their economic conditions, as well as the country's.</p>
<p>Kerwin Lebone, analyst at IRR and head of the Center for Risk Analysis, says if South Africans commit to learning from these foreigners, they will succeed despite difficult economic conditions.</p>
<p>&quot;Very, very industrious also in finding opportunities,&quot; Lebone said. &quot;There is no sense of entitlement. When there is competition they fight it economically, positively by offering lower prices rather than resorting to violence when there is encroachment of territory in terms of competition, but they are showing industriousness in response to market conditions.&quot;</p>
<img alt="FILE - Somali immigrants hold rocks during clashes in Pretoria, South Africa, Feb. 18, 2017." src="https://gdb.voanews.com/4910C6CE-0810-4EF8-A338-B444B1E2681F_w250_r0_s.jpg" />
<p class="caption">FILE - Somali immigrants hold rocks during clashes in Pretoria, South Africa, Feb. 18, 2017.</p>
<p />
<p><strong>Foreigners targeted</strong></p>
<p>In 2008, 2015 and this year, xenophobic violence erupted in South Africa with locals accusing foreigners of taking their jobs and committing crimes. Last month, numerous shops and homes were looted and burned in Pretoria, and foreign residents were attacked. Nearly 140 people were arrested.</p>
<p>Immigrants also come from Zimbabwe, Mozambique, Lesotho, the Democratic Republic of Congo, Malawi and Nigeria. Many Pakistanis are now competing with Somali nationals in running small grocery shops throughout the country.</p>
<p>Most of these immigrants have fled political instability, war and poor economic conditions in their home countries.</p>
<p>The report urges policymakers in South Africa to set up systems that will help citizens benefit from the immigrants who appear to have adapted so well in a country with 27 percent unemployment.</p>
</div>
<ul class="author-highlight">
</ul>
<div id="comments" data-url-format="/comments/a3763515p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Your opinion
</h3>
<div id="comments-place"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3763515p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/fake-news-flase-info-stokesw-xenophobia-in-south-africa/3745228.html"
class="img-wrapper" title="Fake News, False Info Stokes Xenophobia in South Africa">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1CA094F6-BB31-41C3-8A4B-6F2B512D6B66_w33_r1.jpg" src="" alt="Fake News, False Info Stokes Xenophobia in South Africa">
</div>
</a>
<div class="content">
<a href="/a/fake-news-flase-info-stokesw-xenophobia-in-south-africa/3745228.html" >
<h4>
<span class="title">Fake News, False Info Stokes Xenophobia in South Africa</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/south-africa-iom-anti-immigrant-violence/3738799.html"
class="img-wrapper" title="IOM Fears Further Rise in South Africa Anti-immigrant Violence">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6BCB3D49-4A43-46C3-8308-F0D6A61EAFA9_cx0_cy6_cw0_w33_r1.jpg" src="" alt="IOM Fears Further Rise in South Africa Anti-immigrant Violence">
</div>
</a>
<div class="content">
<a href="/a/south-africa-iom-anti-immigrant-violence/3738799.html" >
<h4>
<span class="title">IOM Fears Further Rise in South Africa Anti-immigrant Violence</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
More Africa Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/report-urges-south-africans-learn-from-immigrants/3763515.html"
class="img-wrapper" title="Report Urges South Africans to Learn from Immigrants">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BD0E76C8-BAF6-438E-AA4F-380EF7C1FD81_w66_r1.jpg" src="" alt="FILE - A man holds a poster reading &quot;we stand against xenophobia&quot; during a march in Johannesburg, South Africa, April 23, 2015.">
</div>
</a>
<div class="content">
<a href="/a/report-urges-south-africans-learn-from-immigrants/3763515.html" >
<h4>
<span class="title">Report Urges South Africans to Learn from Immigrants</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/former-egyptian-president-mubarak-to-be-released/3763244.html"
class="img-wrapper" title="Lawyer for Former Egyptian President Says He Can Leave Detention">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/ACD5B8D6-E243-4BCC-AC74-F5D1BDAC3FED_w66_r1.jpg" src="" alt="FILE - Ousted Egyptian President Hosni Mubarak, sits in the defendants cage behind protective glass, during a court hearing as he listens to his son Gamal, left, in Cairo, Egypt, Wednesday, May 21, 2014. ">
</div>
</a>
<div class="content">
<a href="/a/former-egyptian-president-mubarak-to-be-released/3763244.html" >
<h4>
<span class="title">Lawyer for Former Egyptian President Says He Can Leave Detention</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/two-un-officials-missing-in-drc/3763220.html" >
<h4>
<span class="title">Officials: 2 UN Officials Kidnapped in DRC</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/kenya-government-closer-ending-university-lecturers-strike-after-deal/3763211.html" >
<h4>
<span class="title">Kenya Government Closer to Ending University Lecturers&#39; Strike After Deal</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/kenya-governor-kenyatta/3763003.html" >
<h4>
<span class="title">Kenya Governor Says Police Blocking Him From Kenyatta Event</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
Special Reports </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="http://projects.voanews.com/kaduna-state/" target="_blank"
class="img-wrapper" title="Cultivating Hatred, Breeding Violence in Nigeria&#39;s Kaduna State">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E5DFF3BB-46E5-44F4-9D2D-F31C933EEF72_w66_r1.jpg" src="" alt="Gideon Morik sits before the grave of his 14-year-old daughter Anna who was gunned down on December 24, 2016 in their community in southern Kaduna, Nigeria.">
</div>
</a>
<div class="content">
<a href="http://projects.voanews.com/kaduna-state/" target="_blank" >
<h4>
<span class="title">Cultivating Hatred, Breeding Violence in Nigeria&#39;s Kaduna State</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="http://projects.voanews.com/boko-haram-terror-unmasked/" target="_blank"
class="img-wrapper" title="Boko Haram - Terror Unmasked">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3B660B3A-808B-4BC9-AB7A-99CE4C827471_w66_r1.jpg" src="" alt="A young boy is flogged in a public square by a Boko Haram militant.">
</div>
</a>
<div class="content">
<a href="http://projects.voanews.com/boko-haram-terror-unmasked/" target="_blank" >
<h4>
<span class="title">Boko Haram - Terror Unmasked</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-965" data-area-id=3>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<i title="close widget tab Articles" class="ico ico-chevron-up"></i>
<i title="open widget tab Articles" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/us-deports-dozens-of-somalis/3760076.html" title="US Deports Dozens of Somalis"><h4>
US Deports Dozens of Somalis
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/haiti-prepares-for-former-president-prevals-funeral/3760367.html" title="Cause of Death a Mystery on Eve of Preval&#39;s Funeral"><h4>
Cause of Death a Mystery on Eve of Preval&#39;s Funeral
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/former-rebel-chief-joins-national-salvation-front-south-sudan/3757771.html" title="Former Rebel Chief Joins National Salvation Front in South Sudan"><h4>
Former Rebel Chief Joins National Salvation Front in South Sudan
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/analysis-trump-wants-more-data-on-immigrants-crime-and-terror-to-feed-policies/3760813.html" title="Analysis: Trump Wants More Data on Immigrants, Crime, Terror to Feed Policies "><h4>
Analysis: Trump Wants More Data on Immigrants, Crime, Terror to Feed Policies
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/china-vows-strike-dalai-lama-tibetans-commemorate-uprising/3760564.html" title="China Vows &#39;Strike&#39; Against Dalai Lama as Tibetans Mark Uprising"><h4>
China Vows &#39;Strike&#39; Against Dalai Lama as Tibetans Mark Uprising
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<i title="close widget tab Multimedia" class="ico ico-chevron-up"></i>
<i title="open widget tab Multimedia" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/somalis-in-kenya-fight-stereotypes-through-film/3761153.html" title="Somalis in Kenya Fight Stereotypes Through Film"><h4>
<i class="ico ico-video"></i>
Somalis in Kenya Fight Stereotypes Through Film
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/march-9-2017-day-in-photos/3757320.html" title="March 9, 2017"><h4>
<i class="ico ico-camera"></i>
March 9, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/march-12-2017-day-in-photos/3762230.html" title="March 12, 2017"><h4>
<i class="ico ico-camera"></i>
March 12, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/united-states-backed-forces-find-chemical-weapons-factory-deir-ezzor/3758323.html" title="US-backed Forces Find Chemical Weapons Factory in Deir Ezzor"><h4>
<i class="ico ico-video"></i>
US-backed Forces Find Chemical Weapons Factory in Deir Ezzor
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/somaliland-opens-30-year-old-mass-graves-from-civil-war/3757684.html" title="Somaliland Opens 30-Year-Old Mass Graves From Civil War"><h4>
<i class="ico ico-video"></i>
Somaliland Opens 30-Year-Old Mass Graves From Civil War
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<i title="close widget tab Discussions" class="ico ico-chevron-up"></i>
<i title="open widget tab Discussions" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/report-urges-south-africans-learn-from-immigrants/3760076.html" title="US Deports Dozens of Somalis">
<h4>
US Deports Dozens of Somalis (42)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/report-urges-south-africans-learn-from-immigrants/3760564.html" title="China Vows &#39;Strike&#39; Against Dalai Lama as Tibetans Mark Uprising">
<h4>
China Vows &#39;Strike&#39; Against Dalai Lama as Tibetans Mark Uprising (16)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/report-urges-south-africans-learn-from-immigrants/3761954.html" title="Turkey Vows to Retaliate for Netherlands&#39; ‘Unacceptable Behavior’">
<h4>
Turkey Vows to Retaliate for Netherlands&#39; ‘Unacceptable Behavior’ (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/report-urges-south-africans-learn-from-immigrants/3759762.html" title="South Korean Businesses in China Feel Backlash Over Seoul Missile Deployment ">
<h4>
South Korean Businesses in China Feel Backlash Over Seoul Missile Deployment (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/report-urges-south-africans-learn-from-immigrants/3760367.html" title="Cause of Death a Mystery on Eve of Preval&#39;s Funeral">
<h4>
Cause of Death a Mystery on Eve of Preval&#39;s Funeral (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/republican-divisions-deepen-on-health-care/3757455.html"
class="img-wrapper" title="Republican Divisions Deepen on Health Care">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/996CF279-9AF9-412C-AFF9-232AF81F4491_cx0_cy14_cw0_w33_r1.jpg" src="" alt="Sen. Rand Paul, R-Ky., center, joined by, from left, Rep. Jim Jordan, R-Ohio, Rep. Mark Sanford, R-S.C., Rep. Louie Gohmert, R-Texas, and Sen. Mike Lee, R-Utah, speaks about health care during a news conference on Capitol Hill in Washington, March 7, 2017">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a>
<a href="/a/republican-divisions-deepen-on-health-care/3757455.html" >
<h4>
<span class="title">Republican Divisions Deepen on Health Care</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/russia-putin-western-democracies-election-meddling/3757477.html"
class="img-wrapper" title="Putin Aims to Undermine Western Democracies With Election Meddling, Experts Say">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1B8B4059-CBB3-46E8-B191-C58A24157B54_cx4_cy14_cw93_w33_r1.jpg" src="" alt="FILE - Russian President Vladimir Putin chairs a Security Council meeting in the Kremlin in Moscow, Russia, Jan. 13, 2017. Experts say Putin has made it his foreign policy goal to weaken America’s traditional links to its allies and to divide NATO.">
</div>
</a>
<div class="content">
<a class="category" href="/z/611">Europe</a>
<a href="/a/russia-putin-western-democracies-election-meddling/3757477.html" >
<h4>
<span class="title">Putin Aims to Undermine Western Democracies With Election Meddling, Experts Say</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/debating-the-future-of-whiteclay-nebrasks-the-skid-row-of-the-plains/3757530.html"
class="img-wrapper" title="Debating the Future of Whiteclay, Nebraska, the ‘Skid Row of the Plains’ ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/78F4DCA7-2A67-4D8C-A9F1-317614B36152_cx0_cy24_cw98_w33_r1.jpg" src="" alt="FILE - Individuals consume beer on the streets of Whiteclay, Nebraska, June 7, 2003. The unincorporated town of 12 people sells 4 million cans of beer a year, mostly to residents of the nearby Pine Ridge Indian Reservation. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a>
<a href="/a/debating-the-future-of-whiteclay-nebrasks-the-skid-row-of-the-plains/3757530.html" >
<h4>
<span class="title">Debating the Future of Whiteclay, Nebraska, the ‘Skid Row of the Plains’ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanews.com/subscribe.html">Get our newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://ibb7-2.ibb.gov/tvschedule/" onclick="window.open(&#39;http://ibb7-2.ibb.gov/tvschedule/&#39;);return false;" target="_blank">Watch on satellite</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "3763515",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>