<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Voice of America" />
<link rel="canonical" href="https://www.voanews.com/2020-usa-votes/biden-names-klain-chief-staff" />
<meta http-equiv="content-language" content="en" />
<meta property="fb:pages" content="36235438073" />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:description" content="U.S. President-elect Joe Biden has announced his choice of longtime adviser Ron Klain to be his White House chief of staff.

Klain previously served as Biden’s vice-presidential chief of staff during the administration of President Barack Obama, and was the official Obama put in charge of the U.S." />
<meta name="twitter:title" content="Biden Names Klain Chief of Staff" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="394734098058258" />
<meta name="description" content="U.S. President-elect Joe Biden has announced his choice of longtime adviser Ron Klain to be his White House chief of staff.

Klain previously served as Biden’s vice-presidential chief of staff during the administration of President Barack Obama, and was the official Obama put in charge of the U.S." />
<meta property="og:url" content="https://www.voanews.com/2020-usa-votes/biden-names-klain-chief-staff" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:title" content="Biden Names Klain Chief of Staff" />
<meta name="twitter:url" content="https://www.voanews.com/2020-usa-votes/biden-names-klain-chief-staff" />
<meta property="og:description" content="U.S. President-elect Joe Biden has announced his choice of longtime adviser Ron Klain to be his White House chief of staff.

Klain previously served as Biden’s vice-presidential chief of staff during the administration of President Barack Obama, and was the official Obama put in charge of the U.S." />
<meta name="twitter:image" content="https://www.voanews.com/s3/files/styles/710x340/s3/2020-11/2020-11-12T005623Z_1944682493_RC2C1K9SV2HI_RTRMADP_3_USA-ELECTION-BIDEN-KLAIN.JPG?itok=S792DprD" />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/2020-11/2020-11-12T005623Z_1944682493_RC2C1K9SV2HI_RTRMADP_3_USA-ELECTION-BIDEN-KLAIN.JPG" />
<meta property="article:section" content="2020 USA Votes, USA, US Politics" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="3500" />
<meta property="og:image:height" content="2622" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/2020-usa-votes/biden-names-klain-chief-staff" />
<link rel="amphtml" href="https://www.voanews.com/2020-usa-votes/biden-names-klain-chief-staff?amp" />

    <title>Biden Names Klain Chief of Staff | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_OFkiQN4a53ePSUG7pZywMKpW7qyyMzvSBluIUoC8Ncw.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qjad2j" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_RpHnzU2rHiYxEnMf5gKDganwR2gavM7lg12PNaJkudQ.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"biden-names-klain-chief-staff","page_type":"article","content_type":"article","article_uid":"4485636","video_event":[],"pub_day":"12","pub_hour":"06","pub_minute":"52","pub_min":"52","pub_month":"11","pub_weekday":"Thu","pub_year":"2020","pub_date":"Thursday, November 12, 2020 - 06:52","dateline":"","short_headline":null,"byline":"VOA News","categories":"2020 USA Votes, USA, US Politics","subcontent_type":"Article","section":"2020 USA Votes, USA, US Politics","tags":"2020 USA Votes, USA, US Politics","english_section":"2020 USA Votes, USA, US Politics","page_name":"Biden Names Klain Chief of Staff","page_title":"Biden Names Klain Chief of Staff","long_headline":"Biden Names Klain Chief of Staff","headline":"Biden Names Klain Chief of Staff","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/2020-usa-votes\/biden-names-klain-chief-staff"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific/voa-news-china" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/584966">VOA News on China</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">FEATURED</li>
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
              <li><a class="site-header__featured-menu-item" href="/covid-19-pandemic">COVID-19 Pandemic</a></li>
              <li><a class="site-header__featured-menu-item" href="https://editorials.voa.gov/">Editorials</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Search VOA News</label>
                <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Lang</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
                          

  
                      



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2F2020-usa-votes%2Fbiden-names-klain-chief-staff">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2F2020-usa-votes%2Fbiden-names-klain-chief-staff" data-title="Biden%20Names%20Klain%20Chief%20of%20Staff" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2F2020-usa-votes%2Fbiden-names-klain-chief-staff" data-title="Biden%20Names%20Klain%20Chief%20of%20Staff">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/2020-election" hreflang="en">2020 USA Votes</a></span>
  <h1 class="page-header__title"><span>Biden Names Klain Chief of Staff</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>VOA News</span>              </div>
    
    <div class="page-header__meta-item">
              November 12, 2020 07:11 AM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2F2020-usa-votes%2Fbiden-names-klain-chief-staff">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2F2020-usa-votes%2Fbiden-names-klain-chief-staff" data-title="Biden%20Names%20Klain%20Chief%20of%20Staff" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2F2020-usa-votes%2Fbiden-names-klain-chief-staff" data-title="Biden%20Names%20Klain%20Chief%20of%20Staff">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2020-11/2020-11-12T005623Z_1944682493_RC2C1K9SV2HI_RTRMADP_3_USA-ELECTION-BIDEN-KLAIN.JPG?itok=G5GY6l39" data-size="3500x2622">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2020-11/2020-11-12T005623Z_1944682493_RC2C1K9SV2HI_RTRMADP_3_USA-ELECTION-BIDEN-KLAIN.JPG?itok=7tepv4vs 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2020-11/2020-11-12T005623Z_1944682493_RC2C1K9SV2HI_RTRMADP_3_USA-ELECTION-BIDEN-KLAIN.JPG?itok=7tepv4vs" alt="FILE - Ebola Response Coordinator Ron Klain (C) listens to U.S. Vice President Joe Biden (R) " />


</div>
      
      <figcaption>
                          
  <div>
          <figcaption>FILE - Ebola Response Coordinator Ron Klain (C) listens to U.S. Vice President Joe Biden (R) while seated next to Special Assistant to the President Gayle Smith (L) in the Eisenhower Executive Office Building on the White House complex.</figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>U.S. President-elect Joe Biden has announced his choice of longtime adviser Ron Klain to be his White House chief of staff.</p>

<p>Klain previously served as Biden’s vice-presidential chief of staff during the administration of President Barack Obama, and was the official Obama put in charge of the U.S. response to the Ebola outbreak in 2014.</p>

<p>“His deep, varied experience and capacity to work with people all across the political spectrum is precisely what I need in a White House chief of staff as we confront this moment of crisis and bring our country together again,” Biden said in a statement Wednesday.</p>

<p>Klain called the new appointment “the honor of a lifetime.”</p>

<p>Biden is continuing to meet with his transition advisers, who include experts familiar with issues he will face early in his administration, as he plans for taking control of the American government when he is inaugurated on January 20. <br /><br />
The projected winner of the November 3 election, Biden has named an array of advisers to look at the operations of agencies throughout the government. He said Tuesday he could announce some key appointments before the annual Thanksgiving holiday on November 26.     </p>

<figure role="group"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="c01cc149-6c3e-4d64-97ac-e5fa8f24badb" data-langcode="en" class="embedded-entity">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a href="/s3/files/styles/sourced/s3/2020-11/2020-11-11T174433Z_103678302_RC251K9XE65O_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG?itok=Es4p_Swy" data-size="2842x1894">
      
            <div>  <img layout="responsive" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2020-11/2020-11-11T174433Z_103678302_RC251K9XE65O_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG?itok=AgCo6ETK" width="737" height="491" alt="U.S. President Donald Trump departs after placing a wreath at the Tomb of the Unknown Solider on Veterans Day." /></div>
      

          </a>
  </figure></div>
<figcaption>U.S. President Donald Trump departs after placing a wreath at the Tomb of the Unknown Solider as he attends a Veterans Day observance in the rain at Arlington National Cemetery in Arlington, Virginia, Nov. 11, 2020.</figcaption></figure><p><strong>Trump seeks to overturn election results </strong><br /><br />
President Donald Trump has not conceded his apparent loss to Biden in last week’s national election and has filed numerous lawsuits contesting the outcome in key battleground states.   </p>

<p>With scant evidence so far, Trump has claimed that voting and vote-counting irregularities cost him the election. He is seeking to overturn Biden’s victory and claim a second four-year term in the White House.     </p>

<p>So far, however, judges have dismissed all the Trump lawsuits, with more yet to be considered. Election analysts interviewed by VOA and other news organizations say they do not think Biden’s claim to victory will be reversed.      </p>

<p>According to unofficial vote counts, Biden has won more than the 270-vote majority in the Electoral College that determines the outcome of U.S. presidential contests. He is ahead in the vote count in two more states, Georgia and Arizona, that could ultimately give him a 306-232 advantage in the Electoral College, where the most populous states have the most votes.     </p>

<p>Biden’s possible final Electoral College tally is the same total as in 2016, when Trump came out on top, unexpectedly defeating Democrat Hillary Clinton.    </p>

<p><iframe allowfullscreen="true" frameborder="0" height="616" src="https://projects.voanews.com/us-election-map-2020/?lang=en&amp;voa" width="800"></iframe></p>

<p><strong>Congratulations from leaders worldwide </strong><br /><br />
Leaders of U.S. allies in Europe, including British Prime Minister Boris Johnson, French President Emmanuel Macron and German Chancellor Angela Merkel, have called Biden to congratulate him, ignoring Trump’s contention that he will yet win.  Biden spoke late Wednesday with the leaders of Australia, Japan and South Korea.     </p>

<p>Biden visited the Korean War Memorial in Philadelphia on Wednesday in observance of Veterans Day.      </p>

<p>Trump traveled to Arlington National Cemetery near Washington. It was Trump’s first public event since last Thursday, when he leveled a string of unfounded allegations about widespread election fraud.     </p>

<p>Trump has continued his barrage of complaints about the election outcome on Twitter, posting the comments of Republicans supporting his claims that he was cheated out of winning.      </p>

<figure role="group"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="7ed3c0c4-4965-42f2-a319-69f247b9c5d6" data-langcode="en" class="embedded-entity">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a href="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2020-11/2020-11-10T232742Z_1201625946_RC2N0K9YK4SW_RTRMADP_3_USA-BIDEN-FINANCE.JPG?itok=TeChZsTb" data-size="4368x2912">
      
            <div>  <img layout="responsive" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2020-11/2020-11-10T232742Z_1201625946_RC2N0K9YK4SW_RTRMADP_3_USA-BIDEN-FINANCE.JPG?itok=nttvS5Hr" width="737" height="491" alt="U.S. President-elect Joe Biden smiles as he speaks about health care and the Affordable Care Act (Obamacare) at the theater…" /></div>
      

          </a>
  </figure></div>
<figcaption>U.S. President-elect Joe Biden smiles as he speaks at the theater serving as his transition headquarters in Wilmington, Delaware, Nov. 10, 2020.</figcaption></figure><p><strong>Most Americans view Biden as election winner </strong><br /><br />
However, a <a href="https://www.reuters.com/article/us-usa-election-poll-idUSKBN27Q3ED">Reuters/Ipsos poll</a> released Tuesday indicated that nearly 80% of Americans, including half of Republicans, say Biden is the rightful winner.      </p>

<p>Meanwhile, Biden told reporters at a Tuesday news conference that Republican leaders, most of whom have not acknowledged his victory, are “mildly intimidated by the sitting president.”     </p>

<p>Biden said Trump’s refusal to concede is “an embarrassment, quite frankly. How can I say this tactfully? I think it will not help the president's legacy."   </p>


    <article data-embed-button="wysiwyg_video" data-entity-embed-display="view_mode:media.embedded" data-entity-type="media" data-entity-uuid="3c2a3650-7a7f-46ae-9d6d-8d7cde2fd5af" data-langcode="en" class="embedded-entity"><div>
  
    <div class="sr-only"></div>
  <!-- Kaltura v7 Player Code For Dynamic Embed-->
<div id="kvideo_1_14cut5m0" class="notranslate">
  <div id="_3644251-1-14cut5m0-wrapper" class="kaltura-video-player" data-embed-id="2863441">
    <div id="hvideo_1_14cut5m0">
      <div class="psiphon-player">
        <video playsinline="playsinline" controls="controls" preload="metadata" width="100%" poster="https://im-media.voltron.voanews.com/Drupal/01live-166/kaltura-video-thumbs/1_m/1_m2i52e7d.jpg" id="hvideo_1_14cut5m0_player"><source src="" type="video/mp4"></source><p>Sorry, but your browser cannot support embedded video of this type, you can
            <a href="" target="_blank">download this video</a> to view it offline.</p>
        </video></div>
    </div>
  </div>

    <script type="text/javascript" src="https://cdnapisec.kaltura.com/p/2446332/embedPlaykitJs/uiconf_id/43644251"></script></div>

  <div id="_3644251-1-14cut5m0-direct-link-wrapper" class="kaltura-video-direct-link">
    <button class="button"><span class="fa fa-download"></span>Download File</button>
    <div class="player-download-wrapper">
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_14cut5m0/v/1/ev/5/flavorId/1_xqro0j7x/fileName/Biden_Says_Trump_s_Refusal_to_Concede_Will_Not_Help_His_Legacy__(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4">360p | 2 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_14cut5m0/v/1/ev/5/flavorId/1_sgim0kq2/fileName/Biden_Says_Trump_s_Refusal_to_Concede_Will_Not_Help_His_Legacy__(Basic_Small_-_WEB_MBL_(H264_600)).mp4/name/a.mp4">480p | 3 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_14cut5m0/v/1/ev/5/flavorId/1_w6jve77i/fileName/Biden_Says_Trump_s_Refusal_to_Concede_Will_Not_Help_His_Legacy__(SD_Small_-_WEB_MBL_(H264_900)).mp4/name/a.mp4">540p | 3 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_14cut5m0/v/1/ev/5/flavorId/1_kupk5vkh/fileName/Biden_Says_Trump_s_Refusal_to_Concede_Will_Not_Help_His_Legacy__(HD_1080_-_WEB_(H264_4000)).mp4/name/a.mp4">1080p | 15 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_14cut5m0/v/1/ev/5/flavorId/1_7bp0v84q/fileName/Biden_Says_Trump_s_Refusal_to_Concede_Will_Not_Help_His_Legacy__(Source).mp4/name/a.mp4">Original | 26 MB</a></div>
          </div>
  </div>

  <div id="_3644251-1-14cut5m0-embed-code-wrapper" class="embed-code-wrapper">
    <a class="button embed-code-popup-link" href="#"><span class="fa fa-code"></span> Embed</a>
    <div class="hidden">
      <div id="-embed-code-dialog" class="embed-code-dialog">
        <input name="embed-code" value="&lt;iframe src=&quot;https://www.voanews.com/media/2863441/embed&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen width=&quot;876&quot; height=&quot;493&quot;&gt;&lt;/iframe&gt;" /><button class="embed-code-copy">Copy</button>
      </div>
    </div>
  </div>


  <div id="_3644251-1-14cut5m0-download-mp3-wrapper" class="download-mp3-wrapper">
    <a class="button download-mp3-link" href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_14cut5m0/v/1/ev/5/flavorId/1_7qymibag/fileName/Biden_Says_Trump_s_Refusal_to_Concede_Will_Not_Help_His_Legacy__(VOA_MP3_128Kbps).mp3/name/a.mp3" download=""><span class="fa fa-file-audio"></span> Download Audio</a>
  </div>



</div>
</article><p>Even though the Electoral College vote is determinative in U.S. presidential elections, Biden is leading Trump by 3.2 percentage points and more than 5 million votes in the national popular vote count as final votes are tabulated.  </p>

<p> </p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/reuters_biden_11Nov20.JPG?itok=itmVn6IX 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/reuters_biden_11Nov20.JPG?itok=itmVn6IX" alt="U.S. President-elect Joe Biden, accompanied by his wife Jill, attends a Veterans Day observance in Philadelphia, Pennsylvania, Nov. 11, 2020." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/reuters_biden_11Nov20.JPG?itok=itmVn6IX" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/reuters_biden_11Nov20.JPG?itok=itmVn6IX 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="U.S. President-elect Joe Biden, accompanied by his wife Jill, attends a Veterans Day observance in Philadelphia, Pennsylvania, Nov. 11, 2020." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/2020-usa-votes/biden-meets-his-presidential-transition-advisers" title="Biden Meets with His Presidential Transition Advisers"><span>Biden Meets with His Presidential Transition Advisers</span>
</a>
    </div>
    <div class="teaser__text">
      President-elect continues to plan for taking control of American government when he is inaugurated on January 20, 2021 as President Trump claims vote fraud cost him election
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>
          </div>
          <div class="teaser__publish-date">
            Wed, 11/11/2020 - 12:16 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP20311597153404.jpg?itok=OEZHAR0W 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP20311597153404.jpg?itok=OEZHAR0W" alt="Officials work on ballots at the Gwinnett County Voter Registration and Elections Headquarters, Friday, Nov. 6, 2020, in…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP20311597153404.jpg?itok=OEZHAR0W" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP20311597153404.jpg?itok=OEZHAR0W 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Officials work on ballots at the Gwinnett County Voter Registration and Elections Headquarters, Friday, Nov. 6, 2020, in…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/2020-usa-votes/us-state-georgia-orders-trump-biden-vote-recount" title="US State of Georgia Orders Trump-Biden Vote Recount"><span>US State of Georgia Orders Trump-Biden Vote Recount </span>
</a>
    </div>
    <div class="teaser__text">
      Biden, narrowly ahead, is looking to be the first Democrat to win the southern U.S. state since 1992
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>
          </div>
          <div class="teaser__publish-date">
            Wed, 11/11/2020 - 02:23 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/2020-11-10T205531Z_1365265742_RC2K0K9488WM_RTRMADP_3_USA-ELECTION.JPG?itok=CWf7UGVL 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/2020-11-10T205531Z_1365265742_RC2K0K9488WM_RTRMADP_3_USA-ELECTION.JPG?itok=CWf7UGVL" alt="U.S. President-elect Joe Biden adjusts his face mask after delivering remarks about health care and the Affordable Care Act." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/2020-11-10T205531Z_1365265742_RC2K0K9488WM_RTRMADP_3_USA-ELECTION.JPG?itok=CWf7UGVL" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/2020-11-10T205531Z_1365265742_RC2K0K9488WM_RTRMADP_3_USA-ELECTION.JPG?itok=CWf7UGVL 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="U.S. President-elect Joe Biden adjusts his face mask after delivering remarks about health care and the Affordable Care Act." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/2020-usa-votes/biden-deems-trumps-refusal-concede-election-loss-embarrassment" title="Biden Deems Trump&#039;s Refusal to Concede Election Loss &#039;Embarrassment&#039;"><span>Biden Deems Trump&#039;s Refusal to Concede Election Loss &#039;Embarrassment&#039;</span>
</a>
    </div>
    <div class="teaser__text">
      Presumptive US president brushes aside concern over lack of transition cooperation from Trump administration
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>
          </div>
          <div class="teaser__publish-date">
            Tue, 11/10/2020 - 07:57 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP_20315765444719.jpg?itok=j2RdGjfv 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP_20315765444719.jpg?itok=j2RdGjfv" alt="A sign hangs in front of an American flag, as a handful of supporters of President Donald Trump continue to protest outside the…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP_20315765444719.jpg?itok=j2RdGjfv" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-11/AP_20315765444719.jpg?itok=j2RdGjfv 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="A sign hangs in front of an American flag, as a handful of supporters of President Donald Trump continue to protest outside the…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/2020-usa-votes/trumps-legal-challenge-biden-win-seen-uphill-battle" title="Trump’s Legal Challenge to Biden Win Seen as Uphill Battle"><span>Trump’s Legal Challenge to Biden Win Seen as Uphill Battle </span>
</a>
    </div>
    <div class="teaser__text">
      The Trump campaign’s 105-page complaint advances an untested legal theory about voting by mail while rehashing previous arguments and offering little new evidence of fraud, experts say
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/masood_eX8YM1J1_400x400.jpg?h=f5652cad&amp;itok=3vapkPVn" width="220" height="220" alt="Masood Farivar" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/masood-farivar" title="Masood Farivar">Masood Farivar</a>
          </div>
          <div class="teaser__publish-date">
            Tue, 11/10/2020 - 07:47 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/voa_400x400.jpg?h=a7e6d17b&amp;itok=HnlxCWk5" width="220" height="220" alt="VOA logo" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">By</span>
    <div class="author-card__name">
      <a href="/author/voa-news" hreflang="en">VOA News</a>
    </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://www.facebook.com/voiceofamerica/" class="social-button--facebook fab fa-facebook-f"><span class="sr-only">Facebook</span></a>

          </div>
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/VOANews" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
                  




  <div class="section-title__container section-title__container--centered">
    <h2 class="section-title--callout">
              <a href="/2020-election">More Election News</a>
          </h2>
  </div>






    
    
    
                                                                                  

        
  
        
  
  
  <div class="section-content-widgets content-list__hide-section">
    
<div class="content-list">
      
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
        <a href="/episode/new-trump-lawsuit-aims-stop-certification-pennsylvania-election-results-4485566" title="New Trump Lawsuit Aims to Stop Certification of Pennsylvania Election Results">
      <h2 class="teaser__title teaser__title--small"><span>New Trump Lawsuit Aims to Stop Certification of Pennsylvania Election Results </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/episode/new-trump-lawsuit-aims-stop-certification-pennsylvania-election-results-4485566" title="New Trump Lawsuit Aims to Stop Certification of Pennsylvania Election Results">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="/s3/files/styles/252x141/s3/2020-11/2020-11-11T170108Z_1007177674_RC251K9IIPY0_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG?itok=LztIuTQd 1x" src="/s3/files/styles/192x108/s3/2020-11/2020-11-11T170108Z_1007177674_RC251K9IIPY0_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG?itok=NrLvkuy9" alt="U.S. President Donald Trump turns after placing a wreath at the Tomb of the Unknown Solider on Veterans Day." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="/s3/files/styles/192x108/s3/2020-11/2020-11-11T170108Z_1007177674_RC251K9IIPY0_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG?itok=NrLvkuy9" srcset="" data-srcset="/s3/files/styles/252x141/s3/2020-11/2020-11-11T170108Z_1007177674_RC251K9IIPY0_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG?itok=LztIuTQd 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="U.S. President Donald Trump turns after placing a wreath at the Tomb of the Unknown Solider on Veterans Day." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <a href="/2020-usa-votes/republicans-gain-half-total-us-senate-seats" title="Republicans Gain Half of Total US Senate Seats">
      <h2 class="teaser__title teaser__title--small"><span>Republicans Gain Half of Total US Senate Seats  </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/2020-usa-votes/republicans-gain-half-total-us-senate-seats" title="Republicans Gain Half of Total US Senate Seats">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="/s3/files/styles/252x141/s3/2020-11/2020-11-10T232307Z_666279387_RC2N0K91VSWZ_RTRMADP_3_USA-CONGRESS.JPG?itok=4IeLCE9b 1x" src="/s3/files/styles/192x108/s3/2020-11/2020-11-10T232307Z_666279387_RC2N0K91VSWZ_RTRMADP_3_USA-CONGRESS.JPG?itok=xL0P7c3D" alt="A general view of the U.S. Capitol dome in Washington, Nov. 10, 2020. " />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="/s3/files/styles/192x108/s3/2020-11/2020-11-10T232307Z_666279387_RC2N0K91VSWZ_RTRMADP_3_USA-CONGRESS.JPG?itok=xL0P7c3D" srcset="" data-srcset="/s3/files/styles/252x141/s3/2020-11/2020-11-10T232307Z_666279387_RC2N0K91VSWZ_RTRMADP_3_USA-CONGRESS.JPG?itok=4IeLCE9b 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="A general view of the U.S. Capitol dome in Washington, Nov. 10, 2020. " />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <a href="/2020-usa-votes/facebook-extends-ban-us-political-ads-another-month" title="Facebook Extends Ban on US Political Ads for Another Month">
      <h2 class="teaser__title teaser__title--small"><span>Facebook Extends Ban on US Political Ads for Another Month</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/2020-usa-votes/facebook-extends-ban-us-political-ads-another-month" title="Facebook Extends Ban on US Political Ads for Another Month">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2020-11/ap_fb_ads.jpg?itok=Rbq9B-7t 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2020-11/ap_fb_ads.jpg?itok=-6-rpObd" alt="FILE - Political ads displayed on Facebook are seen on a computer screen in New York City, Oct. 31, 2019." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2020-11/ap_fb_ads.jpg?itok=-6-rpObd" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2020-11/ap_fb_ads.jpg?itok=Rbq9B-7t 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="FILE - Political ads displayed on Facebook are seen on a computer screen in New York City, Oct. 31, 2019." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <a href="/2020-usa-votes/us-state-georgia-orders-trump-biden-vote-recount" title="US State of Georgia Orders Trump-Biden Vote Recount">
      <h2 class="teaser__title teaser__title--small"><span>US State of Georgia Orders Trump-Biden Vote Recount </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/2020-usa-votes/us-state-georgia-orders-trump-biden-vote-recount" title="US State of Georgia Orders Trump-Biden Vote Recount">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2020-11/AP20311597153404.jpg?itok=s-WmwLCT 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2020-11/AP20311597153404.jpg?itok=BNDck2MG" alt="Officials work on ballots at the Gwinnett County Voter Registration and Elections Headquarters, Friday, Nov. 6, 2020, in…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2020-11/AP20311597153404.jpg?itok=BNDck2MG" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2020-11/AP20311597153404.jpg?itok=s-WmwLCT 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="Officials work on ballots at the Gwinnett County Voter Registration and Elections Headquarters, Friday, Nov. 6, 2020, in…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/2020-election" hreflang="en">2020 USA Votes</a>
      </div>
        <a href="/2020-usa-votes/biden-meets-his-presidential-transition-advisers" title="Biden Meets with His Presidential Transition Advisers">
      <h2 class="teaser__title teaser__title--small"><span>Biden Meets with His Presidential Transition Advisers</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/2020-usa-votes/biden-meets-his-presidential-transition-advisers" title="Biden Meets with His Presidential Transition Advisers">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2020-11/reuters_biden_11Nov20.JPG?itok=bBMAUgAC 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2020-11/reuters_biden_11Nov20.JPG?itok=kp1XJqsL" alt="U.S. President-elect Joe Biden, accompanied by his wife Jill, attends a Veterans Day observance in Philadelphia, Pennsylvania, Nov. 11, 2020." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2020-11/reuters_biden_11Nov20.JPG?itok=kp1XJqsL" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2020-11/reuters_biden_11Nov20.JPG?itok=bBMAUgAC 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="U.S. President-elect Joe Biden, accompanied by his wife Jill, attends a Veterans Day observance in Philadelphia, Pennsylvania, Nov. 11, 2020." />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
  </div>
</div>
  </div>






  
  <div class="section-content-widgets">
    
<div class="content-card__container">
      <h2 class="content-card__title section-title--callout">
              
            <div>What Happens Next?</div>
      
      
    </h2>
  
  
<div class="horizontal-list ">
  <div class="grid">
          <div class="col-1">
        
            <div><p><b>What It Means to Become President-Elect in the US</b></p>

<p>In the United States, Democrat Joe Biden is being called the president-elect.</p>

<p>President-elect is a descriptive term not an official office. As such, Biden has no power in the government, and he would not until he is inaugurated at noon on January 20, 2021.</p>

<p>American news networks, which track all of the vote counting, determined on November 7 that Biden’s lead had become insurmountable in Pennsylvania, putting him over the 270 electoral votes needed to be president. Within minutes of determining his lead was mathematically assured, they projected him as the winner.</p>

<p>That is why news organizations, including VOA, are calling Biden the "projected winner."</p>

<p>Sometimes, in the case of particularly close elections, when news networks make this call, the other candidate does not concede victory. President Donald Trump has not done so, alleging voter fraud without substantial evidence and vowing to fight on. The president’s position has left Washington lawmakers divided, with Republicans backing a legal inquiry into allegations of vote fraud, even as they celebrate other congressional lawmakers who won their races.</p>

<p><strong>When will the dispute be resolved? </strong></p>

<p>The U.S. election won’t be officially certified for weeks. In the meantime, court challenges and state recounts could occur.</p>

<p>So far, the Trump administration has not provided evidence for any fraud that could overturn the result, but there is still time for more legal challenges.</p>

<p><strong>Once states have certified the vote, </strong>pledged electors then cast their votes in the Electoral College in mid-December. Congress then certifies the overall Electoral College result in early January, about two weeks before Inauguration Day.</p>
</div>
      
      </div>
      </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Switch to Dark mode</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Switch to Light mode</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/section-508" title="The United States Agency for Global Media is committed to providing access to our web pages for individuals with disabilities" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4219441">Accessibility</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4485636","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"voaVideoPlayer":{"posterImg":{"1_9flzbxp3":"https:\/\/im-media.voltron.voanews.com\/Drupal\/01live-166\/2020-11\/2020-11-11T170108Z_1007177674_RC251K9IIPY0_RTRMADP_3_USA-VETERANSDAY-TRUMP.JPG"},"_3644251-1-14cut5m0":{"title":"Biden Says Trump\u0027s Refusal to Concede Will Not Help His Legacy ","elementId":"_3644251-1-14cut5m0","partnerId":"2446332","playerId":43644251,"entryId":"1_14cut5m0","thumb":"https:\/\/im-media.voltron.voanews.com\/Drupal\/01live-166\/kaltura-video-thumbs\/1_m\/1_m2i52e7d.jpg","isLive":false,"loadMetaData":false,"duration":53,"autoplay":false}},"voaWatermarking":{"enableWatermark":false},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"6597ccbf8872701f673e5d77705e96bf9d74fe982eb111e29aac53bf6a5fbcff"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js__tQOPHUJgCqyr5QKmGEOqgA4fhruvsSEX6AqXpZ_hwI.js"></script>
<script src="/modules/custom/voa_kaltura/js/voa-video-player.js?v=1.6"></script>
<script src="/modules/custom/voa_kaltura/js/hls.js/hls.light.min.js?v=1.6"></script>
<script src="/sites/g/files/cauiqe166/files/js/js_GZnORaNY9QiYwcNgYK9EwhjUQIwAPWxNUbf2PLRTJHQ.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"517970072,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":2153,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
