<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report  | Voice of America - English" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="36235438073" />
<meta property="og:site_name" content="Voice of America" />
<link rel="canonical" href="https://www.voanews.com/east-asia-pacific/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" />
<meta name="description" content="A Belgian company has become the first to announce it is cutting ties with Myanmar’s military after a United Nations fact-finding mission called on businesses to sever all financial links to the country’s generals. 

Satellite communications firm Newtec said in a statement it would “follow the recommendations by the UN and stop commercial ties with Mytel,” a local mobile phone operator partially owned by the military. 

The call from a panel of three UN experts came a year after they first said Myanmar’s top generals should be prosecuted for genocide for their role in a 2017 crackdown believed to" />
<meta name="twitter:site" content="@VOANews" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="450153605724668" />
<meta name="news_keywords" content="rohinga" />
<meta name="twitter:description" content="A Belgian company has become the first to announce it is cutting ties with Myanmar’s military after a United Nations fact-finding mission called on businesses to sever all financial links to the country’s generals. 

Satellite communications firm Newtec said in a statement it would “follow the recommendations by the UN and stop commercial ties with Mytel,” a local mobile phone operator partially owned by the military. 

The call from a panel of three UN experts came a year after they first said Myanmar’s top generals should be prosecuted for genocide for their role in a 2017 crackdown believed to" />
<meta name="twitter:title" content="Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/east-asia-pacific/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" />
<meta name="keywords" content="rohinga" />
<meta property="og:title" content="Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report" />
<meta name="twitter:url" content="https://www.voanews.com/east-asia-pacific/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" />
<meta property="og:description" content="A Belgian company has become the first to announce it is cutting ties with Myanmar’s military after a United Nations fact-finding mission called on businesses to sever all financial links to the country’s generals. 

Satellite communications firm Newtec said in a statement it would “follow the recommendations by the UN and stop commercial ties with Mytel,” a local mobile phone operator partially owned by the military. 

The call from a panel of three UN experts came a year after they first said Myanmar’s top generals should be prosecuted for genocide for their role in a 2017 crackdown believed to" />
<meta name="twitter:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="East Asia Pacific, Europe" />
<meta property="article:tag" content="rohinga" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4948560.ltr" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/east-asia-pacific/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" />
<link rel="amphtml" href="https://www.voanews.com/east-asia-pacific/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities?amp" />

    <title>Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report  | Voice of America - English</title>
    <link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_KOVv92WIEynXso8640Ml76_vXuI9482Xkcu5Tecf2cQ.css?pvy2qf" media="all" />
<link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_S1aF59AZNvfe9_WvP10m_bUXuT1vTwjEniJa6qaEC1k.css?pvy2qf" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities","page_type":"article","content_type":"article","article_uid":"3988511","pub_day":"12","pub_hour":"05","pub_minute":"48","pub_month":"08","pub_weekday":"Mon","pub_year":"2019","pub_date":"Monday, August 12, 2019","dateline":" YANGON, MYANMAR","short_headline":null,"byline":"Joshua Carroll","categories":"rohinga","subcontent_type":"Article","section":"East Asia Pacific, Europe","tags":"East Asia Pacific, Europe","english_section":"East Asia Pacific, Europe","page_name":"Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report ","page_title":"Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report ","long_headline":"Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report ","headline":"Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report ","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"01live","domain":"www.voanews.com","url":"www.voanews.com\/east-asia-pacific\/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
      <div class="views-element-container"><div class="js-view-dom-id-15dc7d6c5ec4ffdd961ebefc1fd660c88ebef25aadf0aa85d6493f6a3e7ef681">
  
  
  

  
  
  

      <div></div>

    

  
  

  
  
</div>
</div>

  
      <div class="site-header">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-1 col--hidden-large">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
          Live TV
        </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a href="/watch/schedule">Full Schedule</a></div>
        <div class="schedule-menu__link"><a href="/watch/programs">All Programs</a></div>
      </div>
      </div>

  </div>

                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
          Live Radio
        </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-261-wrapper" data-menu-block-channel="261" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a href="/listen/schedule">Full Schedule</a></div>
        <div class="schedule-menu__link"><a href="/listen/programs">All Programs</a></div>
      </div>
      </div>

  </div>

              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia" class="site-header__mega-menu-item-link">East Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/silicon-valley-technology">Silicon Valley &amp; Technology</a></li>
              <li><a class="site-header__featured-menu-item" href="/student-union">VOA StudentU</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span><span
          class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
      </button>
      <div class="site-header__search-drop">
        <div class="grid">
          <div class="col-1">
            <form class="site-header__search-form" action="/search" method="GET">
              <label class="site-header__search-label" for="header-search">Search VOA News</label>
              <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                     name="search_api_fulltext">
              <button class="button site-header__search-button fa fa-search" type="submit"><span
                  class="site-header__search-label">Search</span></button>
            </form>
          </div>
        </div>
      </div>
      <div class="site-header__dropdown">
        <button id="js-language-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-globe"></span><span
            class="site-header__icon-text site-header__icon-text">Eng</span>
        </button>
      </div>
      <a href="/watch" id="js-watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
        <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
      </a>
      <div class="site-header__watch-drop">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
          Live TV
        </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a href="/watch/schedule">Full Schedule</a></div>
        <div class="schedule-menu__link"><a href="/watch/programs">All Programs</a></div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>

      <a href="/listen" id="js-listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only"><span
          class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
      <div class="site-header__listen-drop">
        <div class="grid">
          <div class="col-1">
            <div id="listen-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
          Live Radio
        </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-261-wrapper" data-menu-block-channel="261" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif" alt="Please wait, loading..." />
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a href="/listen/schedule">Full Schedule</a></div>
        <div class="schedule-menu__link"><a href="/listen/programs">All Programs</a></div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

  <div class="site-header__language-drop">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">English</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">Eastern &amp; Central Europe</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">Eurasia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">Central Asia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">South Asia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">East &amp; Southeast Asia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">Africa</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">Middle East/North Africa</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <h3 class="section-title site-header__language-region-title">Latin America</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>

  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    
<div id="block-voa-content">
  
    
      

  


  
  
                    
  

  

  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fbelgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fbelgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" data-title="Belgian%20Company%20Bows%20to%20Pressure%20to%20Cut%20Ties%20With%20Myanmar%20Military%20Over%20Rohingya%20Atrocities%20Report%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
          <div id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fbelgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" data-title="Belgian%20Company%20Bows%20to%20Pressure%20to%20Cut%20Ties%20With%20Myanmar%20Military%20Over%20Rohingya%20Atrocities%20Report%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
        <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
  </div>

    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a></span>
  <h1 class="page-header__title"><span>Belgian Company Bows to Pressure to Cut Ties With Myanmar Military Over Rohingya Atrocities Report </span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Joshua Carroll</span>              </div>
    
    <div class="page-header__meta-item">August 12, 2019 05:48 AM</div>
  </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fbelgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fbelgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" data-title="Belgian%20Company%20Bows%20to%20Pressure%20to%20Cut%20Ties%20With%20Myanmar%20Military%20Over%20Rohingya%20Atrocities%20Report%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
          <div id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fbelgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" data-title="Belgian%20Company%20Bows%20to%20Pressure%20to%20Cut%20Ties%20With%20Myanmar%20Military%20Over%20Rohingya%20Atrocities%20Report%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
        <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
  </div>

    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=z3zRiVgV" data-size="2800x1864">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/s3/files/styles/817x459/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=P7TyHqKb 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=d2mf9f4U 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/817x459/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=P7TyHqKb 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=d2mf9f4U 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=FBrAXYDD 1x, /s3/files/styles/710x340_retina/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=bqg3xf5c 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=gW8Zn1mg 1x, /s3/files/styles/576x564_retina/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=O_cdPRAh 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=xabR2gPT 1x, /s3/files/styles/892x501_retina/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=FBhzU1Xm 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=Q4xVi4lo 1x, /s3/files/styles/671x377_retina/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=KG7zwW6I 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=-Qpuya74 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-04/A264B34F-D455-41D8-8E4F-6928E5305D95.jpg?itok=xabR2gPT" alt="Members of Islamist groups gather during a rally to siege Myanmar&#039;s embassy for the recent violence against Rohingya Muslim in Myanmar, in the Bangladeshi capital of Dhaka on September 18, 2017.  " title="Members of Islamist groups gather during a rally to siege " />

  </picture>

</div>
      
      <figcaption>
                          
  <div>
          <figcaption>Members of Islamist groups gather during a rally to siege Myanmar&#039;s embassy for the recent violence against Rohingya Muslim in Myanmar, in the Bangladeshi capital of Dhaka on September 18, 2017.  </figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p> YANGON, MYANMAR - A Belgian company has become the first to announce it is cutting ties with Myanmar’s military after a United Nations fact-finding mission called on businesses to sever all financial links to the country’s generals. </p>

<p>Satellite communications firm Newtec said in a statement it would “follow the recommendations by the UN and stop commercial ties with Mytel,” a local mobile phone operator partially owned by the military. </p>

<p>The call from a panel of three UN experts came a year after they first said Myanmar’s top generals should be prosecuted for genocide for their role in a 2017 crackdown believed to have killed thousands of Rohingya Muslims. </p>

<p>“We will never knowingly sell to any organization or company linked to the Tatmadaw’s campaign of violence… and the atrocities committed against the Rohingya,” Newtec said, using the local name for Myanmar's military.</p>

<p>A company that handles public relations for Mytel did not respond to a request for comment. </p>

<p><strong>Mixed Reactions</strong></p>

<p>Christopher Sidoti, a human rights lawyer and member of the UN panel, praised Newtec for following the recommendations. </p>

<p>“It’s a very welcome decision. We’re pleased to see such prompt action on their part and certainly hope that it’s the first among many,” he told VOA. </p>

<p>But Mark Farmaner, a human rights campaigner who named Newtec on a “dirty list” of firms doing business with Myanmar’s military early this year, said Newtec should have acted sooner. </p>

<p>“Newtec have known for nine months that they were working for the Burmese military, and didn't care,” he told VOA, using an alternative word for Myanmar.   </p>

<p>“They are only ending their involvement now because of negative publicity after the fact-finding mission report, not because it is morally the right thing to do.”</p>

<p><strong>Threat of Legal Action</strong></p>

<p>In a letter sent last November, the company’s CEO, Thomas Van den Driessche, threatened to sue Farmaner’s pressure group, Burma Campaign UK, if it publicized Newtec’s relationship with the military. </p>

<p>“If you would decide on including Newtec on your ‘Dirty List’, we reserve all rights and will hold you liable for any damages that Newtec might suffer from such actions,” he wrote.   </p>

<p>He also incorrectly stated that Mytel was “28% owned by the government” and "in no way involved" with the military. "Your allegations are therefore slanderous," he added. </p>

<p>In fact the 28% share is held by a military-owned company named Star High.</p>

<p>In response Farmaner wrote: “You seem a little uninformed about the situation in Burma and your own client in the country.”</p>

<p>He added: “You may think that as a large company you can bully a small campaign group with legal threats but we will not be intimidated.”</p>

<p>Newtec did not respond to a request for comment about its threat of legal action. </p>

<p><strong>Companies Reviewing Military Ties</strong></p>

<p>Sidoti said Newtec’s decision was “one of several pieces of good news” the UN mission had received since publishing a report last week detailing the generals’ business interests and naming dozens of foreign companies with ties to the military.</p>

<p>“We’ve had a number of reports coming back to us of questions being asked in parliaments and companies that are reviewing their associations with some of the Myanmar military-aligned companies,” he added. </p>

<p>Myanmar’s military has not responded to last week’s report but it has repeatedly denied the mission’s allegations and says its campaign against the Rohingya was a legitimate counter insurgency operation. </p>

<p>The country’s foreign ministry said in a statement last week that it “categorically rejects the latest UN report and its conclusions.” It added that the fact-finding mission was established “based on unfounded allegations.” </p>

<p>Officials at the ministry did not answer several calls seeking comment on Newtec’s decision to cut ties with Mytel. </p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>
              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
        

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-06/780A34D5-1FE9-4C81-8DE6-6651334C5F17.jpg?itok=FzY-674i 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-06/780A34D5-1FE9-4C81-8DE6-6651334C5F17.jpg?itok=FzY-674i" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A Rohingya refugee repairs the roof of his shelter at the Balukhali refugee camp in Cox&#039;s Bazar, Bangladesh, March 5, 2019." title="A Rohingya refugee repairs the roof of his shelter at the Balukhali refugee camp in Cox&#039;s Bazar, Bangladesh, March 5, 2019." />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/south-central-asia" hreflang="en">South &amp; Central Asia</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/south-central-asia/more-500000-rohingya-refugees-receive-fraud-proof-identity-cards" title="More Than 500,000 Rohingya Refugees Receive Fraud-Proof Identity Cards"><span>More Than 500,000 Rohingya Refugees Receive Fraud-Proof Identity Cards</span>
</a>
    </div>
    <div class="teaser__text">
      The point of the verification exercise is first and foremost to protect the right of Rohingya refugees to return to their homes
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/lisa-schlein" title="Lisa Schlein">Lisa Schlein</a>
          </div>
          <div class="teaser__publish-date">
            August 10, 2019
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
        

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-07/ap_malaysia_rohingya_12Sep17.jpg?itok=2pt1UcKe 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-07/ap_malaysia_rohingya_12Sep17.jpg?itok=2pt1UcKe" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - A Rohingya Muslim child sits at a school in Klang, outside of Kuala Lumpur, Malaysia, Sept. 12, 2017." />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/east-asia-pacific/malaysias-rohingya-refugees-forced-work-shadows" title="Malaysia&#039;s Rohingya Refugees Forced to Work in Shadows"><span>Malaysia&#039;s Rohingya Refugees Forced to Work in Shadows</span>
</a>
    </div>
    <div class="teaser__text">
      Though Malaysia lets refugees register with UN refugee agency country provides them next to no aid and denies them right to work, while charging them for health care
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/zsombor-peter" title="Zsombor Peter">Zsombor Peter</a>
          </div>
          <div class="teaser__publish-date">
            July 31, 2019
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
        

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-04/4FFB50C1-2B94-432B-ACA6-5E4FDA0E1C18.jpg?itok=H6YTErBD 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-04/4FFB50C1-2B94-432B-ACA6-5E4FDA0E1C18.jpg?itok=H6YTErBD" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Rohingya refugees walk along a litter-strewn path next to makeshift tents at a camp in Bangladesh. (Photo courtesy of Dr. Imran Akbar)" title="Rohingya refugees walk along a litter-strewn path next to " />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/east-asia-pacific/rights-advocates-question-myanmars-conditions-repatriate-rohingya-refugees" title="Rights Advocates Question Myanmar&#039;s Conditions to Repatriate Rohingya Refugees"><span>Rights Advocates Question Myanmar&#039;s Conditions to Repatriate Rohingya Refugees</span>
</a>
    </div>
    <div class="teaser__text">
      At issue is a key citizenship demand that Myanmar has not agreed to
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/leslie-bonilla" title="Leslie Bonilla">Leslie Bonilla</a>
          </div>
          <div class="teaser__publish-date">
            July 30, 2019
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          

<div class="author-card">
  <div class="author-card__photo">
    <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Written By</span>
    <div class="author-card__name">
      <a href="/author/joshua-carroll" hreflang="en">Joshua Carroll</a>
    </div>
    
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.voanews.com/east-asia-pacific/belgian-company-bows-pressure-cut-ties-myanmar-military-over-rohingya-atrocities" data-num-posts="5" data-width="" data-colorscheme="light"></div>
  </div>

          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                        <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia" class="site-footer__menu-item-link">East Asia</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3988511","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"user":{"uid":0,"permissionsHash":"5bbe5e3de0e5dbcc175f96a8f324ca72975c9d8c8ece55a9bcccce1ed002ecb5"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_Ivb1n1YuFt5wu_4d-SMpyUqP2tD6NdKPk0pxhviCBwU.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9dbf7bf394","applicationID":"184097864,177414840","transactionName":"Yl1aZxNQDBBVV0VbDFsXeVAVWA0NG3BDRxNUVGRWD0ULF01FRFcWUGR7XA9FEAxYWFRAP3BWTFoVSDMWUUFUZyp2V1ZHE14OD1FGHAwCVltdQBI=","queueTime":0,"applicationTime":662,"atts":"ThpZEVtKHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
