<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Strong Quake Sends People out of Malls in South Philippines | Voice of America - English" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="36235438073" />
<meta property="og:site_name" content="Voice of America" />
<link rel="canonical" href="https://www.voanews.com/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" />
<meta name="description" content="A strong earthquake jolted the southern Philippines on Sunday, causing a three-story building to collapse and prompting people to rush out of shopping malls, houses and other buildings in panic, officials said.

The Philippine Institute of Volcanology and Seismology said the magnitude 6.9 quake struck an area about 6 kilometers (3.7 miles) northwest of Padada town in Davao del Sur province." />
<meta name="twitter:site" content="@VOANews" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="394734098058258" />
<meta name="news_keywords" content="Davao, Philippine, earthquake" />
<meta name="twitter:description" content="A strong earthquake jolted the southern Philippines on Sunday, causing a three-story building to collapse and prompting people to rush out of shopping malls, houses and other buildings in panic, officials said.

The Philippine Institute of Volcanology and Seismology said the magnitude 6.9 quake struck an area about 6 kilometers (3.7 miles) northwest of Padada town in Davao del Sur province." />
<meta name="twitter:title" content="Strong Quake Sends People out of Malls in South Philippines" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" />
<meta name="keywords" content="Davao, Philippine, earthquake" />
<meta property="og:title" content="Strong Quake Sends People out of Malls in South Philippines" />
<meta name="twitter:url" content="https://www.voanews.com/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" />
<meta property="og:description" content="A strong earthquake jolted the southern Philippines on Sunday, causing a three-story building to collapse and prompting people to rush out of shopping malls, houses and other buildings in panic, officials said.

The Philippine Institute of Volcanology and Seismology said the magnitude 6.9 quake struck an area about 6 kilometers (3.7 miles) northwest of Padada town in Davao del Sur province." />
<meta name="twitter:image" content="https://www.voanews.com/s3/files/styles/710x340/s3/2019-12/AP_19349329403262.jpg?itok=2wf-lrar" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-12/AP_19349329403262.jpg" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-12/AP_19349329403262.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="East Asia Pacific" />
<meta property="article:tag" content="Davao" />
<meta property="article:tag" content="Philippine" />
<meta property="article:tag" content="earthquake" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" />
<link rel="amphtml" href="https://www.voanews.com/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines?amp" />

    <title>Strong Quake Sends People out of Malls in South Philippines | Voice of America - English</title>
    <link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_4_6p5xr4lB-XWEMJ5WlPh1A9RCo5K18DnzZJkVufcFs.css?q2gny3" media="all" />
<link rel="stylesheet" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?q2gny3" media="all" />
<link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_xzIY-sVIjQit_3-I4O66p08v5mwCWajOk6zE-8izHbk.css?q2gny3" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"strong-quake-sends-people-out-malls-south-philippines","page_type":"article","content_type":"article","article_uid":"4122536","pub_day":"15","pub_hour":"04","pub_minute":"34","pub_month":"12","pub_weekday":"Sun","pub_year":"2019","pub_date":"Sunday, December 15, 2019 - 04:34","dateline":"DAVAO, PHILIPPINES","short_headline":null,"byline":"Associated Press","categories":"Davao, Philippine, earthquake","subcontent_type":"Article","section":"East Asia Pacific","tags":"East Asia Pacific","english_section":"East Asia Pacific","page_name":"Strong Quake Sends People out of Malls in South Philippines","page_title":"Strong Quake Sends People out of Malls in South Philippines","long_headline":"Strong Quake Sends People out of Malls in South Philippines","headline":"Strong Quake Sends People out of Malls in South Philippines","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"dev","domain":"www.voanews.com","url":"www.voanews.com\/east-asia-pacific\/strong-quake-sends-people-out-malls-south-philippines"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-1 col--hidden-large">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/silicon-valley-technology">Silicon Valley &amp; Technology</a></li>
              <li><a class="site-header__featured-menu-item" href="/student-union">VOA StudentU</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span><span
          class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
      </button>
      <div class="site-header__search-drop">
        <div class="grid">
          <div class="col-1">
            <form class="site-header__search-form" action="/search" method="GET">
              <label class="site-header__search-label" for="header-search">Search VOA News</label>
              <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                     name="search_api_fulltext">
              <input type="hidden" name="type" value="1">
              <input type="hidden" name="sort_by" value="publication_time">
              <button class="button site-header__search-button fa fa-search" type="submit"><span
                  class="site-header__search-label">Search</span></button>
            </form>
          </div>
        </div>
      </div>
      <div class="site-header__dropdown">
        <button id="js-language-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-globe"></span>
            <span class="site-header__icon-text site-header__icon-text">Lang</span>
        </button>
      </div>
            <a href="/watch" id="js-watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
        <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
      </a>
      <div class="site-header__watch-drop">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
                  <a href="/listen" id="js-listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only"><span
          class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
      <div class="site-header__listen-drop">
        <div class="grid">
          <div class="col-1">
            <div id="listen-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
          </div>

  </div>

  <div class="site-header__language-drop">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    
<div id="block-voa-content">
  
    
      

  


  
  

  
                


  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fstrong-quake-sends-people-out-malls-south-philippines">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fstrong-quake-sends-people-out-malls-south-philippines" data-title="Strong%20Quake%20Sends%20People%20out%20of%20Malls%20in%20South%20Philippines" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fstrong-quake-sends-people-out-malls-south-philippines" data-title="Strong%20Quake%20Sends%20People%20out%20of%20Malls%20in%20South%20Philippines">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
        <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a></span>
  <h1 class="page-header__title"><span>Strong Quake Sends People out of Malls in South Philippines</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Associated Press</span>              </div>
    
    <div class="page-header__meta-item">
              December 15, 2019 04:36 AM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fstrong-quake-sends-people-out-malls-south-philippines">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fstrong-quake-sends-people-out-malls-south-philippines" data-title="Strong%20Quake%20Sends%20People%20out%20of%20Malls%20in%20South%20Philippines" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Feast-asia-pacific%2Fstrong-quake-sends-people-out-malls-south-philippines" data-title="Strong%20Quake%20Sends%20People%20out%20of%20Malls%20in%20South%20Philippines">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
        <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2019-12/AP_19349329403262.jpg?itok=wdTWZ5yS" data-size="3024x4032">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/s3/files/styles/817x459/s3/2019-12/AP_19349329403262.jpg?itok=yn2h7EiI 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2019-12/AP_19349329403262.jpg?itok=dU_WO_AY 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/817x459/s3/2019-12/AP_19349329403262.jpg?itok=yn2h7EiI 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2019-12/AP_19349329403262.jpg?itok=dU_WO_AY 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/2019-12/AP_19349329403262.jpg?itok=2wf-lrar 1x, /s3/files/styles/710x340_retina/s3/2019-12/AP_19349329403262.jpg?itok=ffJQSMA1 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2019-12/AP_19349329403262.jpg?itok=GsBw0fxH 1x, /s3/files/styles/576x564_retina/s3/2019-12/AP_19349329403262.jpg?itok=_vBl4hMx 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-12/AP_19349329403262.jpg?itok=xQ7UVCl9 1x, /s3/files/styles/892x501_retina/s3/2019-12/AP_19349329403262.jpg?itok=VzGDO13i 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/2019-12/AP_19349329403262.jpg?itok=eAq5qGqs 1x, /s3/files/styles/671x377_retina/s3/2019-12/AP_19349329403262.jpg?itok=6MkS5bcs 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/2019-12/AP_19349329403262.jpg?itok=eQ6hZx4Y 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-12/AP_19349329403262.jpg?itok=xQ7UVCl9" alt="In this photo provided by the Philippine Red Cross, a Christmas tree and other debris lie on the ground inside a building after a strong earthquake shook Digos, Davao del Sur province, southern Philippines, Dec. 15, 2019. " />

  </picture>

</div>
      
      <figcaption>
                          
  <div>
          <figcaption>In this photo provided by the Philippine Red Cross, a Christmas tree and other debris lie on the ground inside a building after a strong earthquake shook Digos, Davao del Sur province, southern Philippines, Dec. 15, 2019. </figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>DAVAO, PHILIPPINES - A strong earthquake jolted the southern Philippines on Sunday, causing a three-story building to collapse and prompting people to rush out of shopping malls, houses and other buildings in panic, officials said.</p>

<p>The Philippine Institute of Volcanology and Seismology said the magnitude 6.9 quake struck an area about 6 kilometers (3.7 miles) northwest of Padada town in Davao del Sur province. It had a depth of 30 kilometers (18 miles).</p>

<p>Ricardo Jalad, who heads the Office of Civil Defense, said his office received an initial report that a small three-story building collapsed in Padada as the ground shook and that authorities were checking if people got trapped inside. The building housed a grocery store, Jalad said without elaborating.</p>

<p>Officials in the southern cities of Davao and Cotabato, where the quake was felt strongly, suspended classes for Monday to allow checks on the stability of school buildings. Some cities and town lost their power due to the quake, officials said.</p>

<p>The Davao region has been hit by several earthquakes in recent months, causing deaths and injuries and damaging houses, hotels, malls and hospitals.</p>

<p>The Philippine archipelago lies on the so-called Pacific “Ring of fire,” an arc of faults around the Pacific Ocean where most of the world’s earthquakes occur.</p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Written By</span>
    <div class="author-card__name">
      <a href="/author/associated-press" hreflang="en">Associated Press</a>
    </div>
    
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v4.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.voanews.com/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" data-num-posts="5" data-width="" data-colorscheme="light"></div>


  </div>

          </div>
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>Child Marriage</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Worth_of_a_girl_Indonesia.jpg?itok=WM6xe40v 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Worth_of_a_girl_Indonesia.jpg?itok=WM6xe40v" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Worth of a Girl " />


        
      
    </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://projects.voanews.com/child-marriage/" title="The Worth of a Girl">The Worth of a Girl</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>





    
    
    
                                                                                  

        
  
  <div class="section-content-widgets">
    
<div class="content-list">
      
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <a href="/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" title="Strong Quake Sends People out of Malls in South Philippines">
      <h2 class="teaser__title teaser__title--small"><span>Strong Quake Sends People out of Malls in South Philippines</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/east-asia-pacific/strong-quake-sends-people-out-malls-south-philippines" title="Strong Quake Sends People out of Malls in South Philippines">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-12/AP_19349329403262.jpg?itok=2vtWyLZE 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19349329403262.jpg?itok=bORT4b06 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19349329403262.jpg?itok=2vtWyLZE 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19349329403262.jpg?itok=bORT4b06 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19349329403262.jpg?itok=2vtWyLZE 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19349329403262.jpg?itok=bORT4b06 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19349329403262.jpg?itok=2vtWyLZE 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19349329403262.jpg?itok=bORT4b06 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19349329403262.jpg?itok=2vtWyLZE 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-12/AP_19349329403262.jpg?itok=XhBBsFz9 1x, /s3/files/styles/252x1410/s3/2019-12/AP_19349329403262.jpg?itok=4cLmPiap 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19349329403262.jpg?itok=bORT4b06 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-12/AP_19349329403262.jpg?itok=bORT4b06" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="In this photo provided by the Philippine Red Cross, a Christmas tree and other debris lie on the ground inside a building after a strong earthquake shook Digos, Davao del Sur province, southern Philippines, Dec. 15, 2019. " />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <a href="/east-asia-pacific/southeast-asian-environmental-activists-say-region-must-do-more" title="Southeast Asian Environmental Activists Say Region Must do More">
      <h2 class="teaser__title teaser__title--small"><span>Southeast Asian Environmental Activists Say Region Must do More</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/east-asia-pacific/southeast-asian-environmental-activists-say-region-must-do-more" title="Southeast Asian Environmental Activists Say Region Must do More">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-12/phuket.jpg?itok=0jNAZbe6 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/phuket.jpg?itok=92Hqf5Ys 1x, /s3/files/styles/192x108_retina/s3/2019-12/phuket.jpg?itok=0jNAZbe6 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/phuket.jpg?itok=92Hqf5Ys 1x, /s3/files/styles/192x108_retina/s3/2019-12/phuket.jpg?itok=0jNAZbe6 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/phuket.jpg?itok=92Hqf5Ys 1x, /s3/files/styles/192x108_retina/s3/2019-12/phuket.jpg?itok=0jNAZbe6 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/phuket.jpg?itok=92Hqf5Ys 1x, /s3/files/styles/192x108_retina/s3/2019-12/phuket.jpg?itok=0jNAZbe6 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-12/phuket.jpg?itok=Ekl23ssm 1x, /s3/files/styles/252x1410/s3/2019-12/phuket.jpg?itok=gys4OWGG 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/phuket.jpg?itok=92Hqf5Ys 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-12/phuket.jpg?itok=92Hqf5Ys" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Like much of Southeast Asia, Thailand has numerous islands, including Phuket.  (H. Nguyen/VOA)" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <a href="/east-asia-pacific/china-suspends-planned-tariffs-scheduled-dec-15-some-us-goods" title="China Suspends Planned Tariffs Scheduled for Dec. 15 on Some US Goods">
      <h2 class="teaser__title teaser__title--small"><span>China Suspends Planned Tariffs Scheduled for Dec. 15 on Some US Goods</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/east-asia-pacific/china-suspends-planned-tariffs-scheduled-dec-15-some-us-goods" title="China Suspends Planned Tariffs Scheduled for Dec. 15 on Some US Goods">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-12/AP_19347567375737.jpg?itok=BDrbyZIn 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347567375737.jpg?itok=Qz07cp-u 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347567375737.jpg?itok=BDrbyZIn 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347567375737.jpg?itok=Qz07cp-u 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347567375737.jpg?itok=BDrbyZIn 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347567375737.jpg?itok=Qz07cp-u 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347567375737.jpg?itok=BDrbyZIn 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347567375737.jpg?itok=Qz07cp-u 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347567375737.jpg?itok=BDrbyZIn 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-12/AP_19347567375737.jpg?itok=LI7BkOOR 1x, /s3/files/styles/252x1410/s3/2019-12/AP_19347567375737.jpg?itok=11QCl7o8 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347567375737.jpg?itok=Qz07cp-u 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-12/AP_19347567375737.jpg?itok=Qz07cp-u" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Shoppers walk past a store of US tech giant Apple in a retail district in Beijing, Dec. 13, 2019." />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <a href="/east-asia-pacific/search-volcano-victims-continues-new-zealand" title="Search for Volcano Victims Continues in New Zealand">
      <h2 class="teaser__title teaser__title--small"><span>Search for Volcano Victims Continues in New Zealand</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/east-asia-pacific/search-volcano-victims-continues-new-zealand" title="Search for Volcano Victims Continues in New Zealand">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-12/AP_19346782498908.jpg?itok=EgDWZF7W 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19346782498908.jpg?itok=8jrTFGqM 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19346782498908.jpg?itok=EgDWZF7W 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19346782498908.jpg?itok=8jrTFGqM 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19346782498908.jpg?itok=EgDWZF7W 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19346782498908.jpg?itok=8jrTFGqM 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19346782498908.jpg?itok=EgDWZF7W 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19346782498908.jpg?itok=8jrTFGqM 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19346782498908.jpg?itok=EgDWZF7W 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-12/AP_19346782498908.jpg?itok=p6frZRHN 1x, /s3/files/styles/252x1410/s3/2019-12/AP_19346782498908.jpg?itok=zER0bwNT 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19346782498908.jpg?itok=8jrTFGqM 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-12/AP_19346782498908.jpg?itok=8jrTFGqM" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="A Navy helicopter hovers at Whakatane Airport, as the recovery operation to return the victims of the Dec. 9 volcano eruption continues off the coast of Whakatane New Zealand, Dec. 13, 2019." />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <a href="/east-asia-pacific/five-held-over-mans-death-hong-kong-protests" title="Five Held Over Man&#039;s Death in Hong Kong Protests">
      <h2 class="teaser__title teaser__title--small"><span>Five Held Over Man&#039;s Death in Hong Kong Protests</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/east-asia-pacific/five-held-over-mans-death-hong-kong-protests" title="Five Held Over Man&#039;s Death in Hong Kong Protests">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-12/AP_19347418742537.jpg?itok=i1uGeTfP 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347418742537.jpg?itok=NJC89fg_ 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347418742537.jpg?itok=i1uGeTfP 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347418742537.jpg?itok=NJC89fg_ 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347418742537.jpg?itok=i1uGeTfP 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347418742537.jpg?itok=NJC89fg_ 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347418742537.jpg?itok=i1uGeTfP 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347418742537.jpg?itok=NJC89fg_ 1x, /s3/files/styles/192x108_retina/s3/2019-12/AP_19347418742537.jpg?itok=i1uGeTfP 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-12/AP_19347418742537.jpg?itok=eVZw6WCa 1x, /s3/files/styles/252x1410/s3/2019-12/AP_19347418742537.jpg?itok=9cT2N_O4 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-12/AP_19347418742537.jpg?itok=NJC89fg_ 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-12/AP_19347418742537.jpg?itok=NJC89fg_" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Protesters wave their smartphones as they sing &quot;Glory to Hong Kong&quot; during a rally for secondary school students near the Hong Kong Museum of Art in Hong Kong, Dec. 13, 2019.  " />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                        <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4122536","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"5bbe5e3de0e5dbcc175f96a8f324ca72975c9d8c8ece55a9bcccce1ed002ecb5"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_9xhv0WtMZcmrMEu8ioOLpzkGrqDsTKuDVuTF7-lZn-E.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9dbf7bf394","applicationID":"184097864,177414840","transactionName":"Yl1aZxNQDBBVV0VbDFsXeVAVWA0NG3BDRxNUVGRWD0ULF01FRFcWUGR7XA9FEAxYWFRAP3BWTFoVSDMWUUFUZyp2V1ZHE14OD1FGHAwCVltdQBI=","queueTime":0,"applicationTime":1874,"atts":"ThpZEVtKHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
