<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.voanews.com/episode/border-crossings-radio-4644441" />
<meta http-equiv="content-language" content="en" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="description" content="Voice of America is an international news and broadcast organization serving Central and Eastern Europe, the Caucasus, Central Asia, Russia, the Middle East and Balkan countries" />
<meta property="fb:pages" content="36235438073" />
<meta property="fb:app_id" content="394734098058258" />
<meta property="og:site_name" content="VOA" />
<meta property="og:type" content="Audio Episode" />
<meta property="og:url" content="https://www.voanews.com/episode/border-crossings-radio-4644441" />
<meta property="og:title" content="Border Crossings Radio" />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/2019-06/ABC230D9-38E4-451C-9BDC-87BD80AA4DE4.png" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:title" content="Border Crossings Radio" />
<meta name="twitter:url" content="https://www.voanews.com/episode/border-crossings-radio-4644441" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/2019-06/ABC230D9-38E4-451C-9BDC-87BD80AA4DE4.png?itok=_0_AiSLn" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="3000" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<script src="https://cdnapisec.kaltura.com/p/2446332/embedPlaykitJs/uiconf_id/47315033"></script>
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/episode/border-crossings-radio-4644441" />

    <title>Border Crossings Radio | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_dZiHgPV7mcvsuAErdzb1svsFVej608I_UqsN1wbRGxc.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qrk11y" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_kYXEyV9raev2cmEIlPPzmK7PpcuVP5DY67t322IYwAE.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"pub_day":"15","pub_hour":"11","pub_minute":"05","pub_min":"05","pub_month":"04","pub_weekday":"Thu","pub_year":"2021","pub_date":"Thursday, April 15, 2021 - 11:05","dateline":"","short_headline":null,"byline":"","categories":"","subcontent_type":"episode","section":"Border Crossings Radio","tags":"","english_section":"Border Crossings Radio","audio_name":"Border Crossings Radio","page_type":"audio","content_type":"audio","page_name":"Border Crossings Radio","page_title":"Border Crossings Radio","long_headline":"Border Crossings Radio","headline":"Border Crossings Radio","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/episode\/border-crossings-radio-4644441"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
    <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific/voa-news-china" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/584966">VOA News on China</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">FEATURED</li>
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
              <li><a class="site-header__featured-menu-item" href="/covid-19-pandemic">COVID-19 Pandemic</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Search VOA News</label>
                <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Lang</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
         


  






  

<div class="episode">
  <div class="l-content-container">
    <header class="episode__header">
              <div class="section-title--callout episode__header-label">
          
            <div><a href="/border-crossings-radio" hreflang="en">Border Crossings Radio</a></div>
      
        </div>
                    <h1 class="episode__title"><span>Border Crossings Radio</span>
</h1>
                    <div class="episode__date">
          April 15, 2021 11:05 AM
        </div>
          </header>
    <div class="episode__content">
      <div class="grid">
        <div class="col-3of4 mobile--full-width">
                    <div class="episode__media">
                          
<style>
    .audio-player__img {
    background-image: url('https://im-media.voltron.voanews.com/Drupal/01live-166/styles/audio_player_175x126/s3/2019-06/ABC230D9-38E4-451C-9BDC-87BD80AA4DE4.png?itok=rBxep5FI');
  }
</style>

<div class="links-wrap">
</div>
<div class="audio-player" >
  <div class="audio-player__img"></div>
  <div class="audio-player__content">
    <div class="audio-player__label">Listen</div>
    <div class="audio-player__title"></div>
    <div class="audio-player__kaltura">
            <div><!-- Kaltura v7 Player Code For Dynamic Embed-->
<!-- Audio field -->
<div id="kvideo_1_mrf4kei4" class="notranslate"></div>
<div id="_7315033-1-mrf4kei4-wrapper" class="kaltura-audio-player notranslate" data-embed-id="4644441">
  <audio preload="auto" controls="controls" id="haudio_1_mrf4kei4" class="fbaudio">
    <source src="" type="" preload="metadata" />
  </audio>
</div>
</div>
      </div>
  </div>
</div>

                        <div class="episode__leadin start"> This program will begin at 11:05 AM</div>
                          <div class="episode__leadin end">This program has ended.</div>
                      </div>
                      <div class="episode__body episode__lightbox-available">
              
            </div>
                    <div class="episode__social">
            

<div class="social-widget social-widget--horizontal">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fepisode%2Fborder-crossings-radio-4644441">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fepisode%2Fborder-crossings-radio-4644441" data-title="Border%20Crossings%20Radio" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                  </div>
          </div>
          <div class="episode__transcript">
            <div id="transcript__wrapper" class="transcript__wrapper episode__transcript-wrapper"></div>
          </div>
          <div class="episode__footer">
                      </div>
        </div>
        <div class="col-4 mobile--full-width">
          <div class="episode__sidebar">
            <div class="section-title episode__section-title"
                 tabindex="0">Latest Episodes</div>
            <div id="block-voa-kaltura-episode-page-latest-episodes">
  
    
        



<a href="/episode/voa-newscasts-4644216" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Thu, 04/15/2021 - 11:00 AM
    </div>
    <h5 class="program-episode-teaser__title"><span>VOA Newscasts</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-06/VOA%20Newscasts.png?itok=DdlR9EAZ 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-06/VOA%20Newscasts.png?itok=cMroW2-h" alt="VOA Newscasts" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-06/VOA%20Newscasts.png?itok=cMroW2-h" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-06/VOA%20Newscasts.png?itok=DdlR9EAZ 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="VOA Newscasts" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-volume-up program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/voa-newscasts-2-minute-4644546" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Thu, 04/15/2021 - 11:00 AM
    </div>
    <h5 class="program-episode-teaser__title"><span>VOA Newscasts (2 Minute)</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
                  <img alt="Default Audio Cover" src="/themes/custom/voa/images/VOA_Audio_Placeholder.png" />
  
            <span class="fa fa-volume-up program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/voa-newscasts-4644211" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Thu, 04/15/2021 - 10:00 AM
    </div>
    <h5 class="program-episode-teaser__title"><span>VOA Newscasts</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-06/VOA%20Newscasts.png?itok=DdlR9EAZ 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-06/VOA%20Newscasts.png?itok=cMroW2-h" alt="VOA Newscasts" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-06/VOA%20Newscasts.png?itok=cMroW2-h" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-06/VOA%20Newscasts.png?itok=DdlR9EAZ 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="VOA Newscasts" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-volume-up program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/voa-newscasts-2-minute-4644541" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Thu, 04/15/2021 - 10:00 AM
    </div>
    <h5 class="program-episode-teaser__title"><span>VOA Newscasts (2 Minute)</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
                  <img alt="Default Audio Cover" src="/themes/custom/voa/images/VOA_Audio_Placeholder.png" />
  
            <span class="fa fa-volume-up program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/voa-newscasts-4644206" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Thu, 04/15/2021 - 09:00 AM
    </div>
    <h5 class="program-episode-teaser__title"><span>VOA Newscasts</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-06/VOA%20Newscasts.png?itok=DdlR9EAZ 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-06/VOA%20Newscasts.png?itok=cMroW2-h" alt="VOA Newscasts" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-06/VOA%20Newscasts.png?itok=cMroW2-h" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-06/VOA%20Newscasts.png?itok=DdlR9EAZ 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="VOA Newscasts" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-volume-up program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>

  </div>

          </div>
        </div>
      </div>
    </div>
    <div class="episode__related">
      <div class="grid">
        <div class="col-1">
                  </div>
      </div>
    </div>
  </div>
</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
        <a class="site-footer__social-link" href="/podcast-feeds"><span class="fa fa-podcast"></span><span class="sr-only">Podcasts</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Switch to Dark mode</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Switch to Light mode</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/section-508" title="The United States Agency for Global Media is committed to providing access to our web pages for individuals with disabilities" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4219441">Accessibility</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://editorials.voa.gov/" class="site-footer__menu-item-link">Editorials</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  
<div id="block-playerstyle" class="html-block__container widget">

  
  

  <style>
.playkit-horizontal-side-panel {
    height: 0 !important;
    left: 0;
    right: 0;
}

.playkit-vertical-side-panel {
    height: 0 !important;
}
</style>
</div>


    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4644441","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"voaAudioPlayer":{"_7315033-1-mrf4kei4":{"title":"VOA MC49 Redundant","elementId":"_7315033-1-mrf4kei4","partnerId":"2446332","playerId":"47315033","entryId":"1_mrf4kei4","thumb":"","rightsRestricted":false,"duration":0,"autoplay":false,"isLive":1}},"episodeLeadIn":{"displayLeadIn":true,"leadInTime":1618499100,"channelName":"VOA Africa","leadOutTime":1618502400},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"6597ccbf8872701f673e5d77705e96bf9d74fe982eb111e29aac53bf6a5fbcff"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_dEiXwFeJk7VHzgcsQ6MZ3fdV-v-zydHPZEsFh_u2-3c.js"></script>
<script src="/modules/custom/voa_kaltura/js/voa-audio-player.js?v=1.6"></script>
<script src="/sites/g/files/cauiqe166/files/js/js_U9cC0IK3wJywqDxU1ZPxaDN3yR_KLGmpzPIrsdmApy0.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"517970072,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":2648,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
