<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Trump Says He Gave Order for Controversial Navy SEAL to Retain Status | Voice of America - English" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="36235438073" />
<meta property="og:site_name" content="Voice of America" />
<link rel="canonical" href="https://www.voanews.com/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status" />
<meta name="description" content="U.S. President Donald Trump has defended his intervention in the case of a Navy SEAL accused of war crimes in Iraq.

&quot;I have to protect our war fighters,&#039;&#039; Trump said in explaining why he asked Defense Secretary Mark Esper to allow a U.S. special warfare operator convicted of battlefield misconduct to retire as a member of the Navy SEALs and not face a review board.

Esper told reporters Monday the order regarding the fate of Chief Petty Officer Edward Gallagher came directly from the president.

&quot;I spoke to the president on Sunday." />
<meta name="twitter:site" content="@VOANews" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="394734098058258" />
<meta name="news_keywords" content="trump, Esper, navy seal" />
<meta name="twitter:description" content="U.S. President Donald Trump has defended his intervention in the case of a Navy SEAL accused of war crimes in Iraq.

&quot;I have to protect our war fighters,&#039;&#039; Trump said in explaining why he asked Defense Secretary Mark Esper to allow a U.S. special warfare operator convicted of battlefield misconduct to retire as a member of the Navy SEALs and not face a review board.

Esper told reporters Monday the order regarding the fate of Chief Petty Officer Edward Gallagher came directly from the president.

&quot;I spoke to the president on Sunday." />
<meta name="twitter:title" content="Trump Says He Gave Order for Controversial Navy SEAL to Retain Status" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status" />
<meta name="keywords" content="trump, Esper, navy seal" />
<meta property="og:title" content="Trump Says He Gave Order for Controversial Navy SEAL to Retain Status" />
<meta name="twitter:url" content="https://www.voanews.com/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status" />
<meta property="og:description" content="U.S. President Donald Trump has defended his intervention in the case of a Navy SEAL accused of war crimes in Iraq.

&quot;I have to protect our war fighters,&#039;&#039; Trump said in explaining why he asked Defense Secretary Mark Esper to allow a U.S. special warfare operator convicted of battlefield misconduct to retire as a member of the Navy SEALs and not face a review board.

Esper told reporters Monday the order regarding the fate of Chief Petty Officer Edward Gallagher came directly from the president.

&quot;I spoke to the president on Sunday." />
<meta name="twitter:image" content="https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/2019-10/ap_esper2.jpg?itok=2ZuFT3h8" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-10/ap_esper2.jpg" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2019-10/ap_esper2.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="USA" />
<meta property="article:tag" content="trump" />
<meta property="article:tag" content="Esper" />
<meta property="article:tag" content="navy seal" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4948560.ltr" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status" />
<link rel="amphtml" href="https://www.voanews.com/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status?amp" />

    <title>Trump Says He Gave Order for Controversial Navy SEAL to Retain Status | Voice of America - English</title>
    <link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_dyY8MKr6QFf0pXq_UlgWj_WHqlV3p4AKEL1E8GKL9Oo.css?q1cnko" media="all" />
<link rel="stylesheet" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?q1cnko" media="all" />
<link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_qCBYo1OmkxRqm-UbuNZ9Nsx_GxBg-GiouLSB4uSNbvc.css?q1cnko" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"trump-says-he-gave-order-controversial-navy-seal-retain-status","page_type":"article","content_type":"article","article_uid":"4102981","pub_day":"25","pub_hour":"12","pub_minute":"28","pub_month":"11","pub_weekday":"Mon","pub_year":"2019","pub_date":"Monday, November 25, 2019 - 12:28","dateline":"PENTAGON","short_headline":null,"byline":"Jeff Seldin","categories":"trump, Esper, navy seal","subcontent_type":"Article","section":"USA","tags":"USA","english_section":"USA","page_name":"Trump Says He Gave Order for Controversial Navy SEAL to Retain Status","page_title":"Trump Says He Gave Order for Controversial Navy SEAL to Retain Status","long_headline":"Trump Says He Gave Order for Controversial Navy SEAL to Retain Status","headline":"Trump Says He Gave Order for Controversial Navy SEAL to Retain Status","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"dev","domain":"www.voanews.com","url":"www.voanews.com\/usa\/trump-says-he-gave-order-controversial-navy-seal-retain-status"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-1 col--hidden-large">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/silicon-valley-technology">Silicon Valley &amp; Technology</a></li>
              <li><a class="site-header__featured-menu-item" href="/student-union">VOA StudentU</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span><span
          class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
      </button>
      <div class="site-header__search-drop">
        <div class="grid">
          <div class="col-1">
            <form class="site-header__search-form" action="/search" method="GET">
              <label class="site-header__search-label" for="header-search">Search VOA News</label>
              <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                     name="search_api_fulltext">
              <input type="hidden" name="type" value="1">
              <input type="hidden" name="sort_by" value="publication_time">
              <button class="button site-header__search-button fa fa-search" type="submit"><span
                  class="site-header__search-label">Search</span></button>
            </form>
          </div>
        </div>
      </div>
      <div class="site-header__dropdown">
        <button id="js-language-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-globe"></span>
            <span class="site-header__icon-text site-header__icon-text">Lang</span>
        </button>
      </div>
            <a href="/watch" id="js-watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
        <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
      </a>
      <div class="site-header__watch-drop">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
                  <a href="/listen" id="js-listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only"><span
          class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
      <div class="site-header__listen-drop">
        <div class="grid">
          <div class="col-1">
            <div id="listen-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
          </div>

  </div>

  <div class="site-header__language-drop">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    
<div id="block-voa-content">
  
    
      

  
  

  
  
              
  
                                  


  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-says-he-gave-order-controversial-navy-seal-retain-status">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-says-he-gave-order-controversial-navy-seal-retain-status" data-title="Trump%20Says%20He%20Gave%20Order%20for%20Controversial%20Navy%20SEAL%20to%20Retain%20Status" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-says-he-gave-order-controversial-navy-seal-retain-status" data-title="Trump%20Says%20He%20Gave%20Order%20for%20Controversial%20Navy%20SEAL%20to%20Retain%20Status">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
        <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/usa" hreflang="en">USA</a></span>
  <h1 class="page-header__title"><span>Trump Says He Gave Order for Controversial Navy SEAL to Retain Status</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Jeff Seldin</span>              </div>
    
    <div class="page-header__meta-item">
              Updated November 25, 2019 03:27 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-says-he-gave-order-controversial-navy-seal-retain-status">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-says-he-gave-order-controversial-navy-seal-retain-status" data-title="Trump%20Says%20He%20Gave%20Order%20for%20Controversial%20Navy%20SEAL%20to%20Retain%20Status" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-says-he-gave-order-controversial-navy-seal-retain-status" data-title="Trump%20Says%20He%20Gave%20Order%20for%20Controversial%20Navy%20SEAL%20to%20Retain%20Status">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
        <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2019-10/ap_esper2.jpg?itok=WyoDUusD" data-size="4775x3180">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/2019-10/ap_esper2.jpg?itok=ym2ZXZa_ 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2019-10/ap_esper2.jpg?itok=NAgwo-pS 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/2019-10/ap_esper2.jpg?itok=ym2ZXZa_ 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2019-10/ap_esper2.jpg?itok=NAgwo-pS 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/2019-10/ap_esper2.jpg?itok=2ZuFT3h8 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340_retina/s3/2019-10/ap_esper2.jpg?itok=_OayR-lk 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/545x307/s3/2019-10/ap_esper2.jpg?itok=Uh8lGW24 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/576x564_retina/s3/2019-10/ap_esper2.jpg?itok=MjsTyg-M 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-10/ap_esper2.jpg?itok=DdvPmNiR 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501_retina/s3/2019-10/ap_esper2.jpg?itok=FWppVlwt 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/671x377/s3/2019-10/ap_esper2.jpg?itok=1sY3xDLm 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/671x377_retina/s3/2019-10/ap_esper2.jpg?itok=VKZfehG_ 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/516x290/s3/2019-10/ap_esper2.jpg?itok=HjkzrBqr 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-10/ap_esper2.jpg?itok=DdvPmNiR" alt="FILE - U.S. Secretary of Defense Mark Esper speaks to reporters during a briefing at the Pentagon, outside Washington, Aug. 28, 2019." />

  </picture>

</div>
      
      <figcaption>
                          
  <div>
          <figcaption>FILE - U.S. Secretary of Defense Mark Esper speaks to reporters during a briefing at the Pentagon, outside Washington, Aug. 28, 2019.</figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>PENTAGON - U.S. President Donald Trump has defended his intervention in the case of a Navy SEAL accused of war crimes in Iraq.</p>

<p>"I have to protect our war fighters,'' Trump said in explaining why he asked Defense Secretary Mark Esper to allow a U.S. special warfare operator convicted of battlefield misconduct to retire as a member of the Navy SEALs and not face a review board.</p>

<p>Esper told reporters Monday the order regarding the fate of Chief Petty Officer Edward Gallagher came directly from the president.</p>

<p>"I spoke to the president on Sunday. He gave me the order that Eddie Gallagher will retain his Trident pin," Esper said of the pin signaling membership in the elite unit, adding Gallagher would retire at the end of the month.</p>

<p>“The president is the commander-in-chief. He has every right, authority and privilege to do what he wants to do," he added.</p>

<p>Gallagher was acquitted by a military jury earlier this year of charges he murdered a wounded Islamic State terror group fighter during his deployment to Iraq in 2017. But he was found guilty of posing with the teenager's dead body and was demoted.</p>

<p>Earlier this month, President Trump intervened in case the case, restoring Gallagher’s rank and pay, but had objected to plans for Gallagher to appear before a review board to decide whether he could continue to wear the Trident pin.</p>

  <figure role="group" class="embedded-entity div"><div><div>
  
  
            <div>  <img alt="FILE - Navy SEAL Edward (Eddie) Gallagher, right, walks with his wife, Andrea Gallagher, as they arrive at a military court on Naval Base San Diego, in San Diego, California, June 26, 2019. " height="491" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2019-11/ap_eddie.jpg?itok=CoyJ4WTv" width="737" /></div>
      
</div>
</div>
    <figcaption>FILE - Navy SEAL Edward (Eddie) Gallagher, right, walks with his wife, Andrea Gallagher, as they arrive at a military court on Naval Base San Diego, in San Diego, California, June 26, 2019.</figcaption></figure><p>Esper's comments Monday came a day after he announced the firing of the Navy’s top civilian, Secretary Richard Spencer, citing Spencer’s handling of the case.</p>

<p>Esper accused Spencer of going behind his back on the Gallagher case to broker a deal directly with the White House, saying that he “lost trust and confidence as a result.”</p>

<p>Earlier this month, President Trump intervened and restored Gallagher’s rank and pay, but had objected to plans for Gallagher to appear before a review board to decide whether he could continue to wear the Trident pin.</p>

<p>In a <a href="https://www.documentcloud.org/documents/6558862-Spencer-Letter.html">letter</a> acknowledging his termination Sunday, Spencer said he could not abide by the president’s desire to bypass the review board process.</p>

<p>“The rule of law is what sets us apart from our adversaries,” he wrote. “I cannot in good conscience obey an order that I believes violates the sacred oath I took in the presence of my family, my flag and may faith to support and defend the Constitution of the United States.”</p>

<p>But contrary to the letter, Pentagon officials alleged the deal Spencer sought to arrange with the White House would have done exactly that by rigging the review board process to allow Gallagher to retain his Trident pin, giving the president his desired outcome.</p>

  <figure role="group" class="embedded-entity div"><div><div>
  
  
            <div>  <img alt="FILE - President Donald Trump speaks next to then-Acting Defense Secretary Richard Spencer during a cabinet meeting at the White House, in Washington, July 16, 2019." height="485" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2019-11/reu_spencer.jpg?itok=zKFTrvDC" width="737" /></div>
      
</div>
</div>
    <figcaption>FILE - President Donald Trump speaks next to then-Acting Defense Secretary Richard Spencer during a cabinet meeting at the White House, in Washington, July 16, 2019.</figcaption></figure><p>“This is my issue with trust and confidence,” Esper said, admitting that the whole affair made little sense. “I cannot reconcile the personal statements with the public statements with the written word.”</p>

<p>But he said, regardless, the deal would have been damaging.</p>

<p>"If that deal had been consummated, if you will, somebody would have to compromise their integrity in the chain of command and I wasn't going to put that on anybody," Esper said.</p>

<p>In a series of Tweets late Sunday, Trump cited both the Gallagher case and ongoing financial issues in expressing support for Spencer’s firing.</p>

<p>“I was not pleased with the way that Navy Seal Eddie Gallagher’s trial was handled,” Trump said. “Eddie will retire peacefully with all of the … honors that he has earned, including his Trident Pin.”</p>

<blockquote class="twitter-tweet"><p lang="en" dir="ltr" xml:lang="en" xml:lang="en">I was not pleased with the way that Navy Seal Eddie Gallagher’s trial was handled by the Navy. He was treated very badly but, despite this, was completely exonerated on all major charges. I then restored Eddie’s rank. Likewise, large cost overruns from past administration’s.....</p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1198746358091530241?ref_src=twsrc%5Etfw">November 24, 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>At least one lawmaker, though, is calling for an investigation into the events the led to Spencer’s firing.</p>

<p>“Throughout my work with Secretary Spencer, I’ve known him to be a good man, a patriotic American, and an effective leader,” Democratic Senator Tim Kaine, a member of the Senate Armed Services Committee, said in a statement.</p>

<p>“We have many unanswered questions about Secretary Spencer’s departure,” Kaine said, calling Spencer one of several officials who “served our country well despite having to work under an unethical commander-in-chief.”</p>

<p>In a separate statement late Sunday, the chairman of the Senate Armed Services Committee, said he supported the firing.</p>

<p>The president and defense secretary “deserve to have a leadership team who has their trust and confidence,” said Republican Senator Jim Inhofe, acknowledging, “it is no secret that I had my own disagreements with Secretary Spencer over the management of specific Navy programs.”</p>

<p>Trump has nominated Ken Braithwaite, a former admiral and the current U.S. ambassador to Norway, to become the next Navy secretary.</p>

<p> </p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="/s3/files/styles/269x177/s3/2019-11/ap_spencer.jpg?itok=L_FawKpU 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="/s3/files/styles/269x177/s3/2019-11/ap_spencer.jpg?itok=L_FawKpU" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - Secretary of the Navy Richard Spencer addresses graduates during the U.S. Naval War College&#039;s commencement ceremony, in Newport, Rhode Island, June 14, 2019." />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/pentagon-chief-fires-navy-secretary-over-seal-case" title="Pentagon Chief Fires Navy Secretary Over SEAL Case"><span>Pentagon Chief Fires Navy Secretary Over SEAL Case</span>
</a>
    </div>
    <div class="teaser__text">
      Mark Esper has asked Richard Spencer to resign, citing his handling of the case of a Navy SEAL accused of war crimes in Iraq, a case in which President Trump intervened
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/voa_400x400.jpg?h=a7e6d17b&amp;itok=HnlxCWk5" width="220" height="220" alt="VOA logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/voa-news" title="VOA News">VOA News</a>          </div>
          <div class="teaser__publish-date">
            Sun, 11/24/2019 - 20:39
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="/s3/files/styles/269x177/s3/2019-11/AP_19324607628405.jpg?itok=-Ys9Q8OS 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="/s3/files/styles/269x177/s3/2019-11/AP_19324607628405.jpg?itok=-Ys9Q8OS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - In this Tuesday, July 2, 2019, file photo, Navy Special Operations Chief Edward Gallagher leaves a military court on…" />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/attorney-navy-retaliating-against-seal-helped-trump" title="Attorney: Navy Retaliating Against SEAL Helped by Trump"><span>Attorney: Navy Retaliating Against SEAL Helped by Trump</span>
</a>
    </div>
    <div class="teaser__text">
      A Navy SEAL whose rank was restored by President Donald Trump after being convicted of posing with a dead body was summoned to appear Wednesday before Navy leaders
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/associated-press" title="Associated Press">Associated Press</a>          </div>
          <div class="teaser__publish-date">
            Wed, 11/20/2019 - 14:38
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-06/Jeff-Seldin---final.png?h=cf11353e&amp;itok=NpPm4Ijy" width="220" height="220" alt="Jeff Seldin" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Written By</span>
    <div class="author-card__name">
      <a href="/author/jeff-seldin" hreflang="en">Jeff Seldin</a>
    </div>
          <div class="author-card__title">
        National Security Correspondent
      </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/jseldin" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&version=v4.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.voanews.com/usa/pentagon-chief-says-trump-ordered-him-allow-seal-keep-status" data-num-posts="5" data-width="" data-colorscheme="light"></div>


  </div>

          </div>
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>Special Section</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-10/AP_1201230826.jpg?itok=BChTi-kW 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-10/AP_1201230826.jpg?itok=BChTi-kW" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Image of the U.S. Capitol building with the seal of the president behind it" />


        
      
    </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://www.voanews.com/impeachment-inquiry" title="Impeachment Inquiry">Impeachment Inquiry</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>

<div class="section-content">
      <h2 class="section-title">
            <div>1619-2019</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Africa%20to%20America%20No%20source.png?itok=SjsEdw9U 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Africa%20to%20America%20No%20source.png?itok=SjsEdw9U" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Africa to America" />


        
      
    </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://www.voanews.com/africa-america" title="US Marks 400th Anniversary of Arrival of First Africans">US Marks 400th Anniversary of Arrival of First Africans</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>

<div class="section-content">
      <h2 class="section-title">
            <div>Child Marriage</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/worth-of-girl__katie.jpg?itok=9EK_S82A 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/worth-of-girl__katie.jpg?itok=9EK_S82A" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Worth of a Girl - Katie" />


        
      
    </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://projects.voanews.com/child-marriage/" title="The Worth of a Girl">The Worth of a Girl</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>









    
    
    
                                                                                  

        
  
  <div class="section-content-widgets">
    
<div class="content-list">
      
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <a href="/usa/trump-honors-dog-injured-leader-raid" title="Trump Honors Dog Injured in IS Leader Raid">
      <h2 class="teaser__title teaser__title--small"><span>Trump Honors Dog Injured in IS Leader Raid</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/trump-honors-dog-injured-leader-raid" title="Trump Honors Dog Injured in IS Leader Raid">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-11/AP_19329636275645.jpg?itok=SR2JdMgw 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/AP_19329636275645.jpg?itok=340ADPdK 1x, /s3/files/styles/192x108_retina/s3/2019-11/AP_19329636275645.jpg?itok=SR2JdMgw 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/AP_19329636275645.jpg?itok=340ADPdK 1x, /s3/files/styles/192x108_retina/s3/2019-11/AP_19329636275645.jpg?itok=SR2JdMgw 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/AP_19329636275645.jpg?itok=340ADPdK 1x, /s3/files/styles/192x108_retina/s3/2019-11/AP_19329636275645.jpg?itok=SR2JdMgw 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/AP_19329636275645.jpg?itok=340ADPdK 1x, /s3/files/styles/192x108_retina/s3/2019-11/AP_19329636275645.jpg?itok=SR2JdMgw 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-11/AP_19329636275645.jpg?itok=ivBsOI_R 1x, /s3/files/styles/252x1410/s3/2019-11/AP_19329636275645.jpg?itok=G8uQQDBi 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/AP_19329636275645.jpg?itok=340ADPdK 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-11/AP_19329636275645.jpg?itok=340ADPdK" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="President Donald Trump, Vice President Mike Pence and first lady Melania Trump, present Conan, the military working dog injured…" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <a href="/usa/white-house-kicks-holiday-season" title="White House Kicks Off Holiday Season">
      <h2 class="teaser__title teaser__title--small"><span>White House Kicks Off Holiday Season</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/white-house-kicks-holiday-season" title="White House Kicks Off Holiday Season">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=J82Fz9Lj 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=Kh448ZCB 1x, /s3/files/styles/192x108_retina/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=J82Fz9Lj 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=Kh448ZCB 1x, /s3/files/styles/192x108_retina/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=J82Fz9Lj 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=Kh448ZCB 1x, /s3/files/styles/192x108_retina/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=J82Fz9Lj 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=Kh448ZCB 1x, /s3/files/styles/192x108_retina/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=J82Fz9Lj 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=qoSl_C13 1x, /s3/files/styles/252x1410/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=LGBWSwCk 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=Kh448ZCB 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-11/thumbnail_20191125_121141_resized.jpg?itok=Kh448ZCB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="First Lady Melania Trump poses for a photo in front of the White House Christmas tree, after it arrives at the White House, Nov. 25" />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <a href="/usa/us-supreme-court-rejects-call-new-trial-serial-podcast-case" title="US Supreme Court Rejects Call for New Trial in &#039;Serial&#039; Podcast Case">
      <h2 class="teaser__title teaser__title--small"><span>US Supreme Court Rejects Call for New Trial in &#039;Serial&#039; Podcast Case</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-supreme-court-rejects-call-new-trial-serial-podcast-case" title="US Supreme Court Rejects Call for New Trial in &#039;Serial&#039; Podcast Case">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-11/ap_scotus.jpg?itok=bJ78BhKP 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/ap_scotus.jpg?itok=lzSBXHtS 1x, /s3/files/styles/192x108_retina/s3/2019-11/ap_scotus.jpg?itok=bJ78BhKP 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/ap_scotus.jpg?itok=lzSBXHtS 1x, /s3/files/styles/192x108_retina/s3/2019-11/ap_scotus.jpg?itok=bJ78BhKP 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/ap_scotus.jpg?itok=lzSBXHtS 1x, /s3/files/styles/192x108_retina/s3/2019-11/ap_scotus.jpg?itok=bJ78BhKP 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/ap_scotus.jpg?itok=lzSBXHtS 1x, /s3/files/styles/192x108_retina/s3/2019-11/ap_scotus.jpg?itok=bJ78BhKP 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-11/ap_scotus.jpg?itok=yuLfWxPM 1x, /s3/files/styles/252x1410/s3/2019-11/ap_scotus.jpg?itok=H55qLdi8 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/ap_scotus.jpg?itok=lzSBXHtS 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-11/ap_scotus.jpg?itok=lzSBXHtS" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - The Supreme Court building is seen under stormy skies in Washington, June 20, 2019." />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/americas" hreflang="en">The Americas</a>
      </div>
        <a href="/americas/mexico-urges-pelosi-move-ahead-trade-deal-approval" title="Mexico Urges Pelosi to Move Ahead With Trade Deal Approval">
      <h2 class="teaser__title teaser__title--small"><span>Mexico Urges Pelosi to Move Ahead With Trade Deal Approval</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/americas/mexico-urges-pelosi-move-ahead-trade-deal-approval" title="Mexico Urges Pelosi to Move Ahead With Trade Deal Approval">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2019-11/afp_obrador.jpg?itok=cZgKwYWt 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/afp_obrador.jpg?itok=dr0igOP- 1x, /s3/files/styles/192x108_retina/s3/2019-11/afp_obrador.jpg?itok=cZgKwYWt 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/afp_obrador.jpg?itok=dr0igOP- 1x, /s3/files/styles/192x108_retina/s3/2019-11/afp_obrador.jpg?itok=cZgKwYWt 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/afp_obrador.jpg?itok=dr0igOP- 1x, /s3/files/styles/192x108_retina/s3/2019-11/afp_obrador.jpg?itok=cZgKwYWt 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/afp_obrador.jpg?itok=dr0igOP- 1x, /s3/files/styles/192x108_retina/s3/2019-11/afp_obrador.jpg?itok=cZgKwYWt 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-11/afp_obrador.jpg?itok=l88lQvFH 1x, /s3/files/styles/252x1410/s3/2019-11/afp_obrador.jpg?itok=Mtf422pD 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2019-11/afp_obrador.jpg?itok=dr0igOP- 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2019-11/afp_obrador.jpg?itok=dr0igOP-" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - Mexican President Andres Manuel Lopez Obrador speaks during his daily morning press conference at the National Palace in Mexico City, Mexico, Nov. 21, 2019." />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <a href="/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status" title="Trump Says He Gave Order for Controversial Navy SEAL to Retain Status">
      <h2 class="teaser__title teaser__title--small"><span>Trump Says He Gave Order for Controversial Navy SEAL to Retain Status</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/trump-says-he-gave-order-controversial-navy-seal-retain-status" title="Trump Says He Gave Order for Controversial Navy SEAL to Retain Status">
              
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/ap_esper2.jpg?itok=-URrJ4y_ 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/ap_esper2.jpg?itok=NiJz5ygp 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/ap_esper2.jpg?itok=-URrJ4y_ 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/ap_esper2.jpg?itok=NiJz5ygp 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/ap_esper2.jpg?itok=-URrJ4y_ 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/ap_esper2.jpg?itok=NiJz5ygp 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/ap_esper2.jpg?itok=-URrJ4y_ 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/ap_esper2.jpg?itok=NiJz5ygp 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/ap_esper2.jpg?itok=-URrJ4y_ 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2019-10/ap_esper2.jpg?itok=19vbDzw7 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/252x1410/s3/2019-10/ap_esper2.jpg?itok=SnlpNK-S 2x"/>
              <source type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/ap_esper2.jpg?itok=NiJz5ygp 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/ap_esper2.jpg?itok=NiJz5ygp" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - U.S. Secretary of Defense Mark Esper speaks to reporters during a briefing at the Pentagon, outside Washington, Aug. 28, 2019." />

  </picture>

        
      
    </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                        <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4102981","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"5bbe5e3de0e5dbcc175f96a8f324ca72975c9d8c8ece55a9bcccce1ed002ecb5"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_9xhv0WtMZcmrMEu8ioOLpzkGrqDsTKuDVuTF7-lZn-E.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9dbf7bf394","applicationID":"184097864,177414840","transactionName":"Yl1aZxNQDBBVV0VbDFsXeVAVWA0NG3BDRxNUVGRWD0ULF01FRFcWUGR7XA9FEAxYWFRAP3BWTFoVSDMWUUFUZyp2V1ZHE14OD1FGHAwCVltdQBI=","queueTime":0,"applicationTime":2874,"atts":"ThpZEVtKHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
