
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "54";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock</title>
<meta name="title" content="Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock"/>
<meta name="description" content="Food, supplies arrive after violence targeting Muslim minority in Rakhine state; dozens of Buddhist monks protest at port, denying Rohingya exist" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3717308.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3717308.ltr" />
<meta content="Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock" property="og:title" />
<meta content="Food, supplies arrive after violence targeting Muslim minority in Rakhine state; dozens of Buddhist monks protest at port, denying Rohingya exist" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voanews.com/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3717308.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/DAE8997F-EF32-4DAA-BCED-D312B2887203_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="VOA News" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/DAE8997F-EF32-4DAA-BCED-D312B2887203_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Asia, Malaysia, Rohingya, rakhine state, aid shipment, Patriotic Myanmar Monks Union" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"http://www.voanews.com/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3717308.html","url":"http://www.voanews.com/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3717308.html","headline":"Malaysian Aid for Myanmar's Rohingya Arrives at Yangon Dock","author":{"@type":"Person","name":"VOA News"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/DAE8997F-EF32-4DAA-BCED-D312B2887203_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-10","dateModified":"2017-02-10 02:10:08Z","keywords":"Asia, Malaysia, Rohingya, rakhine state, aid shipment, Patriotic Myanmar Monks Union","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Food, supplies arrive after violence targeting Muslim minority in Rakhine state; dozens of Buddhist monks protest at port, denying Rohingya exist"}</script> <link rel="amphtml" href="http://www.voanews.com/amp/3717308.html">
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.15.0.0&amp;cb=54" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=54"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=54"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Malaysian Aid for Myanmar\u0026#39;s Rohingya Arrives at Yangon Dock",page_type:"3717308",page_name:"Malaysian Aid for Myanmar\u0026#39;s Rohingya Arrives at Yangon Dock",short_headline:"Malaysian Aid for Myanmar\u0026#39;s Rohingya Arrives at Yangon Dock",long_headline:"Malaysian Aid for Myanmar\u0026#39;s Rohingya Arrives at Yangon Dock",headline:"Malaysian Aid for Myanmar\u0026#39;s Rohingya Arrives at Yangon Dock",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"10",pub_hour:"01",pub_minute:"42",pub_weekday:"Friday",dateline:"YANGON, MYANMAR",byline:"News, VOA",categories:"asia",tags:"Malaysia;Rohingya;rakhine state;aid shipment;Patriotic Myanmar Monks Union",slug:"malaysian-aid-myanmar-rohingya-arrives-yangon-dock",section:"Asia",english_section:"asia",search_results:"No",article_uid:"3717308"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1181300928?pageName=voa%3aeng%3ar%3a3717308%3amalaysian+aid+for+myanmar%27s+rohingya+arrives+at+yangon+dock&amp;c6=malaysian+aid+for+myanmar%27s+rohingya+arrives+at+yangon+dock&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=malaysian+aid+for+myanmar%27s+rohingya+arrives+at+yangon+dock&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3717308&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Listen</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Watch</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6290.html">Silicon Valley &amp; Tech</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://blogs.voanews.com/student-union/">Student Union blog</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3716264.html"
class="img-wrapper" title="Africa 54">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3716264.html" >
<h4>
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >11:30 - 12:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >13:30 - 14:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">The Correspondents</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3693944.html"
class="img-wrapper" title="Daybreak Africa">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/BBE7EFF6-162B-4D0C-86B3-11DBCA07ED4C_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >22:05 - 22:30</span>
<a href="/a/3693944.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Daybreak Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:30 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">International Edition 2230 EST</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:00 - 23:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:05 - 23:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3692695.html"
class="img-wrapper" title="Daybreak Africa">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/BBE7EFF6-162B-4D0C-86B3-11DBCA07ED4C_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >22:00 - 22:30</span>
<a href="/a/3692695.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Daybreak Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:30 - 23:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">International Edition</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:00 - 23:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:30 - 00:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">International Edition</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/92.html"
class="img-wrapper" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/92.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3692696.html"
class="img-wrapper" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3692696.html" >
<h4>
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >23:00 - 23:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >00:00 - 00:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >01:00 - 01:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com//schedule/radio.html#live-now">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3717308&amp;SiteId=415&amp;r=949416645&amp;it=0&amp;pd=20170210014208" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3717308" data-lt-siteId="415" />
<div class="category">
<a href="/z/600">Asia</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-09T20:42:08+00:00">
February 09, 2017 8:42 PM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="VOA News">VOA News</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/DAE8997F-EF32-4DAA-BCED-D312B2887203_w250_r1_s.jpg" alt="Port workers stand as a Malaysian ship arrives at Thilawa port in Yangon, Myanmar, Feb. 9, 2017. The &quot;Food Flotilla for Myanmar&quot; carried 2,300 metric tons of food and medicine to help members of Myanmar&#39;s persecuted Muslim Rohingya minority." />
</div>
<p class="caption">Port workers stand as a Malaysian ship arrives at Thilawa port in Yangon, Myanmar, Feb. 9, 2017. The &quot;Food Flotilla for Myanmar&quot; carried 2,300 metric tons of food and medicine to help members of Myanmar&#39;s persecuted Muslim Rohingya minority.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanews.com%2fa%2f3717308.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3717308.html&amp;text=Malaysian+Aid+for+Myanmar%27s+Rohingya+Arrives+at+Yangon+Dock" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3717308.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Share on Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanews.com%2fa%2f3717308.html&amp;subject=Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>See comments
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<span class="dateline">YANGON, MYANMAR —&nbsp;</span>
<p>A Malaysian ship carrying 2,300 metric tons (2,535 tons) of humanitarian aid for the Rohingya Muslim minority arrived in Yangon port on Thursday. Government officials welcomed the ship as dozens of Buddhist monks protested, denying that the ethnic group Rohingya even exists.</p>
<p>The ship, delivering food and emergency supplies worth $1.1 million, arrived following a violent campaign against the Rohingya in Rakhine state, where most members of the Muslim minority live in the Buddhist-majority nation.</p>
<p>The aid arrived days after the Office of the U.N. High Commissioner for Human Rights released a report accusing Myanmar's security forces of carrying out a campaign of rape, torture and mass killings against the Rohingya.</p>
<p>On Thursday, Buddhist monks protested outside the port. &quot;We want them to know that we have no Rohingya here,&quot; said Thuseitta, a monk from the Yangon chapter of the Patriotic Myanmar Monks Union.</p>
<p>Organizers of the aid shipment said they trusted the Myanmar government to deliver the supplies as promised, despite its record of discrimination against the Rohingya.</p>
<img alt="Myanmar Social Welfare Minister Win Myat Aye, second from left, receives aid from Malaysian officials after a Malaysian ship full of aid for the Muslim Rohingya minority arrived at Thilawa port in Yangon, Myanmar, Feb. 9, 2017." src="https://gdb.voanews.com/B7644025-BF47-4128-812C-D2B42E389388_w250_r0_s.jpg" />
<p class="caption">Myanmar Social Welfare Minister Win Myat Aye, second from left, receives aid from Malaysian officials after a Malaysian ship full of aid for the Muslim Rohingya minority arrived at Thilawa port in Yangon, Myanmar, Feb. 9, 2017.</p>
<p />
<p> </p>
<p><strong>Criticism from Malaysian PM </strong></p>
<p>Last month, Malaysian Prime Minister Najib Razak criticized Myanmar for letting the abuses continue. Malaysia is a Muslim-majority nation.</p>
<p>When Malaysia proposed the flotilla in December, Myanmar officials said they would turn it away. In January, they said they'd permit the vessel, but that it had to dock in Yangon instead of Sittwe, the capital of Rakhine.</p>
<p>&quot;We have to respect Myanmar's sovereignty,&quot; said Razali Ramli, from the 1Putera Club Malaysia, which helped organize the shipment along with a coalition of nongovernment organizations. &quot;We hand over the aid in good faith.&quot;</p>
<p>A Muslim ethnic group, the Rohingya have been denied citizenship despite having lived in Myanmar for generations. The U.N. has referred to them as one of the world's most persecuted minorities.</p>
<p>The conflict in Myanmar has been simmering for years, but there are signs that it is escalating into an armed insurgency, according to a recent report by the International Crisis Group (ICG), an NGO that works to prevent and resolve deadly conflicts.</p>
<p>The army launched its most recent crackdown in October following attacks on guard posts near the Bangladesh border that killed nine police officers.</p>
<img alt="Myanmar protesters hold banners outside Thilawa port where a Malaysian ship full of aid for the Muslim Rohingya minority arrived, in Yangon, Myanmar, Feb. 9, 2017. The protesters deny that the ethnic group Rohingya even exists." src="https://gdb.voanews.com/7B0C716A-B54A-4740-9C0D-323197FBCB98_w250_r0_s.jpg" />
<p class="caption">Myanmar protesters hold banners outside Thilawa port where a Malaysian ship full of aid for the Muslim Rohingya minority arrived, in Yangon, Myanmar, Feb. 9, 2017. The protesters deny that the ethnic group Rohingya even exists.</p>
<p />
<p> </p>
<p><strong>Insurgent group</strong></p>
<p>The border attacks were coordinated by a new insurgent group organized by a network of Rohingya in Saudi Arabia and bankrolled by wealthy donors, the ICG report said, adding that the group was drawing Muslims disaffected by years of disenfranchisement by the Myanmar government.</p>
<p>On Wednesday, Myanmar's leader and Nobel Peace Prize winner, Aung San Suu Kyi, said a government-appointed commission on Rakhine would investigate some of the recent accusations of abuse.</p>
<p>&quot;Where there is clear evidence of abuses and violations, the government will take necessary measures,&quot; she said in a statement carried by the country's state-run newspaper.</p>
<p>Also on Wednesday, Pope Francis appealed for prayers for the Rohingya.</p>
<p>&quot;These are good people, peaceful people,&quot; Francis said. &quot;They're not Christians, but they're good, our brothers and sisters. And they have been suffering for years. They've been tortured and killed, simply because they are continuing their traditions, their Muslim faith. Let us pray for them.&quot;</p>
<p><em>VOA Burma reporter Htet Aung contributed to this report from Yangon. The story was originally reported by <a class="underline" href="http://burmese.voanews.com" target="_blank">VOA Burmese</a>.</em></p>
</div>
<ul class="author-highlight">
</ul>
<div id="comments" data-url-format="/comments/a3717308p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Your opinion
</h3>
<div id="comments-place"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3717308p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/myanmar-wants-firm-evidence-abuses-against-rohingya/3710698.html"
class="img-wrapper" title="Myanmar Wants &#39;Firm Evidence&#39; of Abuses Against Rohingya">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/02B3C3A3-722C-400F-A433-23E95F9348A7_w33_r1.jpg" src="" alt="Myanmar Wants &#39;Firm Evidence&#39; of Abuses Against Rohingya">
</div>
</a>
<div class="content">
<a href="/a/myanmar-wants-firm-evidence-abuses-against-rohingya/3710698.html" >
<h4>
<span class="title">Myanmar Wants &#39;Firm Evidence&#39; of Abuses Against Rohingya</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/rohingya-rights-groups-resist-bangladesh-refugee-relocation-plan/3709243.html"
class="img-wrapper" title="Rohingya, Rights Groups Resist Bangladesh Refugee Relocation Plan">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A9B84E68-D7F8-4864-BBF2-CB5845237ACF_w33_r1.jpg" src="" alt="Rohingya, Rights Groups Resist Bangladesh Refugee Relocation Plan">
</div>
</a>
<div class="content">
<a href="/a/rohingya-rights-groups-resist-bangladesh-refugee-relocation-plan/3709243.html" >
<h4>
<span class="title">Rohingya, Rights Groups Resist Bangladesh Refugee Relocation Plan</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/myanmar-lawyer-ko-ni-investigation/3706047.html"
class="img-wrapper" title="Police Chief Runs Investigation of Myanmar Lawyer’s Killing">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2DF06FD0-9B02-49A1-965A-07B9E8C04D52_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Police Chief Runs Investigation of Myanmar Lawyer’s Killing">
</div>
</a>
<div class="content">
<a href="/a/myanmar-lawyer-ko-ni-investigation/3706047.html" >
<h4>
<span class="title">Police Chief Runs Investigation of Myanmar Lawyer’s Killing</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/un-report-myanmar-rohingya-human-right-violations/3704838.html"
class="img-wrapper" title="Report: Thousands of Rohingya Are Victims of Unbearable Acts of Cruelty">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A17133DC-5DBC-456E-8994-B107D1E91A74_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Report: Thousands of Rohingya Are Victims of Unbearable Acts of Cruelty">
</div>
</a>
<div class="content">
<a href="/a/un-report-myanmar-rohingya-human-right-violations/3704838.html" >
<h4>
<span class="title">Report: Thousands of Rohingya Are Victims of Unbearable Acts of Cruelty</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
More Asia News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/countdown-to-pyeongchang-games/3717333.html"
class="img-wrapper" title="One-Year Countdown to the Pyeongchang Games Begins">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1B236D4B-C29D-47CD-8371-9137724CAB64_cx22_cy30_cw65_w66_r1.jpg" src="" alt="The Pyeongchang Organizing Committee for the 2018 Olympic and Paralympic Winter Games Honorary Ambassador Kim Yuna holds the Olympic torch during the ceremony to mark a year to the 2018 Pyeongchang Winter Olympic Games in South Korea, Feb. 9, 2017.">
</div>
</a>
<div class="content">
<a href="/a/countdown-to-pyeongchang-games/3717333.html" >
<h4>
<span class="title">One-Year Countdown to the Pyeongchang Games Begins</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3717308.html"
class="img-wrapper" title="Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DAE8997F-EF32-4DAA-BCED-D312B2887203_w66_r1.jpg" src="" alt="Port workers stand as a Malaysian ship arrives at Thilawa port in Yangon, Myanmar, Feb. 9, 2017. The &quot;Food Flotilla for Myanmar&quot; carried 2,300 metric tons of food and medicine to help members of Myanmar&#39;s persecuted Muslim Rohingya minority.">
</div>
</a>
<div class="content">
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3717308.html" >
<h4>
<span class="title">Malaysian Aid for Myanmar&#39;s Rohingya Arrives at Yangon Dock</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/immediacy-twitter-provides-overrated-some-experts-say/3717269.html" >
<h4>
<span class="title">Immediacy Twitter Provides Overrated, Some Experts Say </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/japan-prime-minister-shinzo-abe-to-meet-with-us-president-trump/3716612.html" >
<h4>
<span class="title">US-Japan Leaders&#39; Diplomacy Will Swing to Golf </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/top-us-general-says-afghanistan-war-still-a-stalemate/3716256.html" >
<h4>
<span class="title">Top US General: Afghanistan War Still a &#39;Stalemate&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<i title="close widget tab Articles" class="ico ico-chevron-up"></i>
<i title="open widget tab Articles" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/life-under-islamic-state-secret-beauty-salon/3714855.html" title="Life Under Islamic State: A &#39;Secret&#39; Beauty Salon"><h4>
Life Under Islamic State: A &#39;Secret&#39; Beauty Salon
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/mystery-shrouds-nigerian-president-buhari-s-health-condition/3714801.html" title="Mystery Shrouds Nigerian President’s Health Condition"><h4>
Mystery Shrouds Nigerian President’s Health Condition
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/trump-to-send-delegation-to-haiti-for-presidents-inauguration/3707916.html" title="Trump Delegation to Attend Haiti Presidential Inauguration"><h4>
Trump Delegation to Attend Haiti Presidential Inauguration
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/sci-antarctic-ice-shelf/3709578.html" title="Crack in Antarctic Larsen Shelf Grew Quickly in January"><h4>
Crack in Antarctic Larsen Shelf Grew Quickly in January
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/jovenel-moise-sworn-in-as-haitis-new-president/3709602.html" title="Businessman Jovenel Moise Sworn In as Haiti&#39;s President"><h4>
Businessman Jovenel Moise Sworn In as Haiti&#39;s President
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<i title="close widget tab Discussions" class="ico ico-chevron-up"></i>
<i title="open widget tab Discussions" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3714801.html" title="Mystery Shrouds Nigerian President’s Health Condition">
<h4>
Mystery Shrouds Nigerian President’s Health Condition (45)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3709384.html" title="Palestinians Seek International Action After Israel Legalizes Settlements">
<h4>
Palestinians Seek International Action After Israel Legalizes Settlements (27)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3710782.html" title="Boom in Tourists Helping Stabilize China-Vietnam Relations">
<h4>
Boom in Tourists Helping Stabilize China-Vietnam Relations (12)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3714410.html" title="Trump: Politics Led Court to Suspend Travel Ban">
<h4>
Trump: Politics Led Court to Suspend Travel Ban (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/malaysian-aid-myanmar-rohingya-arrives-yangon-dock/3709243.html" title="Rohingya, Rights Groups Resist Bangladesh Refugee Relocation Plan">
<h4>
Rohingya, Rights Groups Resist Bangladesh Refugee Relocation Plan (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<i title="close widget tab Multimedia" class="ico ico-chevron-up"></i>
<i title="open widget tab Multimedia" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/february-6-2017/3708302.html" title="February 6, 2017"><h4>
<i class="ico ico-camera"></i>
February 6, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/us-supplied-armored-vehicles-syria-fight-against-islamic-state/3708648.html" title="US-Supplied Armored Vehicles in Syria Aid Fight Against IS"><h4>
<i class="ico ico-video"></i>
US-Supplied Armored Vehicles in Syria Aid Fight Against IS
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/jovenel-moise-oath-of-office-haiti/3710041.html" title="Jovenel Moise Takes The Oath of Office as Haiti&#39;s 58th President"><h4>
<i class="ico ico-video"></i>
Jovenel Moise Takes The Oath of Office as Haiti&#39;s 58th President
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/photo-gallery-haiti-jovenel-moise-inauguration/3710001.html" title="Haiti: Jovenel Moise&#39;s Inauguration"><h4>
<i class="ico ico-camera"></i>
Haiti: Jovenel Moise&#39;s Inauguration
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/februay-7-2017-day-in-photos/3709905.html" title="February 7, 2017"><h4>
<i class="ico ico-camera"></i>
February 7, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/iraq-mosul-the-apartments/3716438.html"
class="img-wrapper" title="The Apartments: Fierce Fighting Forebodes Struggle for Western Mosul">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A13F9193-8060-4C4D-9B01-24B7BDB508C9_w33_r1.jpg" src="" alt="After 100 days of fighting, Iraqi forces took all of eastern Mosul back from IS militants and are now planning to begin fighting in the western part of the city in the coming days. This IS sign, like many, was destroyed when Iraqi forces took over, in Mosul, Iraq, Feb. 6, 2017. (H. Murdock/VOA)">
</div>
</a>
<div class="content">
<a class="category" href="/z/598">Middle East</a>
<a href="/a/iraq-mosul-the-apartments/3716438.html" >
<h4>
<span class="title">The Apartments: Fierce Fighting Forebodes Struggle for Western Mosul</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/republican-senators-trump-letter-russia/3716628.html"
class="img-wrapper" title="Some Republican Senators Want Trump to Take Tough Stance on Russia ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/737FFA73-4FF5-4FEB-AAF1-A19AE7185530_cx0_cy10_cw0_w33_r1.jpg" src="" alt="President Donald Trump speaks on the phone with Russian President Vladimir Putin, Jan. 28, 2017, in the Oval Office at the White House in Washington. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a>
<a href="/a/republican-senators-trump-letter-russia/3716628.html" >
<h4>
<span class="title">Some Republican Senators Want Trump to Take Tough Stance on Russia </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/cia-chief-pompeo-visits-turkey-leadership-in-ankara/3716739.html"
class="img-wrapper" title="CIA Chief&#39;s Ankara Visit Sparks Hope of Reset in Bilateral Relations">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/212215A6-AA7A-4F97-815B-9C0164D1CA3C_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Turkey&#39;s President Recep Tayyip Erdogan addresses local administrators, in Ankara, Feb. 8, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/598">Middle East</a>
<a href="/a/cia-chief-pompeo-visits-turkey-leadership-in-ankara/3716739.html" >
<h4>
<span class="title">CIA Chief&#39;s Ankara Visit Sparks Hope of Reset in Bilateral Relations</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanews.com/subscribe.html">Get our newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://ibb7-2.ibb.gov/tvschedule/" onclick="window.open(&#39;http://ibb7-2.ibb.gov/tvschedule/&#39;);return false;" target="_blank">Watch on satellite</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "3717308",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>