
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Philippines Takes Strides Toward Alliance With China</title>
<meta name="title" content="Philippines Takes Strides Toward Alliance With China" />
<meta name="description" content="The Chinese and Philippine coast guards met for the first time Friday in Manila and agreed to pursue maritime cooperation" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/philippines-takes-strides-toward-alliance-with-china/3647995.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3647995.ltr" />
<meta content="Philippines Takes Strides Toward Alliance With China" property="og:title" />
<meta content="The Chinese and Philippine coast guards met for the first time Friday in Manila and agreed to pursue maritime cooperation" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.voanews.com/a/philippines-takes-strides-toward-alliance-with-china/3647995.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/7197FE19-D9E1-429A-8902-C314AB7236AF_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Ralph Jennings" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/7197FE19-D9E1-429A-8902-C314AB7236AF_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Asia, China, Philippines, south china sea" property="news_keywords" /> <link rel="amphtml" href="http://www.voanews.com/amp/3647995.html">
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Philippines Takes Strides Toward Alliance With China",page_type:"3647995",page_name:"Philippines Takes Strides Toward Alliance With China",short_headline:"Philippines Takes Strides Toward Alliance With China",long_headline:"Philippines Takes Strides Toward Alliance With China",headline:"Philippines Takes Strides Toward Alliance With China",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"23",pub_hour:"06",pub_minute:"38",pub_weekday:"Friday",dateline:"TAIPEI",byline:"Jennings, Ralph",categories:"asia",tags:"China;Philippines;south china sea",slug:"philippines-takes-strides-toward-alliance-with-china",section:"Asia",english_section:"asia",search_results:"No",article_uid:"3647995"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1046048143?pageName=voa%3aeng%3ar%3a3647995%3aphilippines+takes+strides+toward+alliance+with+china&amp;c6=philippines+takes+strides+toward+alliance+with+china&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=philippines+takes+strides+toward+alliance+with+china&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3647995&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/5342.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/5342.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Listen</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Watch</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6290.html">Silicon Valley &amp; Tech</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/5612.html">Presidential transition</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3646848.html"
class="img-wrapper" title="Africa 54">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/d1282c62-bfdf-4dea-b719-04d1def10614_tv_w66_r1.jpg" alt="Africa 54">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3646848.html" >
<h4>
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >11:30 - 12:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >13:30 - 14:00</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">The Correspondents</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/60.html"
class="img-wrapper" title="VOA Global English">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/60.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">VOA Global English</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >03:00 - 03:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:00 - 04:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >05:00 - 05:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/91.html"
class="img-wrapper" title="VOA Africa">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/91.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">VOA Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >03:00 - 03:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >05:00 - 05:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:00 - 06:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/92.html"
class="img-wrapper" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/92.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3628893.html"
class="img-wrapper" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3628893.html" >
<h4>
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >03:00 - 03:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >04:00 - 04:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >05:00 - 05:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com//schedule/radio.html#live-now">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3647995&amp;SiteId=415&amp;r=1352807505&amp;it=0&amp;pd=20161223063856" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3647995" data-lt-siteId="415" />
<div class="category">
<a href="/z/600.html">Asia</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Philippines Takes Strides Toward Alliance With China </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-23T01:38:56+00:00">
December 23, 2016 1:38 AM
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<div title="Ralph Jennings">Ralph Jennings</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/7197FE19-D9E1-429A-8902-C314AB7236AF_w250_r1_s.jpg" alt="FILE - The BRP Gregorio Del Pilar Philippine warship, at Manila&#39;s pier, Philippines." />
</div>
<p class="caption">FILE - The BRP Gregorio Del Pilar Philippine warship, at Manila&#39;s pier, Philippines.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanews.com%2fa%2f3647995.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3647995.html&amp;text=Philippines+Takes+Strides+Toward+Alliance+With+China" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3647995.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Share on Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanews.com%2fa%2f3647995.html&amp;subject=Philippines Takes Strides Toward Alliance With China" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>See comments
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<span class="dateline">TAIPEI —&nbsp;</span>
<p>The Philippines is showing new signs this month of strengthening an alliance with China and weakening ties with its old friend, the United States, giving Beijing a key partner in its controversial maritime expansion and Manila a source of long-term investment.<br />
<br />
The Chinese and Philippine coast guards met for the first time Friday in Manila and agreed to pursue maritime cooperation. Their claims to the South China Sea overlap, causing friction that prompted the Philippines to take China to a world court tribunal - and win the case in July.<br />
<br />
On Sunday the Philippine defense secretary said he didn’t know the U.S. Navy was using an underwater drone less than 100 kilometers (just 50 nautical miles) from his country's shores. A Chinese naval lifeboat had seized the submersible device, setting off a spat with the United States that was resolved when the Chinese handed the device back to the U.S.<br />
<br />
Commenting on the U.S.-Chinese contact in that area of the South China Sea, the Philippine defense secretary said his country would not object to Chinese naval activity in the area.<br />
<br />
<strong>'Moderate approach' toward China</strong><br />
<br />
“The Philippines has taken a rather moderate approach toward the Chinese position on the status of the claims in the South China Sea,” said Carl Baker, director of programs at the think tank Pacific Forum CSIS in Honolulu. “For one thing, it has said that it now agrees with China that bilateral negotiation is the best way to resolve the territorial dispute, and that in the meantime they need to accommodate rival claims.”<br />
<br />
Bilateral talks would be an alternative to the world court.<br />
<br />
Philippine President Rodrigo Duterte led the shift toward China shortly after taking office June 30, to diversify foreign policy away from the United States. <br />
<br />
The U.S. government frustrates China in the contested sea by insisting on its freedom of navigation and cruising through areas close to those claimed by China. Beijing's militarization of the sea, and its use of land reclamation to expand tiny islets, has alarmed much of Southeast Asia.</p>
<img alt="FILE - Philippines President Rodrigo Duterte (L) and Zhang Dejiang, Chairman of the Standing Committee of the National People&#39;s Congress of China hold a meeting at the Great Hall of the People in Beijing." src="https://gdb.voanews.com/1904613D-E659-416C-B3FB-5E8D34E0EC6C_w250_r0_s.jpg" />
<p class="caption">FILE - Philippines President Rodrigo Duterte (L) and Zhang Dejiang, Chairman of the Standing Committee of the National People&#39;s Congress of China hold a meeting at the Great Hall of the People in Beijing.</p>
<p>​<br />
<br />
<strong>China to invest in Philippines</strong><br />
<br />
When Duterte visited Beijing in October, he and his hosts agreed to set aside the maritime sovereignty issue, and China pledged $24 billion in investments in the island nation.<br />
<br />
Last week, Duterte threatened again to cut off U.S. military cooperation because the American poverty relief agency Millennium Challenge Corp. said it would defer a $433 million funding grant, due to concerns about rule of law and civil liberties. Duterte told the United States Saturday to “prepare to leave the Philippines.”<br />
<br />
The grant deferral follows U.S. President Barack Obama's critical comments three months ago about extrajudicial killings in the Philippines' war against illegal drugs. At least 5,000 people have died during the antidrug campaign, according to the vice president’s office in Manila.<br />
<br />
Duterte's latest anti-U.S. remarks followed a trip he made to Cambodia, a staunch ally of China. Cambodian Prime Minister Hun Sen said he respected Duterte for standing up to Western powers, Philippine media reported.<br />
<br />
As relations warm, both China and the Philippines will try to enlarge their artificial islands, build new structures on them and improve on existing infrastructure, the Pacific Forum's Baker said.<br />
<br />
<strong>Averting maritime 'miscalculations'</strong><br />
<br />
Both sides as well as other Southeast Asian claimants to the disputed sea may also work toward a code of conduct designed to head off accidents due to miscalculations over which islets are whose, some experts believe.<br />
<br />
Brunei, Malaysia, Taiwan and Vietnam also claim all or parts of the 3.5 million-square-kilometer sea, which is rich in fisheries as well as possible undersea fossil fuel reserves.<br />
<br />
Manila’s establishment of ties with China since Duterte took office in June initially worried many Filipinos who are used to relying on the United States, a former colonizer of some five decades. U.S. military support has helped the Philippines patrol its shorelines for Chinese boats and reduce the threat of terrorism from Muslim rebel groups in the south.<br />
<br />
But some Filipinos are now warming to the pro-China stance, as part of a balanced foreign policy rather than one dependent largely on Washington since World War II. Valenice Balace, an internet entrepreneur in Manila, worries that continued resistance to Beijing could spark war over the Spratly Islands, a South China Sea archipelago where both sides hold land.<br />
<br />
“I was thinking of the options of the Philippines. We could go with the tribunal results, wherein Philippine Spratlys is really part of the Philippines, but China’s reaction was no, it’s still theirs, and they still continue with whatever it is they were doing in the Spratlys,” Balace said.</p>
<img alt="FILE - Chinese dredging vessels are purportedly seen around Fiery Cross Reef in the disputed Spratly Islands in the South China Sea in this image from video taken by a P-8A Poseidon surveillance aircraft provided by the U.S. Navy." src="https://gdb.voanews.com/492AC557-54CE-4220-B8E8-DF931993F2A6_w250_r0_s.jpg" />
<p class="caption">FILE - Chinese dredging vessels are purportedly seen around Fiery Cross Reef in the disputed Spratly Islands in the South China Sea in this image from video taken by a P-8A Poseidon surveillance aircraft provided by the U.S. Navy.</p>
<p>​<br />
<br />
<strong>Delicate diplomacy by Manila</strong><br />
<br />
“China is quite big, and the only chance we could ever win against China would be through the U.S.,” she said. “So if there would be war over the Spratlys, China would bring in their guns. Where would the fight happen? It would be most probably in the Philippines. So it wouldn’t hurt the U.S. It would hurt us because we’re already a poor country.”<br />
<br />
China’s claim to about 95 percent of the sea, based on historical records, caused trouble with the Philippines in 2012 when vessels from both sides got locked in a two-month standoff at Scarborough Shoal, nearly 200 kilometers west of Luzon Island.<br />
<br />
A South China Sea made safer by Sino-Philippine cooperation would offer more protection to fishing boats, said Song Seng Wun, an economist in the private banking unit of CIMB in Singapore. Fishing makes up 2 percent of the Philippine economy.<br />
<br />
Some Chinese investment is seen helping Philippine infrastructure and manufacturing, areas that the government has identified as pivotal for sustaining fast economic growth in a still largely poor country. <br />
<br />
“It’s easier if you have a large neighbor that you’re friendly with, and then you can strengthen economic ties, [from] a pragmatic standpoint,” Song said. “The key thing for people on the ground really is food on the table, money in the pocket and opportunity for business expansion, and it looks like there will be.” </p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/philippines-duterte-enlists-mums-army-for-new-front-in-war-on-drugs/3646601.html"
class="img-wrapper" title="Philippines&#39; Duterte Enlists Mums&#39; Army for New Front in War on Drugs">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/69353BAA-2FD9-401F-BB52-D5863AE68861_w33_r1.jpg" src="" alt="Philippines&#39; Duterte Enlists Mums&#39; Army for New Front in War on Drugs">
</div>
</a>
<div class="content">
<a href="/a/philippines-duterte-enlists-mums-army-for-new-front-in-war-on-drugs/3646601.html" >
<h4>
<span class="title">Philippines&#39; Duterte Enlists Mums&#39; Army for New Front in War on Drugs</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/duterte-government-says-it-will-not-bow-to-america-to-get-aid/3639009.html"
class="img-wrapper" title="Duterte Government Says it Won&#39;t Bow to America to Get Aid">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/77011EAD-7F61-48EE-9EF7-4226157B6094_w33_r1.jpg" src="" alt="Duterte Government Says it Won&#39;t Bow to America to Get Aid">
</div>
</a>
<div class="content">
<a href="/a/duterte-government-says-it-will-not-bow-to-america-to-get-aid/3639009.html" >
<h4>
<span class="title">Duterte Government Says it Won&#39;t Bow to America to Get Aid</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/philippines-duterte-says-goodbye-to-us-its-money/3640062.html"
class="img-wrapper" title="Philippines Duterte Says ‘Bye, Bye’ to US, Its Aid">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5362513E-FC78-41A8-B0ED-4D07A8A21EC5_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Philippines Duterte Says ‘Bye, Bye’ to US, Its Aid">
</div>
</a>
<div class="content">
<a href="/a/philippines-duterte-says-goodbye-to-us-its-money/3640062.html" >
<h4>
<span class="title">Philippines Duterte Says ‘Bye, Bye’ to US, Its Aid</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/china-us-readying-tougher-rivalry-disputed-asian-sea/3641794.html"
class="img-wrapper" title="China, US Readying for Tougher Rivalry in Disputed Asian Sea">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D87FE020-6112-413B-AF2D-C84796CC58B3_w33_r1.jpg" src="" alt="China, US Readying for Tougher Rivalry in Disputed Asian Sea">
</div>
</a>
<div class="content">
<a href="/a/china-us-readying-tougher-rivalry-disputed-asian-sea/3641794.html" >
<h4>
<span class="title">China, US Readying for Tougher Rivalry in Disputed Asian Sea</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/un-rights-chief-wants-to-investigate-duterte/3643594.html"
class="img-wrapper" title="UN Rights Chief Wants Duterte&#39;s Murder Claims Investigated">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1FEA2B31-E982-47EA-8CF7-472EAED2D4CC_cx0_cy3_cw0_w33_r1.jpg" src="" alt="UN Rights Chief Wants Duterte&#39;s Murder Claims Investigated">
</div>
</a>
<div class="content">
<a href="/a/un-rights-chief-wants-to-investigate-duterte/3643594.html" >
<h4>
<span class="title">UN Rights Chief Wants Duterte&#39;s Murder Claims Investigated</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
More Asia News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3647995.html"
class="img-wrapper" title="Philippines Takes Strides Toward Alliance With China">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7197FE19-D9E1-429A-8902-C314AB7236AF_w66_r1.jpg" src="" alt="FILE - The BRP Gregorio Del Pilar Philippine warship, at Manila&#39;s pier, Philippines.">
</div>
</a>
<div class="content">
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3647995.html" >
<h4>
<span class="title">Philippines Takes Strides Toward Alliance With China</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/australia-police-foil-christmas-day-terror-plot/3647984.html"
class="img-wrapper" title="Australian Police Foil Christmas Day ‘Terror Plot&#39;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6A4B1CF6-AA21-4002-BF2F-20D4520F8A43_w66_r1.jpg" src="" alt="Two women stand next to a policeman blocking a road where police officers are searching a house in the Melbourne suburb of Meadow Heights, Australia, Dec. 23, 2016.">
</div>
</a>
<div class="content">
<a href="/a/australia-police-foil-christmas-day-terror-plot/3647984.html" >
<h4>
<span class="title">Australian Police Foil Christmas Day ‘Terror Plot&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/australia-cold-case-charges-filed/3647956.html" >
<h4>
<span class="title">Australian Police File Charges in 20-Year-Old Serial Killings</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/ap-north-korea-ridicules-un-chief-presidential-ambitions/3647947.html" >
<h4>
<span class="title">North Korea Ridicules UN Chief&#39;s Presidential Ambitions</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/united-states-wins-major-trade-dispute-indonesia/3647890.html" >
<h4>
<span class="title">US Wins Major Trade Dispute with Indonesia</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<i title="close widget tab Articles" class="ico ico-chevron-up"></i>
<i title="open widget tab Articles" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/hezbollah-us-weaponry-in-syria/3644974.html" title="Senior Israeli Military Officer: Hezbollah Using US Weaponry in Syria"><h4>
Senior Israeli Military Officer: Hezbollah Using US Weaponry in Syria
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/russian-ambassador-to-turkey-wounded-in-shooting/3642086.html" title="Off-duty Policeman Assassinates Russian Ambassador to Turkey"><h4>
Off-duty Policeman Assassinates Russian Ambassador to Turkey
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/united-states-supplied-drones-prove-disappointing-ukraine/3645721.html" title="US-supplied Drones Prove Disappointing in Ukraine Conflict"><h4>
US-supplied Drones Prove Disappointing in Ukraine Conflict
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/japan-okinawa-futenma-base-us-marines/3643435.html" title="Japan&#39;s Top Court Deals Blow to Opponents of US Base on Okinawa"><h4>
Japan&#39;s Top Court Deals Blow to Opponents of US Base on Okinawa
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/gambian-president-yahya-jammeh-refuses-to-step-down/3644754.html" title="Gambian President Jammeh Says He Will Not Step Down"><h4>
Gambian President Jammeh Says He Will Not Step Down
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<i title="close widget tab Discussions" class="ico ico-chevron-up"></i>
<i title="open widget tab Discussions" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3646263.html" title="In Challenge of Results, Gambia&#39;s Jammeh Says Only &#39;Allah&#39; Can Deprive Him of Victory ">
<h4>
In Challenge of Results, Gambia&#39;s Jammeh Says Only &#39;Allah&#39; Can Deprive Him of Victory (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3644887.html" title="Intense Manhunt Underway Across Europe for Berlin Truck Attacker">
<h4>
Intense Manhunt Underway Across Europe for Berlin Truck Attacker (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3643334.html" title="IS Boasts Berlin Truck Attack as Police Release Lone Suspect">
<h4>
IS Boasts Berlin Truck Attack as Police Release Lone Suspect (6)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3643732.html" title="Trump Softens Some Immigration Positions ">
<h4>
Trump Softens Some Immigration Positions (5)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3644879.html" title="Japanese PM to Take Non-apology Tour to Pearl Harbor">
<h4>
Japanese PM to Take Non-apology Tour to Pearl Harbor (5)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<i title="close widget tab Multimedia" class="ico ico-chevron-up"></i>
<i title="open widget tab Multimedia" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3642118.html" title="Emergency Vehicles Respond to Scene of Russian Ambassador Shooting"><h4>
<i class="ico ico-video"></i>
Emergency Vehicles Respond to Scene of Russian Ambassador Shooting
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3642128.html" title="Africa 54"><h4>
<i class="ico ico-video"></i>
Africa 54
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3643239.html" title="Russia, Turkey: Russian Ambassador&#39;s Killing a Provocation"><h4>
<i class="ico ico-video"></i>
Russia, Turkey: Russian Ambassador&#39;s Killing a Provocation
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/philippines-takes-strides-toward-alliance-with-china/3643734.html" title="Africa 54"><h4>
<i class="ico ico-video"></i>
Africa 54
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/december-19-2106-day-in-photos/3642363.html" title="December 19, 2016"><h4>
<i class="ico ico-camera"></i>
December 19, 2016
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">You might like also</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/senate-democrats-want-more-info-from-trump-s-cabinet-picks/3646644.html"
class="img-wrapper" title="Senate Democrats Want More Info From Trump&#39;s Cabinet Picks">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/42B6A533-811E-4123-869A-A5E48240D7F7_cx0_cy7_cw69_w33_r1.jpg" src="" alt="FILE - Sen. Charles Schumer of New York, the incoming Democratic leader.">
</div>
</a>
<div class="content">
<a class="category" href="/z/4720.html">2016 USA Votes</a>
<a href="/a/senate-democrats-want-more-info-from-trump-s-cabinet-picks/3646644.html" >
<h4>
<span class="title">Senate Democrats Want More Info From Trump&#39;s Cabinet Picks</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/pakistan-to-issue-visas-to-afghan-patients-at-torkham-entry-point/3646590.html"
class="img-wrapper" title="Pakistan to Issue Visas to Afghan Patients at Torkham Entry Point">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/86A529D2-89E0-4318-8A20-707429183A88_w33_r1.jpg" src="" alt="Afghan families arrive at the border crossing in Torkham, Pakistan, Saturday, June 18, 2016.">
</div>
</a>
<div class="content">
<a class="category" href="/z/600.html">Asia</a>
<a href="/a/pakistan-to-issue-visas-to-afghan-patients-at-torkham-entry-point/3646590.html" >
<h4>
<span class="title">Pakistan to Issue Visas to Afghan Patients at Torkham Entry Point</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/somali-clerics-warn-women-aginst-playing-basketball/3646679.html"
class="img-wrapper" title="Somali Clerics Warn Women Against Playing Basketball">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1C2D1F02-732D-42BD-BDD5-1AB9D616D9B5_cx0_cy10_cw0_w33_r1.jpg" src="" alt="The Somali Religious Council warns, Dec. 22, 2016, women against playing basketball, describing it as, “unIslamic and threat to their faith.&quot;">
</div>
</a>
<div class="content">
<a class="category" href="/z/612.html">Africa</a>
<a href="/a/somali-clerics-warn-women-aginst-playing-basketball/3646679.html" >
<h4>
<span class="title">Somali Clerics Warn Women Against Playing Basketball</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3647995p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3647995p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanews.com/subscribe.html">Get our newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://ibb7-2.ibb.gov/tvschedule/" onclick="window.open(&#39;http://ibb7-2.ibb.gov/tvschedule/&#39;);return false;" target="_blank">Watch on satellite</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599.html">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598.html">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616.html">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621.html">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605.html">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607.html">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602.html">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>