
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=0.1.0.0&amp;cb=182" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "182";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time</title>
<meta name="title" content="US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time" />
<meta name="description" content="Rugby&#39;s biggest tournament is finally heading to the United States.
Now comes the hard part for the sport&#39;s leadership: Generating enough interest and sustainability to secure the sport&#39;s place in a crowded U.S. market.
The Rugby World Cup will be staged in the U.S. for the first time after..." />
<meta name="keywords" content="Arts & Culture" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/6569719.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6569719.ltr" />
<meta content="US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time" property="og:title" />
<meta content="Rugby&#39;s biggest tournament is finally heading to the United States.
Now comes the hard part for the sport&#39;s leadership: Generating enough interest and sustainability to secure the sport&#39;s place in a crowded U.S. market.
The Rugby World Cup will be staged in the U.S. for the first time after..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/6569719.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/03190000-0aff-0242-0acf-08da34860e9c_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/03190000-0aff-0242-0acf-08da34860e9c_w1200_r1.jpg" name="twitter:image" />
<meta content="Rugby&#39;s biggest tournament is finally heading to the United States.
Now comes the hard part for the sport&#39;s leadership: Generating enough interest and sustainability to secure the sport&#39;s place in a crowded U.S. market.
The Rugby World Cup will be staged in the U.S. for the first time after..." name="twitter:description" />
<link rel="amphtml" href="https://www.voanews.com/amp/6569719.html" />
<script type="application/ld+json">{"articleSection":"Arts \u0026amp; Culture","headline":"US to Host Men\u0027s and Women\u0027s Rugby World Cups for First Time","inLanguage":"en-US","keywords":"Arts \u0026 Culture","video":[{"uploadDate":"2022-05-13 03:44:56Z","thumbnailUrl":"https://gdb.voanews.com/925EFA57-EDC2-4731-B951-658C32C8D6DF_tv_w1080_h608.jpg","@type":"VideoObject","description":"The snack known as kigere has a popular following","name":"Uganda’s Rugby League Resumes with Fans Excited for Cow Hooves"},{"uploadDate":"2022-05-13 03:44:56Z","thumbnailUrl":"https://gdb.voanews.com/14A9731E-6E96-4DB8-B981-87D032344640_tv_w1080_h608.jpg","@type":"VideoObject","description":"Of 21 official clubs in the West African country, more than half are for females","name":"Women Gaining Ground in Ivory Coast Rugby"}],"author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/ffef5c93-c169-4766-b27c-65dc7c797e19.png"},"name":"Associated Press"},"datePublished":"2022-05-13","dateModified":"2022-05-13 02:16:08Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/voiceofamerica","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/"],"name":"US to Host Men\u0027s and Women\u0027s Rugby World Cups for First Time","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanews.com/a/6569719.html","url":"https://www.voanews.com/a/6569719.html","description":"Rugby\u0027s biggest tournament is finally heading to the United States.\r\n Now comes the hard part for the sport\u0027s leadership: Generating enough interest and sustainability to secure the sport\u0027s place in a crowded U.S. market.\r\n The Rugby World Cup will be staged in the U.S. for the first time after...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03190000-0aff-0242-0acf-08da34860e9c_w1080_h608.jpg"},"name":"US to Host Men\u0027s and Women\u0027s Rugby World Cups for First Time"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=182"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=182"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"162035",ustr:"",originlat:"0",clientrtt:"9",ghostip:"23.43.57.141",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"1e497020",region:"32193",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"1e497020",ai:"216581",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"US to Host Men\u0026#39;s and Women\u0026#39;s Rugby World Cups for First Time",page_type:"article",page_name:"US to Host Men\u0026#39;s and Women\u0026#39;s Rugby World Cups for First Time",short_headline:"US to Host Men\u0026#39;s and Women\u0026#39;s Rugby World Cups for First Time",long_headline:"US to Host Men\u0026#39;s and Women\u0026#39;s Rugby World Cups for First Time",headline:"US to Host Men\u0026#39;s and Women\u0026#39;s Rugby World Cups for First Time",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/6569719.html",domain:"www.voanews.com",pub_year:"2022",pub_month:"05",pub_day:"13",pub_hour:"02",pub_minute:"16",pub_weekday:"Friday",dateline:"",byline:"Press, Associated",categories:"s_arts-and-entertainment",tags:"",slug:"",section:"arts \u0026amp; culture",english_section:"s_arts-and-entertainment",article_uid:"6569719"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1965660766?pageName=voa%3aeng%3ar%3aarticle%3aus%20to%20host%20men%27s%20and%20women%27s%20rugby%20world%20cups%20for%20first%20time&amp;c6=us%20to%20host%20men%27s%20and%20women%27s%20rugby%20world%20cups%20for%20first%20time&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=us%20to%20host%20men%27s%20and%20women%27s%20rugby%20world%20cups%20for%20first%20time&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=s_arts-and-entertainment&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6569719&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6195.html" title="Home" data-item-name="index" >Home</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1902" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1902">
United States
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5750.html" title="U.S. News" data-item-name="usa-responsive" >U.S. News</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6978.html" title="All About America" data-item-name="all-about-america" >All About America</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6290.html" title="Silicon Valley &amp; Technology" data-item-name="silicon-valley-technology" >Silicon Valley &amp; Technology</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6722.html" title="Immigration" data-item-name="us-immigration" >Immigration</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1832" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1832">
World
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5749.html" title="Africa" data-item-name="africa-responsive" >Africa</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6210.html" title="The Americas" data-item-name="americas-responsive" >The Americas</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5751.html" title="East Asia" data-item-name="asia-responsive" >East Asia</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5753.html" title="Europe" data-item-name="europe-responsive" >Europe</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5752.html" title="Middle East" data-item-name="middle-east-responsive" >Middle East</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6842.html" title="South &amp; Central Asia" data-item-name="south-central-asia" >South &amp; Central Asia</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/flashpoint" title="Ukraine" data-item-name="ukraine" >Ukraine</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7061.html" title="Press Freedom" data-item-name="press-freedom" >Press Freedom</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7783.html" title="COVID-19 Pandemic" data-item-name="covid-19-pandemic" >COVID-19 Pandemic</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7753.html" title="China" data-item-name="voa-news-china" >China</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7752.html" title="Iran" data-item-name="voa-news-iran" >Iran</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Follow Us</h5>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Languages
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Search" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/en-US/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/ext/za/1469" title="Latest Newscast " class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/p/7755.html" title="Videos" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Search" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/en-US/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6569719&amp;SiteId=415&amp;r=1427017121&amp;it=0&amp;pd=20220513021608" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6569719" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6569719&amp;SiteId=415&amp;r=1427017121&amp;it=0&amp;pd=20220513021608" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6569719" data-lt-siteId="415" />
</noscript>
<div class="category js-category">
<a class="" href="/z/602">Arts &amp; Culture</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-12T22:16:08-04:00">
May 12, 2022 10:16 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/associated-press/j_-yt" title="Associated Press">Associated Press</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03190000-0aff-0242-0acf-08da34860e9c_w250_r1_s.jpg" itemprop="url" alt="Wallabies captain Michael Hooper stands with Wallaroos captain Shannon Parry ahead of the final vote for the hosting of the Rugby World Cups in Sydney, Australia, May 12, 2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Wallabies captain Michael Hooper stands with Wallaroos captain Shannon Parry ahead of the final vote for the hosting of the Rugby World Cups in Sydney, Australia, May 12, 2022.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2f6569719.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2f6569719.html&amp;text=US+to+Host+Men%27s+and+Women%27s+Rugby+World+Cups+for+First+Time"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/6569719.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2f6569719.html&amp;subject=US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2f6569719.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2f6569719.html&amp;text=US+to+Host+Men%27s+and+Women%27s+Rugby+World+Cups+for+First+Time"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/6569719.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2f6569719.html&amp;subject=US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Rugby's biggest tournament is finally heading to the United States. </p>
<p>Now comes the hard part for the sport's leadership: Generating enough interest and sustainability to secure the sport's place in a crowded U.S. market. </p>
<p>The Rugby World Cup will be staged in the U.S. for the first time after being voted on Thursday as the host of the men's event in 2031 and the women's tournament two years later. </p>
<p>It marks rugby's biggest attempt to move into the wider American sporting consciousness and unlock what World Rugby — the sport's international governing body — regards as an area of untapped potential, in both a commercial and sporting sense. </p>
<p>&quot;The golden nugget that everybody wants to get hold of&quot; was how World Rugby chairman Bill Beaumont described America. </p>
<p>&quot;What we will leave in the U.S.,&quot; he said, &quot;is an extremely sustainable, vibrant sport that will go from strength to strength.&quot; </p>
<p>USA Rugby's vision is of countrywide membership more than quadrupling to 450,000 by 2031, of stadiums &quot;from coast to coast&quot; staging matches — there have been around 25 venue bids, including from NFL and Major League Soccer arenas — and of significant investment in the domestic Major League Rugby so the U.S. Eagles are a competitive team in time for 2031. </p>
<p>A competitive, perhaps quarterfinal-bidding team, would crucially be necessary for the Eagles and the World Cup to get traction in the U.S. The Rugby World Cup is staged during September-October, when America is already transfixed by the NFL and college football, the Major League Baseball pennant races and playoffs, and the start of the NBA and NHL. </p>
<p>USA Rugby already has some experience. The Rugby World Cup Sevens at the baseball home of the San Francisco Giants in July 2018 drew more than 100,000 people across three days, and U.S.-decent TV ratings on NBC. </p>
<p>&quot;(The World Cups are) an invitation to increase our levels of awareness, to increase our sport's fan base,&quot; said Victoria Folayan, who played sevens rugby for the U.S. and is USA Rugby's athlete representative. &quot;The doors are opening. Being able to take that step is just the beginning.&quot; </p>
<p>To that end, World Rugby's experience of taking its men's showpiece tournament to Asia for the first time in 2019 — when Japan was the host and reached the quarterfinals — will be key in getting the U.S ready for its debut. Not just the public, but the national team itself. </p>
<p>While the U.S. women's team won the inaugural women's Rugby World Cup in 1991 and reached the final in the next two events, the men's national team has never got out of the pool stage in eight trips to the World Cup — three wins in 25 matches — and is basically shut out from playing the world's top teams on an annual basis. </p>
<p>As it did successfully for Japan, World Rugby will pour coaching expertise into the Eagles and work to give them more test matches to improve. There is an ongoing attempt to shake up the men's international calendar so that emerging teams like the United States have more opportunities. </p>
<p>Hosting the two World Cups will cost around $500 million, and profits and losses will be shared between World Rugby and USA Rugby, which filed for bankruptcy as recently as 2020. </p>
<p>The bid received support from the White House, with U.S. President Joe Biden sending a letter to World Rugby last month giving government guarantees and his backing for the &quot;development of rugby in the United States.&quot; </p>
<p>The men's Rugby World Cup is regarded by some as the world's third biggest sporting event, after the soccer World Cup and the summer Olympics. </p>
<p>The United States is hosting all three of those in a five-year span from 2026, starting with the men's soccer World Cup that year — with Mexico and Canada as co-hosts — and then the Olympics in Los Angeles in 2028. </p>
<p>For the first time, World Rugby used a streamlined bid process to enable it to announce the hosts of all the World Cups from 2025-33, for both men and women. </p>
<p>The Sydney Harbour Bridge was lit up in green and gold after two-time-champion Australia was awarded the men's World Cup in 2027 and the women's tournament in 2029. The men's World Cup is returning to Australia for the first time since 2003. </p>
<p>It is being viewed as a chance to rejuvenate rugby in the country as the World Cups come after the British and Irish Lions tour of Australia in 2025, bringing much-needed revenue to its governing body that was badly hit by the pandemic. </p>
<p>Rugby Australia chief executive Andy Marinos described it as &quot;the start of a new era for Australian Rugby.&quot; </p>
<p>&quot;Australia will become the center of the rugby world over the next decade,&quot; he said, &quot;and that is incredibly exciting.&quot; </p>
<p>The 2027 tournament will be the 40th anniversary of Australia and New Zealand hosting the first Rugby World Cup in 1987. </p>
<p>England was announced as the host of the women's World Cup in 2025. </p>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/episode_ugandas-rugby-league-resumes-fans-excited-cow-hooves-4643861/6115864.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Uganda’s Rugby League Resumes with Fans Excited for Cow Hooves">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/925EFA57-EDC2-4731-B951-658C32C8D6DF_tv_w100_r1.jpg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/925EFA57-EDC2-4731-B951-658C32C8D6DF_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/episode_ugandas-rugby-league-resumes-fans-excited-cow-hooves-4643861/6115864.html">
<h4 class="media-block__title media-block__title--size-4" title="Uganda’s Rugby League Resumes with Fans Excited for Cow Hooves">
Uganda’s Rugby League Resumes with Fans Excited for Cow Hooves
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/episode_women-gaining-ground-ivory-coast-rugby-4571606/6114819.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Women Gaining Ground in Ivory Coast Rugby">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/14A9731E-6E96-4DB8-B981-87D032344640_tv_w100_r1.jpg" alt="16x9 Image" />
</noscript>
<img data-src="https://gdb.voanews.com/14A9731E-6E96-4DB8-B981-87D032344640_tv_w33_r1.jpg" src="" alt="16x9 Image" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/episode_women-gaining-ground-ivory-coast-rugby-4571606/6114819.html">
<h4 class="media-block__title media-block__title--size-4" title="Women Gaining Ground in Ivory Coast Rugby">
Women Gaining Ground in Ivory Coast Rugby
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6230_21" data-area-id=R1_1>
<h2 class="section-head">
More Art &amp; Culture News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6569719.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03190000-0aff-0242-0acf-08da34860e9c_w100_r1.jpg" alt="Wallabies captain Michael Hooper stands with Wallaroos captain Shannon Parry ahead of the final vote for the hosting of the Rugby World Cups in Sydney, Australia, May 12, 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/03190000-0aff-0242-0acf-08da34860e9c_w66_r1.jpg" src="" alt="Wallabies captain Michael Hooper stands with Wallaroos captain Shannon Parry ahead of the final vote for the hosting of the Rugby World Cups in Sydney, Australia, May 12, 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6569719.html">
<h4 class="media-block__title media-block__title--size-3" title="US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time">
US to Host Men&#39;s and Women&#39;s Rugby World Cups for First Time
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/new-doctor-who-star-is-sex-education-actor-ncuti-gatwa/6563439.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="New &#39;Doctor Who&#39; Star is &#39;Sex Education&#39; Actor Ncuti Gatwa">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-7538-08da3193abec_w100_r1.jpg" alt="Ncuti Gatwa poses for photographers upon arrival for the British Academy Television Awards in London, June 6, 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/031a0000-0aff-0242-7538-08da3193abec_w66_r1.jpg" src="" alt="Ncuti Gatwa poses for photographers upon arrival for the British Academy Television Awards in London, June 6, 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/new-doctor-who-star-is-sex-education-actor-ncuti-gatwa/6563439.html">
<h4 class="media-block__title media-block__title--size-3" title="New &#39;Doctor Who&#39; Star is &#39;Sex Education&#39; Actor Ncuti Gatwa">
New &#39;Doctor Who&#39; Star is &#39;Sex Education&#39; Actor Ncuti Gatwa
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/u2-s-bono-gives-freedom-concert-in-kyiv-metro-/6562743.html">
<h4 class="media-block__title media-block__title--size-4" title="U2&#39;s Bono Gives &#39;Freedom&#39; Concert in Kyiv Metro&#160;">
U2&#39;s Bono Gives &#39;Freedom&#39; Concert in Kyiv Metro&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/centuries-old-passion-play-returns-after-pandemic-break/6562533.html">
<h4 class="media-block__title media-block__title--size-4" title="Centuries-Old Bavarian Passion Play Returns After Pandemic Break">
Centuries-Old Bavarian Passion Play Returns After Pandemic Break
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/motherhood-deferred-us-median-age-for-giving-birth-hits-30/6561002.html">
<h4 class="media-block__title media-block__title--size-4" title="Motherhood Deferred: US Median Age for Giving Birth Hits 30">
Motherhood Deferred: US Median Age for Giving Birth Hits 30
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6231_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right flip"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/may-12-2022-day-in-photos/6568914.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="May 12, 2022">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03180000-0aff-0242-3925-08da34452ffa_w160_r1.jpg" alt="Smoke from a fast-moving, wind-driven wildfire rises above a residential area in Laguna Niguel, California." />
</noscript>
<img data-src="https://gdb.voanews.com/03180000-0aff-0242-3925-08da34452ffa_w100_r1.jpg" src="" alt="Smoke from a fast-moving, wind-driven wildfire rises above a residential area in Laguna Niguel, California." />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/may-12-2022-day-in-photos/6568914.html">
<h4 class="media-block__title media-block__title--size-2" title="May 12, 2022">
May 12, 2022
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-50838-1425237">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/6885" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="52 Documentary">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w100_r1.png" alt="52 Documentary Banner" />
</noscript>
<img data-src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w33_r1.png" src="" alt="52 Documentary Banner" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<span class="category category--mb category--size-4" >New series</span>
<a href="/z/6885">
<h4 class="media-block__title media-block__title--size-4" title="52 Documentary">
52 Documentary
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599" title="US News" >US News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration" >Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America" >All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology" >Silicon Valley &amp; Technology</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa" >Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas" >The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia Pacific" >East Asia Pacific</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe" >Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East" >Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia" >South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sections
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/programs/" title="VOA Programs" >VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/" title="Special projects" >Special projects</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5341.html" title="Day in Photos" >Day in Photos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7061.html" title="Press Freedom" >Press Freedom</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7756.html" title="Refugees" >Refugees</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7752.html" title="VOA News on Iran" >VOA News on Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7753.html" title="VOA News on China" >VOA News on China</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6287.html" title="Arts &amp; Culture" >Arts &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6288.html" title="Economy &amp; Business" >Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6289.html" title="Health" >Health</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6090.html" title="Extremism Watch" >Extremism Watch</a>
</li>
<li class="subitem">
<a class="handler" href="/where-foreign-students-can-get-answers" title="Student Union" >Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/6805.html" title="VOA Connect" >VOA Connect</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6885" title="52 Documentary" >52 Documentary</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7755.html" title="Videos" >Videos</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html" title="Terms of Use &amp; Privacy Notice" >Terms of Use &amp; Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" title="About VOA" target="_blank" rel="noopener">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7866.html" title="Get VOA+" >Get VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html" title="VOA Around the World" >VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5621.html" title="Contact VOA" >Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Media Relations" >Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" title="Usage Requests" target="_blank" rel="noopener">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" title="VOA Pronunciation Guide" target="_blank" rel="noopener">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=182" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6569719",
"apiType": "1",
"isEmbedded": "0",
"culture": "en-US",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>