
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "89";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans</title>
<meta name="title" content="Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans"/>
<meta name="description" content="Addis Ababa rejects the claims, saying its own studies show a dam project will regulate the Omo River&#39;s flow and stabilize water levels in the flood-prone region" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans/4466027.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4466027.ltr" />
<meta content="Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans" property="og:title" />
<meta content="Addis Ababa rejects the claims, saying its own studies show a dam project will regulate the Omo River&#39;s flow and stabilize water levels in the flood-prone region" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans/4466027.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/61582466-4628-4BA5-A703-C34351F6A232_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/61582466-4628-4BA5-A703-C34351F6A232_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Africa, Ethiopia, Kenya, Lake Turkana, Omo River, dam construction" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans/4466027.html","url":"https://www.voanews.com/a/environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans/4466027.html","headline":"Environmentalists: Ethiopia\u0027s Dams Threaten Thousands of Kenyans","name":"Environmentalists: Ethiopia\u0027s Dams Threaten Thousands of Kenyans","author":{"@type":"Person","name":"Reuters"},"creator":{"@type":"Person","name":"Reuters"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/61582466-4628-4BA5-A703-C34351F6A232_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-07-04","dateModified":"2018-07-04 01:25:08Z","keywords":"Africa, Ethiopia, Kenya, Lake Turkana, Omo River, dam construction","publisher":{"@type":"Organization","url":"https://www.voanews.com","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Addis Ababa rejects the claims, saying its own studies show a dam project will regulate the Omo River\u0027s flow and stabilize water levels in the flood-prone region","articleSection":"Africa"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4466027.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.25.0.0&amp;cb=89" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=89"></script>
<script src="/Scripts/responsive/loader.b?v=nkFHa5Rep4OIRiNfBEhAFqUsLrn0y8Rc-yt9-jPvrAA1&amp;av=7.25.0.0&amp;cb=89"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Environmentalists: Ethiopia\u0026#39;s Dams Threaten Thousands of Kenyans",page_type:"4466027",page_name:"Environmentalists: Ethiopia\u0026#39;s Dams Threaten Thousands of Kenyans",short_headline:"Environmentalists: Ethiopia\u0026#39;s Dams Threaten Thousands of Kenyans",long_headline:"Environmentalists: Ethiopia\u0026#39;s Dams Threaten Thousands of Kenyans",headline:"Environmentalists: Ethiopia\u0026#39;s Dams Threaten Thousands of Kenyans",content_type:"Article",pub_year:"2018",pub_month:"07",pub_day:"04",pub_hour:"01",pub_minute:"24",pub_weekday:"Wednesday",dateline:"NAIROBI, KENYA",byline:"Reuters, ",categories:"africa",tags:"Ethiopia;Kenya;Lake Turkana;Omo River;dam construction",slug:"environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans",section:"Africa",english_section:"africa",article_uid:"4466027"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1288680568?pageName=voa%3aeng%3ar%3a4466027%3aenvironmentalists%3a+ethiopia%27s+dams+threaten+thousands+of+kenyans&amp;c6=environmentalists%3a+ethiopia%27s+dams+threaten+thousands+of+kenyans&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=environmentalists%3a+ethiopia%27s+dams+threaten+thousands+of+kenyans&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=africa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4466027&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5612.html">U.S. Politics</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html">Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6594.html">People in America</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/author/27521.html">StoryCorps</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/6627.html">@VOA STUDENTU</a> </li>
<li class=" item">
<a class="handler" href="/z/5422">VOA News On Iran</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5302">VOA Connect</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<span class="tube-name">VOA English TV</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4465123.html" class="img-wrap" title="Africa 54">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4465123.html" >
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 12:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:30 - 15:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Straight Talk Africa</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-233">
<span class="tube-name">VOA English MC11</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-233">VOA English MC11</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4465124.html" class="img-wrap" title="Africa &amp; World Cup, Uganda &amp; Social Media Tax, South Sudan - Shaka: Extra Time">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4465124.html" >
<h4 class="media-block__title">
<span class="title">Africa &amp; World Cup, Uganda &amp; Social Media Tax, South Sudan - Shaka: Extra Time</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4444716.html" class="img-wrap" title="VOA 1 - The Hits - Shawna Renee">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BDD0CC90-7B79-48AC-A3CC-B01F3DBE299E_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >22:05 - 23:00</span>
<a href="/a/4444716.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA 1 - The Hits - Shawna Renee</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:05 - 23:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:30 - 00:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition 2330 EDT</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/91.html" class="img-wrap" title="VOA Africa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/91.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:30 - 00:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:00 - 00:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/92.html" class="img-wrap" title="VOA1 – The Hits">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/92.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:05 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4444712.html" class="img-wrap" title="VOA Newscasts">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4444712.html" >
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:00 - 00:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >01:00 - 01:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Show more" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Show more" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/a/4444716.html">
<span class="ico ico-audio"></span>
VOA 1 - The Hits - Shawna Renee
</a>
</li>
<li class="c-hlights__item">
<a href="/t/91.html">
<span class="ico ico-audio"></span>
VOA Africa
</a>
</li>
<li class="c-hlights__item">
<a href="/t/92.html">
<span class="ico ico-audio"></span>
VOA1 – The Hits
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4466027&amp;SiteId=415&amp;r=1363555647&amp;it=0&amp;pd=20180704012408" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4466027" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4466027&amp;SiteId=415&amp;r=1363555647&amp;it=0&amp;pd=20180704012408" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4466027" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/612">Africa</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-07-03T21:24:08-04:00">
July 03, 2018 9:24 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/22720.html" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/61582466-4628-4BA5-A703-C34351F6A232_w250_r1_s.jpg" itemprop="url" alt="FILE - Donkeys walk in front of a boat on a beach of Lake Turkana near Loiyangalani, Kenya, March 21, 2017." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">FILE - Donkeys walk in front of a boat on a beach of Lake Turkana near Loiyangalani, Kenya, March 21, 2017.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html"
title="Share on Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html&amp;text=Environmentalists%3a+Ethiopia%27s+Dams+Threaten+Thousands+of+Kenyans"
title="Share on Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html"
title="Share on Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html&amp;subject=Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans"
title="Email to a Friend"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html"
title="Share on Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html&amp;text=Environmentalists%3a+Ethiopia%27s+Dams+Threaten+Thousands+of+Kenyans"
title="Share on Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html"
title="Share on Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fenvironmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans%2f4466027.html&amp;subject=Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans"
title="Email to a Friend"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">NAIROBI, KENYA —&nbsp;</span>
<p>Some 300,000 Kenyans who depend on Turkana, the world's biggest desert lake, could run short of drinking water and fish if Ethiopia moves ahead with plans to construct two more dams on a river upstream, activists said.</p>
<p>UNESCO, the U.N. cultural agency, put Kenya's Lake Turkana on its list of endangered World Heritage Sites last week because of the &quot;disruptive effect&quot; of an existing Ethiopian dam and irrigated sugar estates over Kenya's northern border.</p>
<p>&quot;We are concerned that these projects will have implication on the local communities who depend on the lake for fishing and for their livelihood,&quot; said Guy Debonnet, a conservation expert with UNESCO. &quot;Ethiopia is planning two new dams on the Omo River, which will only make the situation worse.&quot;</p>
<p>Addis Ababa rejects the claims, saying its own studies show the dam will regulate the river's flow and stabilize water levels in the flood-prone region.</p>
<p>Also known as the Jade Sea, Lake Turkana, in northwestern Kenya, gets 90 percent of its water from the Omo River in Ethiopia, one of Africa's fastest-growing economies, using its rivers to generate power for manufacturing and export.</p>
<p>Ethiopia's Gibe III Dam, which was completed in 2016, and irrigation for the Kuraz sugar plantations have already reduced water into Turkana from the Omo River, said Rudo Sanyanga, Africa director of the lobby group International Rivers.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="FILE - Turkana men unload freshly caught Nile perches from a boat at a fishing camp on the western shore of Lake Turkana, close to Todonyang, near the Kenya-Ethiopia border in northern Kenya, Sept. 24, 2014." src="https://gdb.voanews.com/817BB201-A92D-4C68-8400-24A752132B6A_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">FILE - Turkana men unload freshly caught Nile perches from a boat at a fishing camp on the western shore of Lake Turkana, close to Todonyang, near the Kenya-Ethiopia border in northern Kenya, Sept. 24, 2014.</span>
</figcaption>
</figure>
</div>
<p>The lake is likely to shrink slowly, reducing breeding grounds for fish, and become too salty for fish to survive and too toxic for people and animals to drink, possibly triggering conflict and overcrowding, she said Monday.</p>
<p>&quot;Ethiopia should cancel the plans that it has to construct two more dams, Gibe IV and Gibe V, on the Omo River,&quot; she told the Thomson Reuters Foundation in emailed comments. &quot;These projects will only exacerbate the risk for drying up of the lake.&quot;</p>
<p>Ethiopia is also at loggerheads with Egypt over another dam that Addis Ababa is building on the River Nile that Cairo fears will reduce waters running to its fields and reservoirs from Ethiopia's highlands.</p>
<p>Ikal Angelei, director of Friends of Lake Turkana, which advocates for communities living around the lake — many of whom rely heavily on livestock — said underground water basins and pasture would also be reduced.</p>
<p>&quot;Gibe IV and Gibe V cannot go on without the Kenyan government being a little bit more realistic of the impact,&quot; Angelei told the Thomson Reuters Foundation. &quot;While Kenya is planning to possibly benefit from buying the power, we have to ask ourselves: What is the cost of this power on the ecosystem in the longer term?&quot;</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/22720.html">Reuters</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/aumtmiep$tmm">
<span class="ico ico-rss"></span>
Subscribe
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6206_21" data-area-id=R1_1>
<h2 class="section-head">
More Africa Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans/4466027.html" class="img-wrap" title="Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/61582466-4628-4BA5-A703-C34351F6A232_w66_r1.jpg" src="" alt="FILE - Donkeys walk in front of a boat on a beach of Lake Turkana near Loiyangalani, Kenya, March 21, 2017.">
</div>
</a>
<div class="content">
<a href="/a/environmentalists-ethiopia-s-dams-threaten-thousands-of-kenyans/4466027.html" >
<h4 class="media-block__title">
<span class="title">Environmentalists: Ethiopia&#39;s Dams Threaten Thousands of Kenyans</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/somalia-terrorist-group-al-shabab-bans-plastic-bags/4465508.html" class="img-wrap" title="Eco-Jihadism: Somali Terrorist Group Bans Plastic Bags">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/997CBD25-1FBE-46F5-9C84-C05667EF6530_w66_r1.jpg" src="" alt="FILE - Discarded plastic is abundant as people scavenge at the Wadajir municipal dumping site in Mogadishu, Somalia, June 2, 2018. ">
</div>
</a>
<div class="content">
<a href="/a/somalia-terrorist-group-al-shabab-bans-plastic-bags/4465508.html" >
<h4 class="media-block__title">
<span class="title">Eco-Jihadism: Somali Terrorist Group Bans Plastic Bags</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/heroin-use-rising-kenya-coast-communities/4465467.html" >
<h4 class="media-block__title">
<span class="title">Heroin Use Rising in Kenya&#39;s Coast Communities</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/mali-election-organizers-extend-strike-indefinitely-weeks-before-vote/4465423.html" >
<h4 class="media-block__title">
<span class="title">Mali Election Organizers Extend Strike Indefinitely Weeks Before Vote</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/trials-in-senegal-expose-possible-terror-sleeper-cells/4465299.html" >
<h4 class="media-block__title">
<span class="title">Trials in Senegal Expose Possible Terror Sleeper Cells</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6207_21" data-area-id=R2_1>
<h2 class="section-head">
The Day in Photos </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/july-3-2018-day-in-photos/4465201.html" class="img-wrap" title="July 3, 2018">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/174E22B2-7F3F-4A52-A633-D5854979F21C_cx0_cy5_cw0_w100_r1.jpg" src="" alt="German designer Karl Lagerfeld appears with model Hudson Kroenig and other models at the end of his Haute Couture Fall/Winter 2018/2019 collection show for fashion house Chanel at the Grand Palais in Paris, France.">
</div>
<span class="ico ico-gallery"></span>
</a>
<div class="content">
<a href="/a/july-3-2018-day-in-photos/4465201.html" >
<h4 class="media-block__title">
<span class="title">July 3, 2018</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6208_21" data-area-id=R3_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4457556.html" class="img-wrap" title="StoryCorps: She Was the One">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/998adfdf-6a68-418d-87a0-47910e88cfe1_tv_w100_r1.jpg" src="" alt="StoryCorps: She Was the One">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4457556.html" >
<h4 class="media-block__title">
<span class="title">StoryCorps: She Was the One</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4437652.html" class="img-wrap" title="StoryCorps: The Road Home">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f62431fb-84bc-4118-b4af-7a35605c4737_tv_w33_r1.jpg" src="" alt="StoryCorps: The Road Home">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4437652.html" >
<h4 class="media-block__title">
<span class="title">StoryCorps: The Road Home</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4437591.html" class="img-wrap" title="StoryCorps: No More Questions">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/18803804-cf0b-48a2-a271-fac5a4e75433_tv_w33_r1.jpg" src="" alt="StoryCorps: No More Questions">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4437591.html" >
<h4 class="media-block__title">
<span class="title">StoryCorps: No More Questions</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-38411-963544">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/z/5382" class="img-wrap" title="Plugged in with Greta Van Susteren">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DE6A6DDA-C15E-493E-A77C-41EF1CA0789C_w33_r1.jpg" src="" alt="New slate for Plugged in With Greta Van Susteren">
</div>
</a>
<div class="content">
<a href="/z/5382" >
<h4 class="media-block__title">
<span class="title">Plugged in with Greta Van Susteren</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/donald-trump-quietly-reshapes-us-judiciary/4464398.html" class="img-wrap" title="Trump Quietly Reshapes US Judiciary ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/217D5A0F-24F2-4E0F-8D17-06B87AF27AC8_w33_r1.jpg" src="" alt="FILE - A man stands outside the main door of the 9th U.S. Circuit Court of Appeals building in San Francisco, Feb. 9, 2017. In President Donald Trump&#39;s judicial appointments, he has prioritized nominating federal appeals judges.">
</div>
</a>
<div class="content">
<a class="category" href="/z/4720">US Politics</a> <a href="/a/donald-trump-quietly-reshapes-us-judiciary/4464398.html" >
<h4 class="media-block__title">
<span class="title">Trump Quietly Reshapes US Judiciary </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/religious-leaders-immigration/4464543.html" class="img-wrap" title="Christian Leaders Search for Immigration Answers">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8bd41ec3-359c-4f3e-b07a-56201f447285_tv_w33_r1.jpg" src="" alt="Christian Leaders Hold Diversity of Views on Immigration">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a> <a href="/a/religious-leaders-immigration/4464543.html" >
<h4 class="media-block__title">
<span class="title">Christian Leaders Search for Immigration Answers</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/indian-mom-and-pop-stores-oppose-walmart-deal-to-enter-online-market/4465111.html" class="img-wrap" title="Small Shop Owners Protest Walmart Entry to India’s Online Market ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6FA7EF4F-3D8E-4148-AFA6-008646130C83_w33_r1.jpg" src="" alt="FILE - Protestors shout slogans against the recent Walmart-Flipkart deal in New Delhi, India, May 12, 2018. Walmart is paying $16 billion for a controlling stake in Flipkart, breaking into a fast-growing economy where it has struggled to establish a foothold.">
</div>
</a>
<div class="content">
<a class="category" href="/z/5452">South &amp; Central Asia</a> <a href="/a/indian-mom-and-pop-stores-oppose-walmart-deal-to-enter-online-market/4465111.html" >
<h4 class="media-block__title">
<span class="title">Small Shop Owners Protest Walmart Entry to India’s Online Market </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to our newsletters</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" onclick="window.open(&#39;http://direct.voa24.news/english/portal/broadcast-schedule&#39;);return false;" target="_blank">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=89" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4466027",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>