
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=0.1.0.0&amp;cb=239" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "239";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Teens Tackle 21st-Century Challenges at Robotics Contest </title>
<meta name="title" content="Teens Tackle 21st-Century Challenges at Robotics Contest " />
<meta name="description" content="For their first trip to a celebrated robotics contest for high school students from scores of countries, a team of Ukrainian teens had a problem.
With shipments of goods to Ukraine uncertain, and Ukrainian customs officers careful about incoming merchandise, the group only received a base kit..." />
<meta name="keywords" content="Europe, Ukraine, Ukraine, education, Robotics, high school, First Global" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6792679.ltr" />
<meta content="Teens Tackle 21st-Century Challenges at Robotics Contest " property="og:title" />
<meta content="The “First Global” contest opened Friday in-person for the first time since the pandemic" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/013b0000-0aff-0242-d39b-08daafd92d2e_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/013b0000-0aff-0242-d39b-08daafd92d2e_w1200_r1.jpg" name="twitter:image" />
<meta content="The “First Global” contest opened Friday in-person for the first time since the pandemic" name="twitter:description" />
<link rel="amphtml" href="https://www.voanews.com/amp/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html" />
<script type="application/ld+json">{"articleSection":"Ukraine","headline":"Teens Tackle 21st-Century Challenges at Robotics Contest ","inLanguage":"en-US","keywords":"Europe, Ukraine, Ukraine, education, Robotics, high school, First Global","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/ffef5c93-c169-4766-b27c-65dc7c797e19.png"},"name":"Associated Press"},"datePublished":"2022-10-17","dateModified":"2022-10-17 01:02:17Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/VOANews","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/"],"name":"Voice of America (VOA News)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html","url":"https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html","description":"The “First Global” contest opened Friday in-person for the first time since the pandemic","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/013b0000-0aff-0242-d39b-08daafd92d2e_w1080_h608.jpg"},"name":"Teens Tackle 21st-Century Challenges at Robotics Contest "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=239"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=239"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Teens Tackle 21st-Century Challenges at Robotics Contest ",page_type:"article",page_name:"Teens Tackle 21st-Century Challenges at Robotics Contest ",short_headline:"Teens Tackle 21st-Century Challenges at Robotics Contest ",long_headline:"Teens Tackle 21st-Century Challenges at Robotics Contest ",headline:"Teens Tackle 21st-Century Challenges at Robotics Contest ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html",domain:"www.voanews.com",pub_year:"2022",pub_month:"10",pub_day:"17",pub_hour:"01",pub_minute:"02",pub_weekday:"Monday",dateline:"geneva",byline:"Associated Press",categories:"europe,ukraine",tags:"ukraine;education;robotics;high school;first global",slug:"teens-tackle-21st-century-challenges-at-robotics-contest-",section:"ukraine",english_section:"ukraine",article_uid:"6792679"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1563026550?pageName=voa%3aeng%3ar%3aarticle%3ateens%20tackle%2021st-century%20challenges%20at%20robotics%20contest%20&amp;c6=teens%20tackle%2021st-century%20challenges%20at%20robotics%20contest%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=teens%20tackle%2021st-century%20challenges%20at%20robotics%20contest%20&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=ukraine&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6792679&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6195.html" title="Home" data-item-name="index" >Home</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1902" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1902">
United States
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5750.html" title="U.S. News" data-item-name="usa-responsive" >U.S. News</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6978.html" title="All About America" data-item-name="all-about-america" >All About America</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6290.html" title="Silicon Valley &amp; Technology" data-item-name="silicon-valley-technology" >Silicon Valley &amp; Technology</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6722.html" title="Immigration" data-item-name="us-immigration" >Immigration</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1832" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1832">
World
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5749.html" title="Africa" data-item-name="africa-responsive" >Africa</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6210.html" title="The Americas" data-item-name="americas-responsive" >The Americas</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5751.html" title="East Asia" data-item-name="asia-responsive" >East Asia</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5753.html" title="Europe" data-item-name="europe-responsive" >Europe</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5752.html" title="Middle East" data-item-name="middle-east-responsive" >Middle East</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6842.html" title="South &amp; Central Asia" data-item-name="south-central-asia" >South &amp; Central Asia</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/flashpoint" title="Ukraine" data-item-name="ukraine" >Ukraine</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7061.html" title="Press Freedom" data-item-name="press-freedom" >Press Freedom</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7783.html" title="COVID-19 Pandemic" data-item-name="covid-19-pandemic" >COVID-19 Pandemic</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7753.html" title="China" data-item-name="voa-news-china" >China</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7752.html" title="Iran" data-item-name="voa-news-iran" >Iran</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://www.voanews.com/programs/tv" title="Broadcast Programs" >Broadcast Programs</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Follow Us</h5>
<a href="https://www.facebook.com/VOANews" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Languages
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Search" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/en-US/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/en-US/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5340.html" title="Latest Newscast " class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/p/7755.html" title="Videos" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/navigation/allsites" title="Languages" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Search" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/en-US/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6792679&amp;SiteId=415&amp;r=305558439&amp;it=0&amp;pd=20221017010217" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6792679" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6792679&amp;SiteId=415&amp;r=305558439&amp;it=0&amp;pd=20221017010217" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6792679" data-lt-siteId="415" />
</noscript>
<div class="category js-category">
<a class="" href="/z/4047">Ukraine</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Teens Tackle 21st-Century Challenges at Robotics Contest
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-16T21:02:17-04:00">
October 16, 2022 9:02 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/associated-press/j_-yt" title="Associated Press">Associated Press</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-d39b-08daafd92d2e_w250_r1_s.jpg" itemprop="url" alt="Robots from different teams compete during the 6th edition of the First Global Robotics Challenge in Geneva, Switzerland, Oct. 15, 2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Robots from different teams compete during the 6th edition of the First Global Robotics Challenge in Geneva, Switzerland, Oct. 15, 2022.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fteens-tackle-21st-century-challenges-at-robotics-contest-%2f6792679.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fteens-tackle-21st-century-challenges-at-robotics-contest-%2f6792679.html&amp;text=Teens+Tackle+21st-Century+Challenges+at+Robotics+Contest+"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fteens-tackle-21st-century-challenges-at-robotics-contest-%2f6792679.html&amp;subject=Teens Tackle 21st-Century Challenges at Robotics Contest "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Teens Tackle 21st-Century Challenges at Robotics Contest
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fteens-tackle-21st-century-challenges-at-robotics-contest-%2f6792679.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fteens-tackle-21st-century-challenges-at-robotics-contest-%2f6792679.html&amp;text=Teens+Tackle+21st-Century+Challenges+at+Robotics+Contest+"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fteens-tackle-21st-century-challenges-at-robotics-contest-%2f6792679.html&amp;subject=Teens Tackle 21st-Century Challenges at Robotics Contest "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">geneva —&nbsp;</span>
<p>For their first trip to a celebrated robotics contest for high school students from scores of countries, a team of Ukrainian teens had a problem. </p>
<p>With shipments of goods to Ukraine uncertain, and Ukrainian customs officers careful about incoming merchandise, the group only received a base kit of gadgetry on the day they were set to leave for the event in Geneva. </p>
<p>That set off a mad scramble to assemble their robot for the latest edition of the “First Global” contest, a three-day affair that opened Friday, in-person for the first time since the pandemic. Nearly all the 180-odd teams from countries across the world had been preparing their robots for months.</p>
<p>“We couldn’t back down because we were really determined to compete here and to give our country a good result — because it really needs it right now,” said Danylo Gladkyi, a member of Ukraine's team. He and his teammates are too young to be eligible for Ukraine’s national call-up of all men over 18 to take part in the war effort. </p>
<p>Gladkyi said an international package delivery company wasn't delivering into Ukraine, and reliance on a smaller private company to ship the kit from Poland into Ukraine got tangled up with customs officials. That logjam got cleared last Sunday, forcing the team to dash to get their robot ready with adaptations they had planned — only days before the contest began. </p>
<p>The event, launched in 2017 with backing from American innovator Dean Kamen, encourages young people from all corners of the globe to put their technical smarts and mechanical know-how to challenges that represent symbolic solutions to global problems. </p>
<p>This year’s theme is carbon capture, a nascent technology in which excess heat-trapping CO2 in the atmosphere is sucked out of the skies and sequestered, often underground, to help fight global warming. </p>
<p>Teams use game controllers like those attached to consoles in millions of households worldwide to direct their self-designed robots to zip around pits, or “fields,” to scoop up hollow plastic balls with holes in them that symbolically represent carbon. Each round starts by emptying a clear rectangular box filled with the balls into the field, prompting a whirring, hissing scramble to pick them up. </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="The Ukraine team of, from left, Danylo, Zakhar and Artem, compete during the 6th edition of the First Global Robotics Challenge in Geneva, Switzerland, Oct. 15, 2022." src="https://gdb.voanews.com/80470000-c0a8-0242-3efa-08daafd9e116_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">The Ukraine team of, from left, Danylo, Zakhar and Artem, compete during the 6th edition of the First Global Robotics Challenge in Geneva, Switzerland, Oct. 15, 2022.</span>
</figcaption>
</figure>
</div>
<p>The initial goal is to fill a tower topped by a funnel in the center of the field with as many balls as possible. Teams can do that in one of two ways: either by directing the robots to feed the balls into corner pockets, where team members can pluck them out and toss them by hand into the funnel or by having the robots catapult the balls up into the funnels themselves. </p>
<p>Every team has an interest in filling the funnel: the more collected, the more everyone benefits. </p>
<p>But in the final 30 seconds of each session, after the frenetic quest to collect the balls, a second, cutthroat challenge awaits: Along the stem of each tower are short branches, or bars, at varying levels that the teams — choosing the mechanism of their choice such as hooks, winches or extendable arms — try to direct their robots to ascend. </p>
<p>The higher the level reached, the greater the “multiplier” of the total point value of the balls they will receive. Success is getting as high as possible, and with six teams on the field, it’s a dash for the highest perch. </p>
<p>By meshing competition with common interest, the “First Global” initiative aims to offer a tonic to a troubled world, where children look past politics to help solve problems that face everybody. </p>
<p>The opening-day ceremony had an Olympic vibe, with teams parading in behind their national flags, and short bars of national anthems playing, but the young people made it clear this was about a new kind of global high school sport, in an industrial domain that promises to leave a large footprint in the 21st century. </p>
<p>The competition takes many minds off troubles in the world, from Russia’s invasion of Ukraine to the fallout from Syria’s war, to famine in the Horn of Africa and the recent upheaval in Iran. </p>
<p>While most of the world's countries were taking part, some – like Russia – were not. </p>
<p>Past winners of such robotics competitions include “Team Hope” — refugees and stateless others — and a team of Afghan girls. </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/middle-east_dubai-displays-tech-reputation-global-robotics-contest/6178660.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Dubai Displays Tech Reputation With Global Robotics Contest">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1ad5baf0-e0c1-48a8-bcbb-46bea69e64e1_w100_r1.jpg" alt="Dubai Displays Tech Reputation With Global Robotics Contest" />
</noscript>
<img data-src="https://gdb.voanews.com/1ad5baf0-e0c1-48a8-bcbb-46bea69e64e1_w33_r1.jpg" src="" alt="Dubai Displays Tech Reputation With Global Robotics Contest" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/middle-east_dubai-displays-tech-reputation-global-robotics-contest/6178660.html">
<h4 class="media-block__title media-block__title--size-4" title="Dubai Displays Tech Reputation With Global Robotics Contest">
Dubai Displays Tech Reputation With Global Robotics Contest
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-27867_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/flashpoint" class="img-wrap img-wrap--t-spac img-wrap--size-2" title=" ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c3c50000-0aff-0242-a972-08d9ecd1c8e6_w160_r1.png" alt="Flashpoint Ukraine" />
</noscript>
<img data-src="https://gdb.voanews.com/c3c50000-0aff-0242-a972-08d9ecd1c8e6_w100_r1.png" src="" alt="Flashpoint Ukraine" />
</div>
</a>
<div class="media-block__content">
<a href="/flashpoint">
<h4 class="media-block__title media-block__title--size-2" title=" ">
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-27868_21" data-area-id=R2_1>
<h2 class="section-head">
Latest stories </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/france-ramps-up-war-support-for-ukraine-rebuilds-armories/6792690.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="France Ramps Up War Support for Ukraine, Rebuilds Armories">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-5812-08daafda11e6_w100_r1.jpg" alt="FILE - A French artillery piece Caesar is photographed at the Eurosatory land and airland defense and security trade fair on June 13, 2022 in Villepinte, north of Paris. " />
</noscript>
<img data-src="https://gdb.voanews.com/80470000-c0a8-0242-5812-08daafda11e6_w33_r1.jpg" src="" alt="FILE - A French artillery piece Caesar is photographed at the Eurosatory land and airland defense and security trade fair on June 13, 2022 in Villepinte, north of Paris. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/france-ramps-up-war-support-for-ukraine-rebuilds-armories/6792690.html">
<h4 class="media-block__title media-block__title--size-4" title="France Ramps Up War Support for Ukraine, Rebuilds Armories">
France Ramps Up War Support for Ukraine, Rebuilds Armories
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Teens Tackle 21st-Century Challenges at Robotics Contest ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-d39b-08daafd92d2e_w100_r1.jpg" alt="Robots from different teams compete during the 6th edition of the First Global Robotics Challenge in Geneva, Switzerland, Oct. 15, 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-d39b-08daafd92d2e_w33_r1.jpg" src="" alt="Robots from different teams compete during the 6th edition of the First Global Robotics Challenge in Geneva, Switzerland, Oct. 15, 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/teens-tackle-21st-century-challenges-at-robotics-contest-/6792679.html">
<h4 class="media-block__title media-block__title--size-4" title="Teens Tackle 21st-Century Challenges at Robotics Contest ">
Teens Tackle 21st-Century Challenges at Robotics Contest
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ukraine-war-pushes-4-million-children-into-poverty-un/6792672.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ukraine War Pushes 4 Million Children Into Poverty: UN">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09840000-0aff-0242-2fc0-08da96cf8d76_w100_r1.jpg" alt="Children look through a car windows as they and other refugees from Kharkov Region of Ukraine come to temporary camp in Belgorod, Russia, Sept. 14, 2022. Thousands fled fled northeastern Ukraine to Russia amid Ukrainian counteroffensive in the region." />
</noscript>
<img data-src="https://gdb.voanews.com/09840000-0aff-0242-2fc0-08da96cf8d76_w33_r1.jpg" src="" alt="Children look through a car windows as they and other refugees from Kharkov Region of Ukraine come to temporary camp in Belgorod, Russia, Sept. 14, 2022. Thousands fled fled northeastern Ukraine to Russia amid Ukrainian counteroffensive in the region." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ukraine-war-pushes-4-million-children-into-poverty-un/6792672.html">
<h4 class="media-block__title media-block__title--size-4" title="Ukraine War Pushes 4 Million Children Into Poverty: UN">
Ukraine War Pushes 4 Million Children Into Poverty: UN
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/in-war-ukrainian-tv-host-builds-network-of-drivers/6792262.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="In War, Ukrainian TV Host Builds Network of Drivers">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-4a2d-08daafafc39a_tv_w100_r1.jpg" alt="In War, Ukrainian TV Host Builds Network of Drivers" />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-4a2d-08daafafc39a_tv_w33_r1.jpg" src="" alt="In War, Ukrainian TV Host Builds Network of Drivers" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/in-war-ukrainian-tv-host-builds-network-of-drivers/6792262.html">
<h4 class="media-block__title media-block__title--size-4" title="In War, Ukrainian TV Host Builds Network of Drivers">
In War, Ukrainian TV Host Builds Network of Drivers
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/britain-questions-russia-s-ability-to-continue-to-produce-munitions/6791861.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Russia, Ukraine Trade New Missile Attacks">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-45ad-08daafaebd4f_w100_r1.jpg" alt="This handout photo taken from video released by Russian Defense Ministry Press Service on Sunday, Oct. 16, 2022, shows the Russian military&#39;s short-range tactical surface-to-air missile system Osa firing rockets at Ukrainian troops at an undisclosed location." />
</noscript>
<img data-src="https://gdb.voanews.com/80470000-c0a8-0242-45ad-08daafaebd4f_w33_r1.jpg" src="" alt="This handout photo taken from video released by Russian Defense Ministry Press Service on Sunday, Oct. 16, 2022, shows the Russian military&#39;s short-range tactical surface-to-air missile system Osa firing rockets at Ukrainian troops at an undisclosed location." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/britain-questions-russia-s-ability-to-continue-to-produce-munitions/6791861.html">
<h4 class="media-block__title media-block__title--size-4" title="Russia, Ukraine Trade New Missile Attacks">
Russia, Ukraine Trade New Missile Attacks
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6792023.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pope Urges UN Reform After Ukraine War, COVID &#39;Limits&#39;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-c278-08daa4921fbe_w100_r1.jpg" alt="Pope Francis waves from the window of the Apostolic Palace during the weekly Angelus prayer on Oct. 2, 2022 in the Vatican." />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-c278-08daa4921fbe_w33_r1.jpg" src="" alt="Pope Francis waves from the window of the Apostolic Palace during the weekly Angelus prayer on Oct. 2, 2022 in the Vatican." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6792023.html">
<h4 class="media-block__title media-block__title--size-4" title="Pope Urges UN Reform After Ukraine War, COVID &#39;Limits&#39;">
Pope Urges UN Reform After Ukraine War, COVID &#39;Limits&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/musk-says-spacex-will-keep-funding-starlink-for-ukraine-/6791857.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Musk Says SpaceX Will Keep Funding Starlink for Ukraine ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03a80000-0aff-0242-4957-08da1e658079_w100_r1.jpg" alt="Elon Musk waves to the crowd at TED Conference in Vancouver on April 14, 2022.. (Photo courtesy TED)" />
</noscript>
<img data-src="https://gdb.voanews.com/03a80000-0aff-0242-4957-08da1e658079_w33_r1.jpg" src="" alt="Elon Musk waves to the crowd at TED Conference in Vancouver on April 14, 2022.. (Photo courtesy TED)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/musk-says-spacex-will-keep-funding-starlink-for-ukraine-/6791857.html">
<h4 class="media-block__title media-block__title--size-4" title="Musk Says SpaceX Will Keep Funding Starlink for Ukraine ">
Musk Says SpaceX Will Keep Funding Starlink for Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/latest-developments-in-ukraine-oct-16/6791814.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Latest Developments in Ukraine: Oct. 16">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-ea62-08daaf6b54c9_w100_r1.jpg" alt="A firefighter works at the site of the burning after shelling in Donetsk, the capital of Donetsk People&#39;s Republic, eastern Ukraine, Oct. 16, 2022. " />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-ea62-08daaf6b54c9_w33_r1.jpg" src="" alt="A firefighter works at the site of the burning after shelling in Donetsk, the capital of Donetsk People&#39;s Republic, eastern Ukraine, Oct. 16, 2022. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/latest-developments-in-ukraine-oct-16/6791814.html">
<h4 class="media-block__title media-block__title--size-4" title="Latest Developments in Ukraine: Oct. 16">
Latest Developments in Ukraine: Oct. 16
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/iran-denies-providing-russia-with-weapons-to-be-used-in-ukraine-/6791125.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Iran Denies Providing Russia With Weapons &#39;To Be Used&#39; in Ukraine ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-8f88-08daae9a3f2b_cx0_cy8_cw0_w100_r1.jpg" alt="This handout photo taken and released by the Armed Forces of Ukraine purports to show pieces of Iranian-made kamikaze drone, said to have been shot down in Ukraine&#39;s southern port city of Odesa, Sept. 25, 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-8f88-08daae9a3f2b_cx0_cy8_cw0_w33_r1.jpg" src="" alt="This handout photo taken and released by the Armed Forces of Ukraine purports to show pieces of Iranian-made kamikaze drone, said to have been shot down in Ukraine&#39;s southern port city of Odesa, Sept. 25, 2022." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/iran-denies-providing-russia-with-weapons-to-be-used-in-ukraine-/6791125.html">
<h4 class="media-block__title media-block__title--size-4" title="Iran Denies Providing Russia With Weapons &#39;To Be Used&#39; in Ukraine ">
Iran Denies Providing Russia With Weapons &#39;To Be Used&#39; in Ukraine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ukrainian-deminers-remove-deadly-threats-to-civilians-/6791104.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ukrainian Deminers Remove Deadly Threats to Civilians ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-46aa-08daae918bb6_w100_r1.jpg" alt="Ukrainian territorial defense deminers search for mines near Hrakove village, Ukraine, Oct. 13, 2022. " />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-46aa-08daae918bb6_w33_r1.jpg" src="" alt="Ukrainian territorial defense deminers search for mines near Hrakove village, Ukraine, Oct. 13, 2022. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ukrainian-deminers-remove-deadly-threats-to-civilians-/6791104.html">
<h4 class="media-block__title media-block__title--size-4" title="Ukrainian Deminers Remove Deadly Threats to Civilians ">
Ukrainian Deminers Remove Deadly Threats to Civilians
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOANews" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599" title="US News" >US News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration" >Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America" >All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology" >Silicon Valley &amp; Technology</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa" >Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas" >The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia Pacific" >East Asia Pacific</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe" >Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East" >Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia" >South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sections
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/programs/" title="VOA Programs" >VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/" title="Special projects" >Special projects</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5341.html" title="Day in Photos" >Day in Photos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7061.html" title="Press Freedom" >Press Freedom</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7756.html" title="Refugees" >Refugees</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7752.html" title="VOA News on Iran" >VOA News on Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7753.html" title="VOA News on China" >VOA News on China</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6287.html" title="Arts &amp; Culture" >Arts &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6288.html" title="Economy &amp; Business" >Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6289.html" title="Health" >Health</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6090.html" title="Extremism Watch" >Extremism Watch</a>
</li>
<li class="subitem">
<a class="handler" href="/where-foreign-students-can-get-answers" title="Student Union" >Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/6805.html" title="VOA Connect" >VOA Connect</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6885" title="52 Documentary" >52 Documentary</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7755.html" title="Videos" >Videos</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
More From VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrica.com/programs/radio" title="VOAAfrica.com Programs" target="_blank" rel="noopener">VOAAfrica.com Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.polygraph.info/" title="Polygraph.info" target="_blank" rel="noopener">Polygraph.info</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/" title="Editorials" target="_blank" rel="noopener">Editorials</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" title="Satellite schedule" target="_blank" rel="noopener">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html" title="Terms of Use &amp; Privacy Notice" >Terms of Use &amp; Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" title="About VOA" target="_blank" rel="noopener">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7866.html" title="Get VOA+" >Get VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html" title="VOA Around the World" >VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5621.html" title="Contact VOA" >Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Media Relations" >Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" title="Usage Requests" target="_blank" rel="noopener">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" title="VOA Pronunciation Guide" target="_blank" rel="noopener">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=239" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6792679",
"apiType": "1",
"isEmbedded": "0",
"culture": "en-US",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>