<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="McConnell: &#039;No Haggling&#039; Over Impeachment Trial Terms | Voice of America - English" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Voice of America" />
<meta property="fb:pages" content="36235438073" />
<link rel="canonical" href="https://www.voanews.com/usa/trump-impeachment/mcconnell-no-haggling-over-impeachment-trial-terms-0" />
<meta name="twitter:title" content="McConnell: &#039;No Haggling&#039; Over Impeachment Trial Terms" />
<meta property="og:type" content="Article" />
<meta name="twitter:site" content="@VOANews" />
<meta name="news_keywords" content="Trump impeachment trial, Impeachment inquiry, impeachment charges, impeachment trial" />
<meta name="description" content="Senate Majority Leader Mitch McConnell said Wednesday that he will launch President Donald Trump’s impeachment trial on his terms, without any agreement on whether to call witnesses, when House Speaker Nancy Pelosi sends the abuse and obstruction articles to the Senate.

“There will be no haggling with the House over Senate procedure,” said McConnell, R-Ky. “We will not cede our authority to try this impeachment." />
<meta property="fb:app_id" content="394734098058258" />
<meta name="twitter:description" content="Senate Majority Leader Mitch McConnell said Wednesday that he will launch President Donald Trump’s impeachment trial on his terms, without any agreement on whether to call witnesses, when House Speaker Nancy Pelosi sends the abuse and obstruction articles to the Senate.

“There will be no haggling with the House over Senate procedure,” said McConnell, R-Ky. “We will not cede our authority to try this impeachment." />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/usa/trump-impeachment/mcconnell-no-haggling-over-impeachment-trial-terms-0" />
<meta property="og:title" content="McConnell: &#039;No Haggling&#039; Over Impeachment Trial Terms" />
<meta name="keywords" content="Trump impeachment trial, Impeachment inquiry, impeachment charges, impeachment trial" />
<meta property="og:description" content="Senate Majority Leader Mitch McConnell said Wednesday that he will launch President Donald Trump’s impeachment trial on his terms, without any agreement on whether to call witnesses, when House Speaker Nancy Pelosi sends the abuse and obstruction articles to the Senate.

“There will be no haggling with the House over Senate procedure,” said McConnell, R-Ky. “We will not cede our authority to try this impeachment." />
<meta name="twitter:url" content="https://www.voanews.com/usa/trump-impeachment/mcconnell-no-haggling-over-impeachment-trial-terms-0" />
<meta name="twitter:image" content="https://www.voanews.com/s3/files/styles/710x340/s3/2020-01/AP_20007762537505.jpg?itok=WSpId-wt" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2020-01/AP_20007762537505.jpg" />
<meta property="article:section" content="Trump Impeachment, US Politics" />
<meta property="article:tag" content="Trump impeachment trial" />
<meta property="article:tag" content="Impeachment inquiry" />
<meta property="article:tag" content="impeachment charges" />
<meta property="article:tag" content="impeachment trial" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="4000" />
<meta property="og:image:height" content="2667" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/usa/trump-impeachment/mcconnell-no-haggling-over-impeachment-trial-terms-0" />
<link rel="amphtml" href="https://www.voanews.com/usa/trump-impeachment/mcconnell-no-haggling-over-impeachment-trial-terms-0?amp" />

    <title>McConnell: &#039;No Haggling&#039; Over Impeachment Trial Terms | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_kb-RlO2oQSMOk54BmcDOe6MCwitE9j38qMLdud0kpHs.css?q3spyz" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?q3spyz" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_0N2C1wMsu75fdd1i1IoTD0Wwo4epsdpf0eNPgkQwD8M.css?q3spyz" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_B7pS3ddmNLFYOJi3j28odiodelMu-EhaOeKlHZ8E6y0.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"mcconnell-no-haggling-over-impeachment-trial-terms-0","page_type":"article","content_type":"article","article_uid":"4148936","video_event":[],"pub_day":"08","pub_hour":"11","pub_minute":"53","pub_min":"53","pub_month":"01","pub_weekday":"Wed","pub_year":"2020","pub_date":"Wednesday, January 8, 2020 - 11:53","dateline":" WASHINGTON","short_headline":null,"byline":"Associated Press","categories":"Trump Impeachment, US Politics","subcontent_type":"Article","section":"Trump Impeachment, US Politics","tags":"Trump Impeachment, US Politics","english_section":"Trump Impeachment, US Politics","page_name":"McConnell: \u0027No Haggling\u0027 Over Impeachment Trial Terms","page_title":"McConnell: \u0027No Haggling\u0027 Over Impeachment Trial Terms","long_headline":"McConnell: \u0027No Haggling\u0027 Over Impeachment Trial Terms","headline":"McConnell: \u0027No Haggling\u0027 Over Impeachment Trial Terms","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"dev","domain":"www.voanews.com","url":"www.voanews.com\/usa\/trump-impeachment\/mcconnell-no-haggling-over-impeachment-trial-terms-0"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-1 col--hidden-large">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/student-union">VOA StudentU</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span><span
          class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
      </button>
      <div class="site-header__search-drop site-header__subnav">
        <div class="grid">
          <div class="col-1">
            <form class="site-header__search-form" action="/search" method="GET">
              <label class="site-header__search-label" for="header-search">Search VOA News</label>
              <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                     name="search_api_fulltext">
              <input type="hidden" name="type" value="1">
              <input type="hidden" name="sort_by" value="publication_time">
              <button class="button site-header__search-button fa fa-search" type="submit"><span
                  class="site-header__search-label">Search</span></button>
            </form>
          </div>
        </div>
      </div>
      <div class="site-header__dropdown">
        <button id="js-language-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-globe"></span>
            <span class="site-header__icon-text site-header__icon-text">Lang</span>
        </button>
      </div>
            <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
        <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
      </a>
      <div class="site-header__watch-drop site-header__subnav">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
                  <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
          class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
      <div class="site-header__listen-drop site-header__subnav">
        <div class="grid">
          <div class="col-1">
            <div id="listen-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
          </div>

  </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
                          
  
                


  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-impeachment%2Fmcconnell-no-haggling-over-impeachment-trial-terms-0">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-impeachment%2Fmcconnell-no-haggling-over-impeachment-trial-terms-0" data-title="McConnell%3A%20%27No%20Haggling%27%20Over%20Impeachment%20Trial%20Terms" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-impeachment%2Fmcconnell-no-haggling-over-impeachment-trial-terms-0" data-title="McConnell%3A%20%27No%20Haggling%27%20Over%20Impeachment%20Trial%20Terms">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/usa/impeachment-inquiry" hreflang="en">Trump Impeachment</a></span>
  <h1 class="page-header__title"><span>McConnell: &#039;No Haggling&#039; Over Impeachment Trial Terms</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Associated Press</span>              </div>
    
    <div class="page-header__meta-item">
              January 08, 2020 12:09 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-impeachment%2Fmcconnell-no-haggling-over-impeachment-trial-terms-0">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-impeachment%2Fmcconnell-no-haggling-over-impeachment-trial-terms-0" data-title="McConnell%3A%20%27No%20Haggling%27%20Over%20Impeachment%20Trial%20Terms" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Ftrump-impeachment%2Fmcconnell-no-haggling-over-impeachment-trial-terms-0" data-title="McConnell%3A%20%27No%20Haggling%27%20Over%20Impeachment%20Trial%20Terms">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2020-01/AP_20007762537505.jpg?itok=rGvIgaV9" data-size="4000x2667">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="/s3/files/styles/817x459/s3/2020-01/AP_20007762537505.jpg?itok=ZeCnuGMp 1x, /s3/files/styles/817x459_retina/s3/2020-01/AP_20007762537505.jpg?itok=HGnOry9e 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/817x459/s3/2020-01/AP_20007762537505.jpg?itok=ZeCnuGMp 1x, /s3/files/styles/817x459_retina/s3/2020-01/AP_20007762537505.jpg?itok=HGnOry9e 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/2020-01/AP_20007762537505.jpg?itok=WSpId-wt 1x, /s3/files/styles/710x340_retina/s3/2020-01/AP_20007762537505.jpg?itok=t7by3PWp 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/2020-01/AP_20007762537505.jpg?itok=N2NsAazG 1x, /s3/files/styles/576x564_retina/s3/2020-01/AP_20007762537505.jpg?itok=vOdaxGn0 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/892x501/s3/2020-01/AP_20007762537505.jpg?itok=3SMHa-rv 1x, /s3/files/styles/892x501_retina/s3/2020-01/AP_20007762537505.jpg?itok=DEn9ytSd 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/2020-01/AP_20007762537505.jpg?itok=dDx4Vseb 1x, /s3/files/styles/671x377_retina/s3/2020-01/AP_20007762537505.jpg?itok=lmdGPMzw 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/2020-01/AP_20007762537505.jpg?itok=_-cqxr2P 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="/s3/files/styles/892x501/s3/2020-01/AP_20007762537505.jpg?itok=3SMHa-rv" alt="Senate Majority Leader Mitch McConnell, R-Ky., joined by Majority Whip John Thune, R-S.D., left, and Sen. Joni Ernst, R-Iowa, talks to reporters at the Capitol in Washington, Jan. 7, 2020. " />

  </picture>

</div>
      
      <figcaption>
                          
  <div>
          <figcaption>Senate Majority Leader Mitch McConnell, R-Ky., joined by Majority Whip John Thune, R-S.D., left, and Sen. Joni Ernst, R-Iowa, talks to reporters at the Capitol in Washington, Jan. 7, 2020. </figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p> WASHINGTON - Senate Majority Leader Mitch McConnell said Wednesday that he will launch President Donald Trump’s impeachment trial on his terms, without any agreement on whether to call witnesses, when House Speaker Nancy Pelosi sends the abuse and obstruction articles to the Senate.</p>

<p>“There will be no haggling with the House over Senate procedure,” said McConnell, R-Ky. “We will not cede our authority to try this impeachment. The House Democrats’ turn is over.”</p>

<p>The trial on abuse of power and obstruction of Congress charges passed by the House last month could begin as soon as this week if Pelosi, D-Calif., sends the articles of impeachment to the Senate.</p>

<p>But even as McConnell spoke from the Senate floor, Pelosi was giving no sense of her plans. In a closed-door meeting with the House Democratic caucus, she stuck to talking about Iran’s ballistic missile attacks on bases in Iraq in retaliation for the Trump administration’s killing of Iran’s top general, according to several Democrats in the room.</p>

<p>Back on the Senate floor, Democratic leader Charles Schumer pressed on with his contention that any trial would be unfair unless senators could consider witnesses and documents connected to Trump’s pressure campaign on Ukraine to investigate the family of Democratic rival Joe Biden.</p>

<p>“The evidence should inform arguments in a trial,” said Schumer, D-N.Y. “Evidence should not be an afterthought.”</p>

    <article data-embed-button="node" data-entity-embed-display="view_mode:node.backgrounder" data-entity-type="node" data-entity-uuid="2300001e-b1c4-47c1-a390-339a4b23365a" data-langcode="en" class="embedded-entity"><a href="/usa/trump-impeachment/senate-impeachment-trial-flux-amid-mideast-crisis" target="_blank" class="backgrounder">
  <div class="backgrounder__media">
          
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/221x146/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=nyWnM_FG 1x, /s3/files/styles/221x146retina/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=NBKr4fje 2x"></source><source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/608x401/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=E59pjqKe 1x, /s3/files/styles/608x401_retina/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=I6-8SJbM 2x"></source><source type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/221x146/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=nyWnM_FG 1x"></source><!--[if IE 9]></video><![endif]--><img class="media__image media__element b-lazy b-responsive" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/221x146/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=nyWnM_FG" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The dome of the U.S. Capitol Building is seen on a bright day in Washington, U.S., Sept. 24, 2019. (Photo: Diaa Bekheet)" /></picture></div>
        
  
</div>
      
</div>
</div>
      
      </div>
  <div class="backgrounder__content">
    <div class="backgrounder__title"><span>Senate Impeachment Trial in Flux Amid Mideast Crisis</span>
</div>
    
            <div>Congress opened Friday for the new year with President Donald Trump's impeachment trial set to consume the Senate agenda</div>
      
  </div>
</a>
</article><p>McConnell announced Tuesday that he has support from the majority of senators to start a trial structured like the last one, against President Bill Clinton in 1999. Those proceedings also began without an agreement on witnesses.</p>

<p>“We have the votes,” McConnell told reporters.</p>

<p>The contours of a Senate trial have been in dispute for weeks. Pelosi is delaying transmission of the articles as Democrats press for testimony from former national security adviser John Bolton and other new witnesses.</p>

<p>“Sadly, Leader McConnell has made clear that his loyalty is to the President and not the Constitution,” Pelosi wrote to colleagues late Tuesday. She said the process he is outlining “is not only unfair but designed to deprive Senators and the American people of crucial documents and testimony.″</p>

<p>Pelosi told House leaders in a private meeting Tuesday that she believed the strategy was working, according to those in that meeting. She called on McConnell to “immediately” reveal the details of his proposal.</p>

<p>“People are united,” said Democratic Rep. Mike Thompson of California about the mood in the House caucus.</p>

<p>McConnell has resisted calling new witnesses and expects the trial to end with the GOP Senate majority voting to acquit the president of the charges, and without Trump’s removal from office.</p>

<p>Schumer called McConnell’s plan for the trial a “trap” and a “cover-up.” He pledged to force votes anyway on Bolton and the others.</p>

<p>“Whoever heard of a trial without witnesses and documents?” the New York Democrat said. He asked Trump what he has to hide. “Witnesses and documents: fair trial. No witnesses and documents: cover- up.”</p>

<p>Republicans countered that Democrats rushed to impeach and then delayed the process. Pelosi has yet to choose House impeachment managers for the trial, a politically sensitive next step, with many lawmakers vying to be candidates.</p>

<p>The House impeached Trump last month on charges that he abused the power of his office by pressuring Ukraine’s new leader to investigate Democrats, using as leverage $400 million in military assistance that is critical for the ally as it counters Russia at its border.</p>

<p>The funding for Ukraine was eventually released but only after Congress intervened. Trump insists he did nothing wrong.</p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2019-09/AP_19273522466647.jpg?itok=lrNmMxio 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2019-09/AP_19273522466647.jpg?itok=lrNmMxio" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Former National security adviser John Bolton gestures while speaking at the Center for Strategic and International Studies in Washington, Sept. 30, 2019." />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa/impeachment-inquiry" hreflang="en">Trump Impeachment</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/trump-impeachment/ex-national-security-adviser-bolton-willing-testify-trump-impeachment-trial" title="Ex-National Security Adviser Bolton Willing to Testify at Trump Impeachment Trial"><span>Ex-National Security Adviser Bolton Willing to Testify at Trump Impeachment Trial</span>
</a>
    </div>
    <div class="teaser__text">
      Bolton could testify about US leader&#039;s efforts to press Ukraine to investigate key Democratic rival, former Vice President Joe Biden
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>          </div>
          <div class="teaser__publish-date">
            Mon, 01/06/2020 - 14:00
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-01/reuters_senate_mitch_mcconnell_03Jan20.jpg?itok=kAu6ajXH 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-01/reuters_senate_mitch_mcconnell_03Jan20.jpg?itok=kAu6ajXH" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Senate Majority Leader Mitch McConnell (R-KY) speaks to reporters in the U.S. Capitol in Washington, Jan. 3, 2020." />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa/impeachment-inquiry" hreflang="en">Trump Impeachment</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/trump-impeachment/us-lawmakers-stalemate-start-trump-impeachment-trial" title="US Lawmakers at Stalemate on Start of Trump Impeachment Trial"><span>US Lawmakers at Stalemate on Start of Trump Impeachment Trial</span>
</a>
    </div>
    <div class="teaser__text">
      Key lawmakers remain stalemated over impeachment, now complicated by congressional debate over merits of President Donald Trump&#039;s approval of drone attack that killed key Iranian general last week outside Baghdad airport
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>          </div>
          <div class="teaser__publish-date">
            Mon, 01/06/2020 - 12:02
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-01/ap_senate_Lisa%20Murkowski_19Dec19.jpg?itok=c-m6__LB 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-01/ap_senate_Lisa%20Murkowski_19Dec19.jpg?itok=c-m6__LB" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FILE - Sen. Lisa Murkowski, R-Alaska, chair of the Senate Energy and Natural Resources Committee, speaks during a hearing on the impact of wildfires on electric grid reliability on Capitol Hill in Washington, Dec. 19, 2019." />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa/impeachment-inquiry" hreflang="en">Trump Impeachment</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/trump-impeachment/small-cracks-have-appeared-gop-unity-impeachment-trial" title="Small Cracks Have Appeared in GOP Unity on Impeachment Trial"><span>Small Cracks Have Appeared in GOP Unity on Impeachment Trial</span>
</a>
    </div>
    <div class="teaser__text">
      Republicans are holding the line behind Senate Majority Leader Mitch McConnell&#039;s position that they should start the trial and hear arguments from House prosecutors and Trump&#039;s defense team before deciding what to do
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/associated-press" title="Associated Press">Associated Press</a>          </div>
          <div class="teaser__publish-date">
            Sun, 01/05/2020 - 07:42
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=2cf38gm2 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2019-09/db%20diaa%20bekheet%20capitol%20hill%20congress%20in%20washington%20on%20a%20bright%20day.jpg?itok=2cf38gm2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The dome of the U.S. Capitol Building is seen on a bright day in Washington, U.S., Sept. 24, 2019. (Photo: Diaa Bekheet)" />


        
      
    </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa/impeachment-inquiry" hreflang="en">Trump Impeachment</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/trump-impeachment/senate-impeachment-trial-flux-amid-mideast-crisis" title="Senate Impeachment Trial in Flux Amid Mideast Crisis"><span>Senate Impeachment Trial in Flux Amid Mideast Crisis</span>
</a>
    </div>
    <div class="teaser__text">
      Congress opened Friday for the new year with President Donald Trump&#039;s impeachment trial set to consume the Senate agenda
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/associated-press" title="Associated Press">Associated Press</a>          </div>
          <div class="teaser__publish-date">
            Fri, 01/03/2020 - 14:13
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Written By</span>
    <div class="author-card__name">
      <a href="/author/associated-press" hreflang="en">Associated Press</a>
    </div>
    
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>Special Section</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div class="blazy" data-blazy="">



                    <div class="media media--blazy media--loading media--responsive media--image">
        <img data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-10/AP_1201230826.jpg?itok=BChTi-kW 1x" class="media__image media__element b-lazy b-responsive" srcset="" data-src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-10/AP_1201230826.jpg?itok=BChTi-kW" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Image of the U.S. Capitol building with the seal of the president behind it" />


        
      
    </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://www.voanews.com/usa/impeachment-inquiry" title="Trump Impeachment">Trump Impeachment</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>





  
  <div class="section-content-widgets">
    
<div class="content-card__container content-card__container--padding">
  
  
<div class="horizontal-list ">
  <div class="grid">
          <div class="col-1">
        
            <div><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.embedded-entity {
		margin-right: 0;
		margin-bottom: 40px;
		margin-left: 0;
		width: 100%;
	}
	#promoText {
		line-height: 1.2;
	}

/*--><!]]>*/
</style><div class="voa__project">
<div class="voa__grid__full voa__grid__candidates__container" style="position: relative;">
<div class="voa__modal__container">
<div class="voa__grid__full">
<div class="voa__modal">
<div class="flexbox-container">
<div class="voa__modal__card">
<div class="voa__profile__intro"><a class="voa__button__close" href="#" id="buttonCloseProfile" title="Close profile box">[X]</a> <img alt="" class="voa__profile__photo" id="profilePhoto" src="https://projects.voanews.com/impeachment/img/fpo__mugshot.jpg" /><h3 class="voa__label small loading" id="profileOccupation"> </h3>

<h3 class="voa__profile__name" id="profileName"> </h3>

<h5 class="voa__profile__office" id="profileOffice"> </h5>
</div>

<p class="voa__profile__description loading" id="profileDescription"> </p>

<div style="margin-top: 15px; padding-top: 15px; border-top: 1px dotted #CCC;">
<p><strong><a href="https://projects.voanews.com/impeachment/timeline.html">Explore the timeline</a></strong> of the impeachment inquiry.</p>
</div>
</div>
<!--
					-->

<div class="voa__modal__secondary map__container" id="mapLocator" style=""> </div>
</div>
</div>
</div>
</div>
</div>

<div class="voa__grid__full voa__promo"><a href="https://projects.voanews.com/impeachment/timeline.html" id="promoLink"><img alt="" id="promoCard" src="null" style="width: 100%; max-width: none;" /></a>

<div class="voa__promo__text">
<div class="voa__grid__full">
<div class="voa__grid">
<p id="promoText"> </p>
</div>
</div>
</div>
<a href="https://projects.voanews.com/impeachment/timeline.html" id="promoLink"> </a></div>
</div>
<script type="text/javascript">

<!--//--><![CDATA[// ><!--

console.log("removed no conflict. switched from $ to jquery disabled dom mods — only editing VZ with logs and more specific");


	var language = "english";
	var projectPrefix = "https://projects.voanews.com/impeachment";
	var mode = "editing";//"production";
	
	var profiles = ["Donald Trump", "Michael Atkinson", "William Barr", "Joe Biden", "Hunter Biden", "Igor Fruman", "Rudy Giuliani", "Fiona Hill", "George Kent", "Yuri Lutsenko", "Joseph Maguire", "Robert Mueller", "Mick Mulvaney", "Lev Parnas", "Nancy Pelosi", "Petro Poroshenko", "Adam Schiff", "Gordon Sondland", "William Taylor", "Alexander Vindman", "Kurt Volker", "Andrey Yermak", "Marie Yovanovitch", "whistleblower", "Volodymyr Zelenskiy", "Jennifer Williams", "Tim Morrison", "Laura Cooper", "David Hale", "David Holmes"];

//--><!]]>
</script><link href="https://projects.voanews.com/impeachment/card.css?1570733170584072002" rel="stylesheet" type="text/css" /><script type="text/javascript" src="https://projects.voanews.com/impeachment/js/highlight.js?1570733170584072019n"></script><script type="text/javascript" src="https://hammerjs.github.io/dist/hammer.js"></script></div>
      
      </div>
      </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                        <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4148936","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"6597ccbf8872701f673e5d77705e96bf9d74fe982eb111e29aac53bf6a5fbcff"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_MXfNMxc_Y1USuFrNrYkyjNi_5qL01d7Rfh46kmLLhts.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9dbf7bf394","applicationID":"184097864,177414840","transactionName":"Yl1aZxNQDBBVV0VbDFsXeVAVWA0NG3BDRxNUVGRFDlA9EkFdS24gWlZMQQ5dDgZGaGJHAVhRS0AIXgwgW1pFQAxZVF1BTA8DAFdRQkE=","queueTime":0,"applicationTime":2558,"atts":"ThpZEVtKHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
