
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>You Can Go Home Again: One Gambian Journalist&#39;s Story</title>
<meta name="title" content="You Can Go Home Again: One Gambian Journalist&#39;s Story" />
<meta name="description" content="Countless Gambian journalists, activists and opposition members fled threats and intimidation during former-president Yahya Jammeh’s two decades in power. Now some of them are going home as Jamme..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3695614.ltr" />
<meta content="You Can Go Home Again: One Gambian Journalist&#39;s Story" property="og:title" />
<meta content="Countless Gambian journalists, activists and opposition members fled threats and intimidation during former-president Yahya Jammeh’s two decades in power. Now some of them are going home as Jammeh begins life in exile. For VOA, Ricci Shyrock has the story of a Gambian radio reporter forced to live in exile in Senegal for the past ten years." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="http://www.voanews.com/a/you-can-go-home-again-gambian-journalists-story/3695614.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/009548b8-5a8c-4ef8-87c0-accf609e26d4_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Ricci Shryock" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://fb.voanews.eu/415/flashembed.aspx?t=vid&amp;id=3695614&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Africa, Africa, Gambia, Ricci Shyrock, gambian journalists" property="news_keywords" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-media page-video">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"You Can Go Home Again: One Gambian Journalist\u0026#39;s Story",page_type:"3695614",page_name:"You Can Go Home Again: One Gambian Journalist\u0026#39;s Story",short_headline:"You Can Go Home Again: One Gambian Journalist\u0026#39;s Story",long_headline:"You Can Go Home Again: One Gambian Journalist\u0026#39;s Story",headline:"You Can Go Home Again: One Gambian Journalist\u0026#39;s Story",content_type:"Video",url:"http://www.voanews.com/a/you-can-go-home-again-gambian-journalists-story/3695614.html",pub_year:"2017",pub_month:"01",pub_day:"27",pub_hour:"17",pub_minute:"50",pub_weekday:"Friday",byline:"Shryock, Ricci",categories:"africa",tags:"Africa;Gambia;Ricci Shyrock;gambian journalists",slug:"you-can-go-home-again-gambian-journalists-story",section:"Africa",english_section:"africa",search_results:"No",article_uid:"3695614",domain:"www.voanews.com"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/852006783?pageName=voa%3aeng%3ar%3a3695614%3ayou+can+go+home+again%3a+one+gambian+journalist%27s+story&amp;c6=you+can+go+home+again%3a+one+gambian+journalist%27s+story&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=you+can+go+home+again%3a+one+gambian+journalist%27s+story&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=africa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=3695614&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/5342.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/5342.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Listen</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Watch</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6290.html">Silicon Valley &amp; Tech</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://blogs.voanews.com/student-union/">Student Union blog</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Watch live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/t/116.html?s=91351"
class="img-wrapper" title="The Correspondents">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/5D736E72-568E-4B05-B70B-447095031AA2_w66_r1.png">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="time" >13:30 - 14:00</span>
<a href="/t/116.html?s=91351" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">The Correspondents</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3693323.html"
class="img-wrapper" title="Sonny Side of Sports">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/3389D323-7896-4E94-915B-347464A21692_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >13:30 - 14:00</span>
<a href="/a/3693323.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Sonny Side of Sports</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:00 - 14:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:05 - 14:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">International Edition 1205 EST</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:30 - 15:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Learning English</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3674307.html"
class="img-wrapper" title="Sonny Side of Sports">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/3389D323-7896-4E94-915B-347464A21692_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >13:30 - 14:00</span>
<a href="/a/3674307.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Sonny Side of Sports</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:00 - 14:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">International Edition</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:30 - 15:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Learning English</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 17:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Music Time in Africa</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/92.html"
class="img-wrapper" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/92.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3674334.html"
class="img-wrapper" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3674334.html" >
<h4>
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:00 - 14:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:00 - 15:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com//schedule/radio.html#live-now">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="media-container">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=3695614&amp;SiteId=415&amp;r=1390650428&amp;it=0&amp;pd=20170127175000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3695614" data-lt-siteId="415" />
<div class="category">
<a href="/z/612.html">Africa</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
You Can Go Home Again: One Gambian Journalist&#39;s Story </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-27T12:50:00+00:00">
January 27, 2017 12:50 PM
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<div title="Ricci Shryock">Ricci Shryock</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3695614"
data-title="You Can Go Home Again: One Gambian Journalist&#39;s Story"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4.mp4">
<img src="https://gdb.voanews.com/009548b8-5a8c-4ef8-87c0-accf609e26d4_tv_w250_r1.jpg" alt="You Can Go Home Again: One Gambian Journalist&#39;s Story" title="You Can Go Home Again: One Gambian Journalist&#39;s Story" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/009548b8-5a8c-4ef8-87c0-accf609e26d4_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay></video> <div class="html5PlayerSpinner">
<img src="http://www.voanews.com/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display:none;" data-source="http://www.voanews.com/embed/player/0/3695614.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:01:52</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:52</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3695614.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="You Can Go Home Again: One Gambian Journalist&#39;s Story"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Direct link</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4_mobile.mp4?download=1" title="270p | 5.5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3695614, 'You Can Go Home Again: One Gambian Journalist&#39;s Story', null, 'Ricci Shryock', '2017', '01', '27')">
270p | 5.5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4.mp4?download=1" title="360p | 8.2MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3695614, 'You Can Go Home Again: One Gambian Journalist&#39;s Story', null, 'Ricci Shryock', '2017', '01', '27')">
360p | 8.2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/0/00/009548b8-5a8c-4ef8-87c0-accf609e26d4_hq.mp4?download=1" title="720p | 48.7MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3695614, 'You Can Go Home Again: One Gambian Journalist&#39;s Story', null, 'Ricci Shryock', '2017', '01', '27')">
720p | 48.7MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Share</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.voanews.com%2fa%2f3695614.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3695614.html&amp;text=You+Can+Go+Home+Again%3a+One+Gambian+Journalist%27s+Story" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.voanews.com%2fa%2f3695614.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Share on Google+</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.voanews.com%2fa%2f3695614.html&amp;subject=You Can Go Home Again: One Gambian Journalist&#39;s Story" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>See comments
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Countless Gambian journalists, activists and opposition members fled threats and intimidation during former-president Yahya Jammeh’s two decades in power. Now some of them are going home as Jammeh begins life in exile. For VOA, Ricci Shyrock has the story of a Gambian radio reporter forced to live in exile in Senegal for the past ten years.</p>
</div>
</div>
<div class="col-xs-12 col-md-3 pull-right"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
More Africa Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/sunday-deadline-looms-for-deal--on-new-drc-government/3695476.html"
class="img-wrapper" title="Sunday Deadline Looms for Deal on New DRC Government">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A54ED116-5140-41EC-A4BA-9EA901E0E89F_cx0_cy7_cw0_w66_r1.jpg" src="" alt="FILE - Incumbent Congo President Joseph Kabila holds the Congolese flag as he takes the oath of office as he is sworn in for another term, in Kinshasa, Democratic Republic of Congo.">
</div>
</a>
<div class="content">
<a href="/a/sunday-deadline-looms-for-deal--on-new-drc-government/3695476.html" >
<h4>
<span class="title">Sunday Deadline Looms for Deal on New DRC Government</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/as-africa-cup-of-nations-enters-elimination-phase-many-fans-stay-home/3695509.html"
class="img-wrapper" title="As Africa Cup of Nations Enters Elimination Phase, Many Fans Stay Home">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E8B59F0D-C6D5-4A5A-9512-454D352E9EFA_cx0_cy14_cw0_w66_r1.jpg" src="" alt="Burkina Faso faces off with Cameroon in the Africa Cup of Nations at the Stade de l&#39;Amitie stadium in Libreville, Gabon, Jan. 14, 2017.">
</div>
</a>
<div class="content">
<a href="/a/as-africa-cup-of-nations-enters-elimination-phase-many-fans-stay-home/3695509.html" >
<h4>
<span class="title">As Africa Cup of Nations Enters Elimination Phase, Many Fans Stay Home</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/al-shabab-captures-military-base-in-somalia-before-withdrawing/3695257.html" >
<h4>
<span class="title">Al-Shabab Captures Military Base in Somalia Before Withdrawing</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/un-envoy-somalia-presidential-election/3695142.html" >
<h4>
<span class="title">UN Envoy: Somalia&#39;s Presidential Election Must be Free of Fraud</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/al-shabab-captures-somali-military-base-kenya/3695116.html" >
<h4>
<span class="title">Al-Shabab Captures Somali Military Base</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<i title="close widget tab Articles" class="ico ico-chevron-up"></i>
<i title="open widget tab Articles" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/corruption-report-populist-leaders/3691263.html" title="Corruption Report: Turning to Populist Leaders May Make Things Worse"><h4>
Corruption Report: Turning to Populist Leaders May Make Things Worse
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/donald-trump-spokesman-sean-spicer-intention-never-to-lie-to-press/3688594.html" title="Trump&#39;s Spokesman: Intention is Never to Lie to Press"><h4>
Trump&#39;s Spokesman: Intention is Never to Lie to Press
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/watchdog-says-us-transparency-rating-may-be-endangered/3694582.html" title="Watchdog Says US Transparency Rating May Be Endangered"><h4>
Watchdog Says US Transparency Rating May Be Endangered
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/defector-north-korea-regime-crumbling/3692918.html" title="Defector: North Korean Regime Crumbling"><h4>
Defector: North Korean Regime Crumbling
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/pakistan-ababeel-missile-test/3689640.html" title="Pakistan Tests Ballistic Missile Capable of Carrying Multiple Nuclear Warheads"><h4>
Pakistan Tests Ballistic Missile Capable of Carrying Multiple Nuclear Warheads
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<i title="close widget tab Multimedia" class="ico ico-chevron-up"></i>
<i title="open widget tab Multimedia" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3689830.html" title="Africa 54"><h4>
<i class="ico ico-video"></i>
Africa 54
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3691982.html" title="Reactions to the New U.S. President - Straight Talk Africa"><h4>
<i class="ico ico-video"></i>
Reactions to the New U.S. President - Straight Talk Africa
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/january-23-3017-day-in-photos/3688292.html" title="January 23, 2017"><h4>
<i class="ico ico-camera"></i>
January 23, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/us-mexico-border-wall/3692194.html" title="US-Mexico Border Wall"><h4>
<i class="ico ico-video"></i>
US-Mexico Border Wall
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3694084.html" title="Africa 54"><h4>
<i class="ico ico-video"></i>
Africa 54
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<i title="close widget tab Discussions" class="ico ico-chevron-up"></i>
<i title="open widget tab Discussions" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3689534.html" title="China Warns US It Has Sovereignty Over South China Sea">
<h4>
China Warns US It Has Sovereignty Over South China Sea (16)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3688594.html" title="Trump&#39;s Spokesman: Intention is Never to Lie to Press">
<h4>
Trump&#39;s Spokesman: Intention is Never to Lie to Press (12)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3689169.html" title="US Immigration Advocates Worry About Changes ">
<h4>
US Immigration Advocates Worry About Changes (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3690125.html" title="Trump Calls for Probe into Voter Fraud">
<h4>
Trump Calls for Probe into Voter Fraud (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/you-can-go-home-again-gambian-journalists-story/3690287.html" title="New African Railways Ride on Chinese Loans">
<h4>
New African Railways Ride on Chinese Loans (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div><div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <!-- Other widgets - primary part -->
<div class="content-offset">
<!-- Categories -->
<!-- Cross links -->
<div class="media-block-wrapper">
<hr class="line-head" />
<a href="http://www.voanews.com/programindex.html?tab=tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
See TV Programs
</strong>
</a>
<a href="http://www.voanews.com/programindex.html?tab=radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
See Radio Programs
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3695614p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3695614p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/trump-statements-mexico-border-wall/3694548.html"
class="img-wrapper" title="Trump&#39;s Statements About Mexico, Border Wall ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6C9174F1-B2F8-4A57-9134-71025BCA7527_cx0_cy7_cw0_w33_r1.jpg" src="" alt="FILE - Then-presidential nominee Donald Trump and Mexico&#39;s President Enrique Pena Nieto arrive for a press conference at the Los Pinos residence in Mexico City, Mexico, Aug. 31, 2016.">
</div>
</a>
<div class="content">
<a class="category" href="/z/599.html">USA</a>
<a href="/a/trump-statements-mexico-border-wall/3694548.html" >
<h4>
<span class="title">Trump&#39;s Statements About Mexico, Border Wall </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/french-court-affirms-one-burkini-ban-rejects-another/3694369.html"
class="img-wrapper" title="French Court Affirms One Burkini Ban, Rejects Another">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/12DF1B4D-1F07-428C-A5CF-C9523570C270_cx0_cy10_cw0_w33_r1.jpg" src="" alt="A Muslim woman wears a burkini, a swimsuit that leaves only the face, hands and feet exposed, as she swims in the Mediterranean Sea in Marseille, France, Aug. 17, 2016. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/611.html">Europe</a>
<a href="/a/french-court-affirms-one-burkini-ban-rejects-another/3694369.html" >
<h4>
<span class="title">French Court Affirms One Burkini Ban, Rejects Another</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/police-chiefs-voice-concern-over-trump-sanctuary-city-policy/3694566.html"
class="img-wrapper" title="US Police Chiefs Voice Concern Over Sanctuary City Policy">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DADB95B7-4B12-4D71-BDBF-88C540141DF4_w33_r1.jpg" src="" alt="Protesters hold signs as they listen to speakers at a rally outside City Hall in San Francisco, Jan. 25, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/599.html">USA</a>
<a href="/a/police-chiefs-voice-concern-over-trump-sanctuary-city-policy/3694566.html" >
<h4>
<span class="title">US Police Chiefs Voice Concern Over Sanctuary City Policy</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanews.com/subscribe.html">Get our newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://ibb7-2.ibb.gov/tvschedule/" onclick="window.open(&#39;http://ibb7-2.ibb.gov/tvschedule/&#39;);return false;" target="_blank">Watch on satellite</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599.html">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598.html">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616.html">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621.html">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605.html">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607.html">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602.html">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>