<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.voanews.com/africa/51-afghan-evacuees-arrive-uganda-more-expected" />
<meta http-equiv="content-language" content="en" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="description" content="A plane carrying 51 people fleeing Taliban-controlled Afghanistan has landed in Uganda, where the evacuees have been granted temporary asylum, Uganda’s Foreign Ministry said Wednesday.     
 
The ministry said the plane carrying 51 Afghan nationals, including men, women and children, landed Wednesday in Entebbe, where they were received by U.S. Ambassador to Uganda Natalie Brown. The evacuees were taken by bus convoy to a hotel." />
<meta property="fb:pages" content="36235438073" />
<meta property="fb:app_id" content="394734098058258" />
<meta property="og:site_name" content="Voice of America" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.voanews.com/africa/51-afghan-evacuees-arrive-uganda-more-expected" />
<meta property="og:title" content="51 Afghan Evacuees Arrive in Uganda; More Expected" />
<meta property="og:description" content="A plane carrying 51 people fleeing Taliban-controlled Afghanistan has landed in Uganda, where the evacuees have been granted temporary asylum, Uganda’s Foreign Ministry said Wednesday.     
 
The ministry said the plane carrying 51 Afghan nationals, including men, women and children, landed Wednesday in Entebbe, where they were received by U.S. Ambassador to Uganda Natalie Brown. The evacuees were taken by bus convoy to a hotel." />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/reuters-images/2021/08/reuters_com_2021_newsml_RC28CP9FPT6M.jpg" />
<meta property="article:section" content="Africa, South &amp; Central Asia" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A plane carrying 51 people fleeing Taliban-controlled Afghanistan has landed in Uganda, where the evacuees have been granted temporary asylum, Uganda’s Foreign Ministry said Wednesday.     
 
The ministry said the plane carrying 51 Afghan nationals, including men, women and children, landed Wednesday in Entebbe, where they were received by U.S. Ambassador to Uganda Natalie Brown. The evacuees were taken by bus convoy to a hotel." />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:title" content="51 Afghan Evacuees Arrive in Uganda; More Expected" />
<meta name="twitter:url" content="https://www.voanews.com/africa/51-afghan-evacuees-arrive-uganda-more-expected" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/reuters-images/2021/08/reuters_com_2021_newsml_RC28CP9FPT6M.jpg?itok=J7PnEI2x" />
<meta property="og:image:width" content="5500" />
<meta property="og:image:height" content="3391" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/africa/51-afghan-evacuees-arrive-uganda-more-expected" />
<link rel="amphtml" href="https://www.voanews.com/africa/51-afghan-evacuees-arrive-uganda-more-expected?amp" />

    <title>51 Afghan Evacuees Arrive in Uganda; More Expected | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_wIm0oQIz6vpkIJGx-hnmGgfvxQI62h3966uZSM8xoQU.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qx16nx" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_uNFDuFjHaPO4qZ6xtVsUwp-Je9vtZWI0Z7WDVklDx4c.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"51-afghan-evacuees-arrive-uganda-more-expected","page_type":"article","content_type":"article","article_uid":"4785336","video_event":[],"pub_day":"25","pub_hour":"07","pub_minute":"25","pub_min":"25","pub_month":"08","pub_weekday":"Wed","pub_year":"2021","pub_date":"Wednesday, August 25, 2021 - 07:25","dateline":"KAMPALA, UGANDA","short_headline":null,"byline":"Halima Athumani","categories":"Africa, South \u0026 Central Asia","subcontent_type":"Article","section":"Africa, South \u0026 Central Asia","tags":"Africa, South \u0026 Central Asia","english_section":"Africa, South \u0026 Central Asia","page_name":"51 Afghan Evacuees Arrive in Uganda; More Expected","page_title":"51 Afghan Evacuees Arrive in Uganda; More Expected","long_headline":"51 Afghan Evacuees Arrive in Uganda; More Expected","headline":"51 Afghan Evacuees Arrive in Uganda; More Expected","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/africa\/51-afghan-evacuees-arrive-uganda-more-expected"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
    <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific/voa-news-china" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/584966">VOA News on China</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">FEATURED</li>
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
              <li><a class="site-header__featured-menu-item" href="/covid-19-pandemic">COVID-19 Pandemic</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Search VOA News</label>
                <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Lang</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  
  

  
  
                          

  
                            



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fafrica%2F51-afghan-evacuees-arrive-uganda-more-expected">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fafrica%2F51-afghan-evacuees-arrive-uganda-more-expected" data-title="51%20Afghan%20Evacuees%20Arrive%20in%20Uganda%3B%20More%20Expected" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fafrica%2F51-afghan-evacuees-arrive-uganda-more-expected" data-title="51%20Afghan%20Evacuees%20Arrive%20in%20Uganda%3B%20More%20Expected">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/africa" hreflang="en">Africa</a></span>
  <h1 class="page-header__title"><span>51 Afghan Evacuees Arrive in Uganda; More Expected</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Halima Athumani</span>              </div>
    
    <div class="page-header__meta-item">
              Updated August 25, 2021 12:20 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fafrica%2F51-afghan-evacuees-arrive-uganda-more-expected">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fafrica%2F51-afghan-evacuees-arrive-uganda-more-expected" data-title="51%20Afghan%20Evacuees%20Arrive%20in%20Uganda%3B%20More%20Expected" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fafrica%2F51-afghan-evacuees-arrive-uganda-more-expected" data-title="51%20Afghan%20Evacuees%20Arrive%20in%20Uganda%3B%20More%20Expected">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/reuters-images/2021/08/reuters_com_2021_newsml_RC28CP9FPT6M.jpg?itok=Kjffk-p4" data-size="5500x3391">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/reuters-images/2021/08/reuters_com_2021_newsml_RC28CP9FPT6M.jpg?itok=GqxnVmdx 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/reuters-images/2021/08/reuters_com_2021_newsml_RC28CP9FPT6M.jpg?itok=GqxnVmdx" alt="Afghan evacuees arrive at the Entebbe International Airport, in Entebbe" />


</div>
      

                    <figcaption>
          Afghan evacuees arrive at the Entebbe International Airport, in Entebbe, Uganda.
        </figcaption>
          </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>KAMPALA, UGANDA - A plane carrying 51 people fleeing Taliban-controlled Afghanistan has landed in Uganda, where the evacuees have been granted temporary asylum, Uganda’s Foreign Ministry said Wednesday.     <br />
 <br />
The ministry said the plane carrying 51 Afghan nationals, including men, women and children, landed Wednesday in Entebbe, where they were received by U.S. Ambassador to Uganda Natalie Brown. The evacuees were taken by bus convoy to a hotel. A Ugandan government spokesperson told VOA’s Swahili Service the Afghans are in transit and would be sent to a third country.   <br />
 <br />
Other Afghan nationals fleeing their homeland are expected to arrive in Uganda in coming days.   <br />
 <br />
The foreign ministry said the move follows a U.S. request to provide temporary asylum to Afghans and other travelers on their way to the United States and other parts of the world.  <br />
 <br />
Speaking to VOA correspondent Peter Clottey earlier this week, Uganda's foreign minister, General Al-Haji Abubaker Odongo Jeje, said the East African country had the capacity to provide safe refuge for 2,000 evacuees.  <br />
 <br />
"We have the capacity, we have the area, we have the land,” Odongo said, noting that his government is still negotiating terms. “… We will discuss our responsibilities, our responsibilities and what the roles and responsibilities of our partners in this operation. So, it will not be a Ugandan thing alone.”  <br />
 <br />
Uganda hosts about 1.5 million refugees worldwide — mostly from South Sudan and the Democratic Republic of Congo — according to the United Nations.<br />
 <br />
Brian George, the U.S. Mission head of Public Affairs, expressed appreciation for Uganda’s generosity.  <br />
 <br />
“The government of Uganda has once again demonstrated a willingness to play its part in matters of international concern. We commend its efforts and those of the local and international organizations in Uganda who are providing humanitarian support in partnership with the government of Uganda for these evacuees from Afghanistan.”<br />
 <br /><em>Peter Clottey of VOA’s English to Africa Service and Carol Guensburg contributed to this report. </em><br />
 </p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list ">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-01-14t203030z_567735657_rc2.jpg?itok=-AjpEvil 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-01-14t203030z_567735657_rc2.jpg?itok=-AjpEvil" alt="FILE PHOTO: FILE PHOTO: Brian Chesky, CEO and co-founder of Airbnb, speaks to the Economic Club of New York at a luncheon at…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-01-14t203030z_567735657_rc2.jpg?itok=-AjpEvil" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-01-14t203030z_567735657_rc2.jpg?itok=-AjpEvil 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%203835%202557&#039;%2F%3E" alt="FILE PHOTO: FILE PHOTO: Brian Chesky, CEO and co-founder of Airbnb, speaks to the Economic Club of New York at a luncheon at…" />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/us-afghanistan-troop-withdrawal" hreflang="en">US Afghanistan Troop Withdrawal</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/us-afghanistan-troop-withdrawal/airbnb-offer-free-lodging-20000-afghan-refugees" title="Airbnb to Offer Free Lodging for 20,000 Afghan Refugees "><span>Airbnb to Offer Free Lodging for 20,000 Afghan Refugees </span>
</a>
    </div>
    <div class="teaser__text">
      According to The Associated Press, Airbnb has offered free housing to 75,000 refugees, health workers, evacuees and other responders since 2012 
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/voa_400x400.jpg?h=a7e6d17b&amp;itok=HnlxCWk5" width="220" height="220" alt="VOA logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/voa-news" title="VOA News">VOA News</a>
          </div>
          <div class="teaser__publish-date">
            Tue, 08/24/2021 - 12:24 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/ap21232597141283.jpg?itok=W9zCwlYe 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/ap21232597141283.jpg?itok=W9zCwlYe" alt="Young men who say they deserted the Afghan military and fled to Turkey through Iran stand in the countryside in Tatvan, in Bitlis Province in eastern Turkey, Aug. 17, 2021." />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/ap21232597141283.jpg?itok=W9zCwlYe" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/ap21232597141283.jpg?itok=W9zCwlYe 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%204897%203265&#039;%2F%3E" alt="Young men who say they deserted the Afghan military and fled to Turkey through Iran stand in the countryside in Tatvan, in Bitlis Province in eastern Turkey, Aug. 17, 2021." />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/europe" hreflang="en">Europe</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/europe/turkey-rebuffs-europes-call-host-afghan-refugees" title="Turkey Rebuffs Europe&#039;s Call to Host Afghan Refugees"><span>Turkey Rebuffs Europe&#039;s Call to Host Afghan Refugees</span>
</a>
    </div>
    <div class="teaser__text">
      Turkish officials say their country is already hosting five million refugees and cannot take any more
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-11/dorian_jones_cropped.jpg?h=6a950099&amp;itok=XevjwRn4" width="220" height="220" alt="Dorian Jones" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/dorian-jones" title="Dorian Jones">Dorian Jones</a>
          </div>
          <div class="teaser__publish-date">
            Tue, 08/24/2021 - 11:35 AM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2021/08/b42437b6c61e176a909b6367a84397ac.jpg?itok=wCCwNPLy 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2021/08/b42437b6c61e176a909b6367a84397ac.jpg?itok=wCCwNPLy" alt="Mohammad Nabi holds his seven-month-old daughter Bahar as he helps his wife, a former Afghan policewoman Khatera Hashmi inside…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2021/08/b42437b6c61e176a909b6367a84397ac.jpg?itok=wCCwNPLy" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2021/08/b42437b6c61e176a909b6367a84397ac.jpg?itok=wCCwNPLy 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%205500%203667&#039;%2F%3E" alt="Mohammad Nabi holds his seven-month-old daughter Bahar as he helps his wife, a former Afghan policewoman Khatera Hashmi inside…" />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/south-central-asia" hreflang="en">South &amp; Central Asia</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/south-central-asia/afghan-refugees-india-hopes-dim-returning-home" title="For Afghan Refugees in India, Hopes Dim for Returning Home"><span>For Afghan Refugees in India, Hopes Dim for Returning Home </span>
</a>
    </div>
    <div class="teaser__text">
      As of 2019, Afghans accounted for around a third of the nearly 40,000 refugees registered in India
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/associated-press" title="Associated Press">Associated Press</a>
          </div>
          <div class="teaser__publish-date">
            Mon, 08/23/2021 - 05:25 AM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-08-20t155741z_466052688_rc2_0.jpg?itok=JYQuT78L 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-08-20t155741z_466052688_rc2_0.jpg?itok=JYQuT78L" alt="FILE PHOTO: View of a border fence between Greece and Turkey, in Alexandroupolis, Greece, August 10, 2021. Picture taken August…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-08-20t155741z_466052688_rc2_0.jpg?itok=JYQuT78L" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2021-08/2021-08-20t155741z_466052688_rc2_0.jpg?itok=JYQuT78L 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%204176%202784&#039;%2F%3E" alt="FILE PHOTO: View of a border fence between Greece and Turkey, in Alexandroupolis, Greece, August 10, 2021. Picture taken August…" />

        </div>
        
  
</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/europe" hreflang="en">Europe</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/europe/greece-builds-25-mile-fence-fend-afghan-refugees" title="Greece Builds 25-mile Fence to Fend Off Afghan Refugees"><span>Greece Builds 25-mile Fence to Fend Off Afghan Refugees</span>
</a>
    </div>
    <div class="teaser__text">
      Athens warns it will not remain passive to new migration crisis, sparking controversy
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2021-04/Screen%20Shot%202021-04-11%20at%2010.20.26%20PM.png?h=3aaa61b7&amp;itok=kjG1B8m3" width="220" height="220" alt="Anthee Carassava" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/anthee-carassava" title="Anthee Carassava">Anthee Carassava</a>
          </div>
          <div class="teaser__publish-date">
            Sat, 08/21/2021 - 12:10 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-11/halima_cropped.jpg?h=69ddea7c&amp;itok=q8k7Qiwp" width="220" height="220" alt="Halima Athumani" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">By</span>
    <div class="author-card__name">
      <a href="/author/halima-athumani" hreflang="en">Halima Athumani</a>
    </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/navilani" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>Tigray Conflict</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2020-12/top-image_0.jpg?itok=yRa5ZkKa 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2020-12/top-image_0.jpg?itok=yRa5ZkKa" alt="Ethiopian Refugee Crisis" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2020-12/top-image_0.jpg?itok=yRa5ZkKa" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2020-12/top-image_0.jpg?itok=yRa5ZkKa 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202000%201125&#039;%2F%3E" alt="Ethiopian Refugee Crisis" />

        </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://www.voanews.com/ethiopian-refugee-crisis" title="Ethiopian Refugee Crisis">Ethiopian Refugee Crisis</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>

<div class="section-content">
      <h2 class="section-title">
            <div>South Sudan</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-09/SSIF.png?itok=7-qQMhdN 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-09/SSIF.png?itok=7-qQMhdN" alt="South Sudan in Focus" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-09/SSIF.png?itok=7-qQMhdN" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-09/SSIF.png?itok=7-qQMhdN 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%20308%20173&#039;%2F%3E" alt="South Sudan in Focus" />

        </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://www.voanews.com/listen/south-sudan-focus" title="South Sudan in Focus">South Sudan in Focus</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>

<div class="section-content">
      <h2 class="section-title">
            <div>Music Time in Africa Archive</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-11/MTIA%20-%20Landing%20Page%20Graphic.png?itok=6FPY5nZu 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-11/MTIA%20-%20Landing%20Page%20Graphic.png?itok=6FPY5nZu" alt="Music Time in Africa Archive" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-11/MTIA%20-%20Landing%20Page%20Graphic.png?itok=6FPY5nZu" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-11/MTIA%20-%20Landing%20Page%20Graphic.png?itok=6FPY5nZu 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%202400%201650&#039;%2F%3E" alt="Music Time in Africa Archive" />

        </div>
        
  
</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://www.voanews.com/mtia-archive" title="A Journey from Shortwave to Digital">A Journey from Shortwave to Digital</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>




  
  
<div class="horizontal-list ">
  <div class="grid">
          <div class="col-1">
        
  
    
    
<div class="top-story">
  <a href="http://silkroadregained.com/" title="The Dragon's Reach - China's Economic Power Play">
          <picture>
        <source srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/1254x706/s3/2020-01/dragons_reach.jpg?itok=dSzAkvhY 1x, https://im-media.voltron.voanews.com/Drupal/01live-166/styles/1254x706_retina/s3/2020-01/dragons_reach.jpg?itok=fJRRQEYw 2x" media="(min-width: 1280px)" type="image/jpeg">
        <source srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/1078x607/s3/2020-01/dragons_reach.jpg?itok=yTmAmLmd 1x, https://im-media.voltron.voanews.com/Drupal/01live-166/styles/1078x607_retina/s3/2020-01/dragons_reach.jpg?itok=OabI6hcP 2x" media="(min-width: 1024px)" type="image/jpeg">
        <source srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/2020-01/dragons_reach.jpg?itok=be2U8gls 1x, https://im-media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2020-01/dragons_reach.jpg?itok=htWiYw6f 2x" media="(min-width: 769px)" type="image/jpeg">
        <source srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/671x377/s3/2020-01/dragons_reach.jpg?itok=qN4Wr749 1x, https://im-media.voltron.voanews.com/Drupal/01live-166/styles/671x377_retina/s3/2020-01/dragons_reach.jpg?itok=HbEwSwf8 2x" media="(min-width: 580px)" type="image/jpeg">
        <source srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/485x273/s3/2020-01/dragons_reach.jpg?itok=iF78biYb 1x" type="image/jpeg">
        <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/485x273/s3/2020-01/dragons_reach.jpg?itok=iF78biYb" alt="" />
      </picture>
      </a>
  <div class="top-story__content">
        <h3 class="top-story__title">
      <a class="top-story__title-link" href="http://silkroadregained.com/">The Dragon&#039;s Reach - China&#039;s Economic Power Play</a>
    </h3>
      </div>
</div>


      </div>
      </div>
  </div>



              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
        <a class="site-footer__social-link" href="/podcast-feeds"><span class="fa fa-podcast"></span><span class="sr-only">Podcasts</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Switch to Dark mode</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Switch to Light mode</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/section-508" title="The United States Agency for Global Media is committed to providing access to our web pages for individuals with disabilities" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4219441">Accessibility</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://editorials.voa.gov/" class="site-footer__menu-item-link">Editorials</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4785336","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,system\/base,voa\/bower,voa\/global,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"49b2c9262043e2684fe447bfd3f22979bd349de38e657e7859e36cdfb0312ff3"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_FwL7aZvKssBru7iue7VrM7fQ0WH18582TLVfO62HX4k.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"517970072,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":893,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
