<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Arctic Mission Will Trap Scientists in Ice to Study Climate | Voice of America - English" />
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="36235438073" />
<meta property="og:site_name" content="Voice of America" />
<link rel="canonical" href="https://www.voanews.com/science-health/arctic-mission-will-trap-scientists-ice-study-climate" />
<meta name="description" content="Cranes hoist cargo onto the deck, power tools scream out and workers bustle through the maze of passageways inside the German icebreaker RV Polarstern, preparations for a yearlong voyage that organizers say is unprecedented in scale and ambition.

In a couple of months, the hulking ship will set out for the Arctic packed with supplies and scientific equipment for a mission to explore the planet&#039;s frigid far north." />
<meta name="twitter:site" content="@VOANews" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="450153605724668" />
<meta name="news_keywords" content="arctic mission, icebreakers, 17 nations represented" />
<meta name="twitter:description" content="Cranes hoist cargo onto the deck, power tools scream out and workers bustle through the maze of passageways inside the German icebreaker RV Polarstern, preparations for a yearlong voyage that organizers say is unprecedented in scale and ambition.

In a couple of months, the hulking ship will set out for the Arctic packed with supplies and scientific equipment for a mission to explore the planet&#039;s frigid far north." />
<meta name="twitter:title" content="Arctic Mission Will Trap Scientists in Ice to Study Climate" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/science-health/arctic-mission-will-trap-scientists-ice-study-climate" />
<meta name="keywords" content="arctic mission, icebreakers, 17 nations represented" />
<meta property="og:title" content="Arctic Mission Will Trap Scientists in Ice to Study Climate" />
<meta name="twitter:url" content="https://www.voanews.com/science-health/arctic-mission-will-trap-scientists-ice-study-climate" />
<meta property="og:description" content="Cranes hoist cargo onto the deck, power tools scream out and workers bustle through the maze of passageways inside the German icebreaker RV Polarstern, preparations for a yearlong voyage that organizers say is unprecedented in scale and ambition.

In a couple of months, the hulking ship will set out for the Arctic packed with supplies and scientific equipment for a mission to explore the planet&#039;s frigid far north." />
<meta name="twitter:image" content="https://www.voanews.com, https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg," />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta property="article:section" content="Science &amp; Health" />
<meta property="article:tag" content="arctic mission" />
<meta property="article:tag" content="icebreakers" />
<meta property="article:tag" content="17 nations represented" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4948560.ltr" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/themes/custom/voa/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/science-health/arctic-mission-will-trap-scientists-ice-study-climate" />
<link rel="amphtml" href="https://www.voanews.com/science-health/arctic-mission-will-trap-scientists-ice-study-climate?amp" />

    <title>Arctic Mission Will Trap Scientists in Ice to Study Climate | Voice of America - English</title>
    <link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_SQcZjUcbsR_9WgxgAcgFrlp7wVV7-oTzdVACCYySQoE.css?pu19kd" media="all" />
<link rel="stylesheet" href="/sites/g/files/cauiqe166/files/css/css_2XJPChv5otp9p_MRsHTofxu8hb7eCbut_5uLonZu3Qs.css?pu19kd" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"arctic-mission-will-trap-scientists-ice-study-climate","page_type":"article","content_type":"article","article_uid":"3939621","pub_day":"03","pub_hour":"20","pub_minute":"49","pub_month":"07","pub_weekday":"Wed","pub_year":"2019","pub_date":"Wednesday, July 3, 2019","dateline":"BREMERHAVEN, GERMANY","short_headline":null,"byline":"Associated Press","categories":"arctic mission, icebreakers, 17 nations represented","subcontent_type":"Article","section":"Science \u0026 Health","tags":"Science \u0026 Health","english_section":"Science \u0026 Health","page_name":"Arctic Mission Will Trap Scientists in Ice to Study Climate","page_title":"Arctic Mission Will Trap Scientists in Ice to Study Climate","long_headline":"Arctic Mission Will Trap Scientists in Ice to Study Climate","headline":"Arctic Mission Will Trap Scientists in Ice to Study Climate","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"01live","domain":"www.voanews.com","url":"www.voanews.com\/science-health\/arctic-mission-will-trap-scientists-ice-study-climate"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
      <div class="views-element-container"><div class="js-view-dom-id-0f285526e4b58f296186b73cb45d067dcfa1b7f99a6a661471e8be5157c45f99">
  
  
  

  
  
  

      <div></div>

  
  

  
  

  
  
</div>
</div>

  
      <div class="site-header">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-2 col--hidden-large">
                <a class="button site-header__mega-menu-button" href="/watch"><span class="fa fa-play"></span> Watch</a>
              </div>
              <div class="col-2 col--hidden-large">
                <a class="button site-header__mega-menu-button" href="/listen"><span class="fa fa-volume-up"></span> Listen</a>
              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia" class="site-header__mega-menu-item-link">East Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/silicon-valley-technology">Silicon Valley &amp; Technology</a></li>
              <li><a class="site-header__featured-menu-item" href="/student-union">VOA StudentU</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg" /></a>

    <div class="site-header__secondary">
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span><span class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
      </button>
      <div class="site-header__search-drop">
        <div class="grid">
          <div class="col-1">
            <form class="site-header__search-form" action="/search" method="GET">
              <label class="site-header__search-label" for="header-search">Search VOA News</label>
              <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text" name="search_api_fulltext">
              <button class="button site-header__search-button fa fa-search" type="submit"><span class="site-header__search-label">Search</span></button>
            </form>
          </div>
        </div>
      </div>
      <div class="site-header__dropdown">
        <button id="js-language-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-globe"></span><span class="site-header__icon-text site-header__icon-text">Eng</span>
        </button>
      </div>
      <a href="/watch" class="site-header__item site-header__item--wide-only"><span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Watch</span></a>
      <a href="/listen" class="site-header__item site-header__item--wide-only"><span class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Listen</span></a>
    </div>

  </div>

  <div class="site-header__language-drop">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">English</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">Eastern &amp; Central Europe</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">Eurasia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">Central Asia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">South Asia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">East &amp; Southeast Asia</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">Africa</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">Middle East/North Africa</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
        <h3 class="section-title site-header__language-region-title">Latin America</h3>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>

  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    
<div id="block-voa-content">
  
    
      

  


  
  

  

  

  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fscience-health%2Farctic-mission-will-trap-scientists-ice-study-climate">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fscience-health%2Farctic-mission-will-trap-scientists-ice-study-climate" data-title="Arctic%20Mission%20Will%20Trap%20Scientists%20in%20Ice%20to%20Study%20Climate" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
              <div id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
  </div>

    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/science-health" hreflang="en">Science &amp; Health</a></span>
  <h1 class="page-header__title"><span>Arctic Mission Will Trap Scientists in Ice to Study Climate</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Associated Press</span>              </div>
    
    <div class="page-header__meta-item">July 3, 2019 08:49 PM</div>
  </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fscience-health%2Farctic-mission-will-trap-scientists-ice-study-climate">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fscience-health%2Farctic-mission-will-trap-scientists-ice-study-climate" data-title="Arctic%20Mission%20Will%20Trap%20Scientists%20in%20Ice%20to%20Study%20Climate" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
              <div id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comments</span></span>
    </div>
  </div>

    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=OxtRVof_" data-size="3453x2179">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=96KO2fYX 1x, /s3/files/styles/817x459_retina/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=LgbN5lgV 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=96KO2fYX 1x, /s3/files/styles/817x459_retina/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=LgbN5lgV 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/710x340/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=RLFWhQeD 1x, /s3/files/styles/710x340_retina/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=p5eRh7qc 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/545x307/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=MANd3ZYb 1x, /s3/files/styles/576x564_retina/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=9GFYOFx0 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=nYXKkaHe 1x, /s3/files/styles/892x501_retina/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=S39BtkyI 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/671x377/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=BxOgHkeM 1x, /s3/files/styles/671x377_retina/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=uWQTUjgW 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="/s3/files/styles/516x290/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=b8KFKK6B 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/ap-images/2019/07/e907ef3de83978d1985c6dd37cdfd068.jpg?itok=nYXKkaHe" alt="The German Arctic research vessel Polarstern is docked for maintenance in Bremerhaven, Germany, July 3, 2019. " />

  </picture>

</div>
      
      <figcaption>
                          
  <div>
          <figcaption>The German Arctic research vessel Polarstern is docked for maintenance in Bremerhaven, Germany, July 3, 2019. </figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>BREMERHAVEN, GERMANY - Cranes hoist cargo onto the deck, power tools scream out and workers bustle through the maze of passageways inside the German icebreaker RV Polarstern, preparations for a yearlong voyage that organizers say is unprecedented in scale and ambition.</p>

<p>In a couple of months, the hulking ship will set out for the Arctic packed with supplies and scientific equipment for a mission to explore the planet's frigid far north. The icebreaker will be the base for scientists from 17 nations studying the impact of climate change on the Arctic and how it could affect the rest of the world.</p>


  <figure role="group" class="embedded-entity div"><div>
<figure class="media media--type-image media--view-mode-" itemscope="" itemtype="http://schema.org/ImageObject"><a data-size="3288x2063" href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/518e39b4e299000842fca4f436f41c27.jpg?itok=cG3jDsDt">
      
            <div>  <img alt="Markus Rex, an atmospheric scientist and leader of the MOSAiC expedition, points to a map, on the bridge of the German Arctic research vessel Polarstern in Bremerhaven, Germany, Wednesday, July 3, 2019. Scientists from 17 nations are preparing for a…" height="2063" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/518e39b4e299000842fca4f436f41c27.jpg?itok=cG3jDsDt" width="3288" /></div>
      

          </a>
  </figure></div>
    <figcaption>Markus Rex, an atmospheric scientist and leader of the MOSAiC expedition, points to a map, on the bridge of the German Arctic research vessel Polarstern in Bremerhaven, Germany, July 3, 2019.</figcaption></figure><p>"So far we have always been locked out of that region and we lack even the basic observations of the climate processes in the central Arctic from winter," said Markus Rex of Germany's Alfred Wegener Institute, who will lead the 140 million-euro ($158 million) expedition.</p>

<p>"We are going to change that for the first time," Rex told The Associated Press in an interview Wednesday aboard the Polarstern at its dock in Bremerhaven, Germany.</p>

<p>Scientists plan to sail the ship into the Arctic Ocean, anchor it to a large piece of sea ice and allow the water to freeze around them, effectively trapping themselves in the vast sheet of white that forms over the North Pole each winter. </p>

<p>As temperatures drop and the days get shorter, they'll race against time to build temporary winter research camps on the ice, allowing them to perform tests that wouldn't be possible at other times of the year or by satellite sensing.</p>

<p>"We can do a lot with robotics and other things, but in the end, the visual, the manual observation and also the measurement, that's still what we need," said Marcel Nicolaus, a German sea ice physicist who will be part of the international mission. "We need to go out, establish that ice camp."</p>


  <figure role="group" class="embedded-entity div"><div>
<figure class="media media--type-image media--view-mode-" itemscope="" itemtype="http://schema.org/ImageObject"><a data-size="3413x2284" href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/627dff040a5d32d4ab82a31844d6315c.jpg?itok=g8ShdoTe">
      
            <div>  <img alt="Markus Rex, an atmospheric scientist and leader of the MOSAiC expedition, examines equipment loaded onto the German Arctic research vessel Polarstern in Bremerhaven, Germany, on Wednesday, July 3, 2019. Scientists from 17 nations are preparing for a…" height="2284" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/627dff040a5d32d4ab82a31844d6315c.jpg?itok=g8ShdoTe" width="3413" /></div>
      

          </a>
  </figure></div>
    <figcaption>Markus Rex, an atmospheric scientist and leader of the MOSAiC expedition, examines equipment loaded onto the German Arctic research vessel Polarstern in Bremerhaven, Germany, on July 3, 2019.</figcaption></figure><p>Dozens of scientists from the United States, China, Russia and other countries will be on board the Polarstern at any one time, rotating every two months as other icebreakers bring fresh supplies and a new batch of eager researchers.</p>

<p>The mission is considered a once-in-a-lifetime opportunity for many scientists, even those who are veterans of multiple Arctic expeditions.</p>

<p>It is receiving substantial funding from U.S. institutions such as the National Science Foundation, the Department of Energy, the National Oceanic and Atmospheric Administration and NASA.</p>

<p>By combining measurements on the ice with data collected from satellites, scientists hope to improve the increasingly sophisticated computer models they use to predict weather and climate.</p>


  <figure role="group" class="embedded-entity div"><div>
<figure class="media media--type-image media--view-mode-" itemscope="" itemtype="http://schema.org/ImageObject"><a data-size="3648x2432" href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/70449286fefc72d86ee9ca3f7562d394.jpg?itok=tzaddT6d">
      
            <div>  <img alt="Workers clean the deck after carrying out maintenance on the German Arctic research vessel Polarstern in Bremerhaven, Germany, Wednesday, July 3, 2019. Scientists from 17 nations are preparing for a year-long mission to the central Arctic to study…" height="2432" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/70449286fefc72d86ee9ca3f7562d394.jpg?itok=tzaddT6d" width="3648" /></div>
      

          </a>
  </figure></div>
    <figcaption>Workers clean the deck after carrying out maintenance on the German Arctic research vessel Polarstern in Bremerhaven, Germany, July 3, 2019. Scientists from 17 nations are preparing for a year-long mission to the central Arctic.</figcaption></figure><p>The interdisciplinary work spans several fields of science, including physics, chemistry and biology. Its overarching purpose — to answer key questions about global warming — means there's no time for national rivalry, said Rex.</p>

<p>"The different geopolitical interests don't play a role in our research community," he said. </p>

<p>The mission's international collaboration and scope have drawn comparisons with the International Space Station, the most expensive and remote outpost mankind has yet created.</p>

<p>"Actually, we'll be farther away from civilization because the space station is in an orbit only 400 to 500 kilometers high," Rex said. </p>

<p>Once the Polarstern is carried into the depth of the Arctic night, far off the coast of northern Greenland, the scientists will be on their own, making any emergency evacuation almost impossible.</p>

<p>"We'll be isolated," Rex said. "No other icebreaker can then reach us because the ice will be too thick."</p>


  <figure role="group" class="embedded-entity div"><div>
<figure class="media media--type-image media--view-mode-" itemscope="" itemtype="http://schema.org/ImageObject"><a data-size="3526x2227" href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/c81a5ac19a108ab173088e896cc475ab.jpg?itok=7H5hrF7H">
      
            <div>  <img alt="The German Arctic research vessel Polarstern is docked for maintenance in Bremerhaven, Germany, Wednesday, July 3, 2019. Scientists from 17 nations are preparing for a year-long mission to the central Arctic to study the impact that climate change…" height="2227" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2019/07/c81a5ac19a108ab173088e896cc475ab.jpg?itok=7H5hrF7H" width="3526" /></div>
      

          </a>
  </figure></div>
    <figcaption>The German Arctic research vessel Polarstern is docked for maintenance in Bremerhaven, Germany, July 3, 2019.</figcaption></figure><p>While the ship has a fully equipped medical station, the aim is to avoid any calamity on board, said Verena Mohaupt, a logistics expert who has spent months preparing safety measures for the mission.</p>

<p>This includes creating a perimeter fence on the ice that will sound a loud alarm if a polar bear approaches. "We're going to have to experiment and hope it works," said Mohaupt.</p>

<p>The MOSAiC mission, which stands for Multidisciplinary drifting Observatory for the Study of Arctic Climate, comes about 125 years after Norwegian explorer Fridtjof Nansen first managed to seal his wooden expedition ship, Fram, into the ice during a three-year expedition to the North Pole.</p>

<p>Since then, scientific understanding of the role the Arctic plays in the world's climate has grown, though so has concern about the changes being observed, such as increasingly early sea ice melts.</p>

<p>Scientists now believe the cold cap that forms each year is key to regulating weather patterns and temperatures across the Northern Hemisphere. Anything that disrupts the Arctic will be felt further south, they say.</p>

<p>Rex cited the polar vortices that blasted cold air as far as Florida last winter and the early summer heat wave in Europe as prime examples of the impact that a change in the Arctic weather system might entail.</p>

<p>"The dramatic warming of the Arctic doesn't stay in the Arctic," he said, adding that understanding the processes at play in the far north is crucial if world leaders are to make the right decisions to curb climate change.</p>

<p>"We as scientists, I think, have the obligation to produce the robust scientific basis for political decisions," Rex said. </p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
            
                          

<div class="author-card">
  <div class="author-card__photo">
    <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Written By</span>
    <div class="author-card__name">
      <a href="/author/associated-press" hreflang="en">Associated Press</a>
    </div>
    
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.voanews.com/science-health/arctic-mission-will-trap-scientists-ice-study-climate" data-num-posts="5" data-width="" data-colorscheme="light"></div>
  </div>

          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                        <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia" class="site-footer__menu-item-link">East Asia</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="&lt;front&gt;">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3939621","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","voa_pwa":{"precache":["\/arts-culture\/laugh-comic-actor-arte-johnson-dies-90","\/episode\/voa-newscasts-2-minute-3923841","\/episode\/voa-1-hits-nikki-strong-3923936","\/episode\/voa-newscasts-3923521","\/usa\/government-sends-migrant-girls-new-florida-facility","\/usa\/el-chapo-loses-bid-new-trial-us-drug-trafficking-case","\/science-health\/arctic-mission-will-trap-scientists-ice-study-climate","\/europe\/eus-eastern-bloc-left-out-top-jobs-deal","\/episode\/voa-newscasts-2-minute-3923836","\/episode\/voa-newscasts-3923516","\/extremism-watch\/film-depicts-uighur-diasporas-struggle-keep-identity","\/episode\/voa-newscasts-2-minute-3923831","\/episode\/voa-newscasts-3923511","\/africa\/deadly-libya-bombing-may-be-war-crime","\/episode\/voa-game-room-3939606","\/episode\/voa-asia-3923711","\/episode\/voa-newscasts-2-minute-3923826","\/episode\/voa-newscasts-3923506","\/usa\/n-korea-us-hell-bent-hostile-acts-despite-wanting-talk","\/usa\/us-politics\/judge-blocks-ohio-abortion-law-clinics-remain-open","\/","\/offline"]},"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"user":{"uid":0,"permissionsHash":"b7d2f9a25ee8104368d6115fbe613087a2e685529b013bfe7c389d35c22dff65"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_43La9HDC6sZhDLvgAs7f1WLojcCCTzQ1I68RywKRn7c.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9dbf7bf394","applicationID":"165428002,165428003","transactionName":"Yl1aZxNQDBBVV0VbDFsXeVAVWA0NG0RQVQZqW1lQCVQ=","queueTime":0,"applicationTime":13,"atts":"ThpZEVtKHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
