<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Voice of America" />
<link rel="canonical" href="https://www.voanews.com/south-central-asia/malaysia-postpones-no-confidence-vote-against-prime-minister" />
<meta http-equiv="content-language" content="en" />
<meta property="fb:pages" content="36235438073" />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:description" content="A parliamentary no-confidence vote against Malaysian Prime Minister Muhyiddin Yassin will not take place next week as previously scheduled.

Speaker Mohamad Ariff Md Yusoff accepted a motion filed last week by former Prime Minister Mahathir Mohamad against his successor and scheduled it for a vote for  Monday." />
<meta name="twitter:title" content="Malaysia Postpones No-Confidence Vote Against Prime Minister" />
<meta property="og:type" content="Article" />
<meta property="fb:app_id" content="394734098058258" />
<meta name="description" content="A parliamentary no-confidence vote against Malaysian Prime Minister Muhyiddin Yassin will not take place next week as previously scheduled.

Speaker Mohamad Ariff Md Yusoff accepted a motion filed last week by former Prime Minister Mahathir Mohamad against his successor and scheduled it for a vote for  Monday." />
<meta property="og:url" content="https://www.voanews.com/south-central-asia/malaysia-postpones-no-confidence-vote-against-prime-minister" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:title" content="Malaysia Postpones No-Confidence Vote Against Prime Minister" />
<meta name="twitter:url" content="https://www.voanews.com/south-central-asia/malaysia-postpones-no-confidence-vote-against-prime-minister" />
<meta property="og:description" content="A parliamentary no-confidence vote against Malaysian Prime Minister Muhyiddin Yassin will not take place next week as previously scheduled.

Speaker Mohamad Ariff Md Yusoff accepted a motion filed last week by former Prime Minister Mahathir Mohamad against his successor and scheduled it for a vote for  Monday." />
<meta name="twitter:image" content="https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=TrLdXWsD" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg" />
<meta property="article:section" content="South &amp; Central Asia, East Asia Pacific" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="5221" />
<meta property="og:image:height" content="3485" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/south-central-asia/malaysia-postpones-no-confidence-vote-against-prime-minister" />
<link rel="amphtml" href="https://www.voanews.com/south-central-asia/malaysia-postpones-no-confidence-vote-against-prime-minister?amp" />

    <title>Malaysia Postpones No-Confidence Vote Against Prime Minister  | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_XP3I_T9Uz8WdC6K4pebEWkf14qwgjHABxzY0vCypCWg.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qaacxo" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_uWmwZGlznYEw0kPQKTKPGRmnrhYBfNCeYQG2sgiXftE.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>
  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"malaysia-postpones-no-confidence-vote-against-prime-minister","page_type":"article","content_type":"article","article_uid":"4288871","video_event":[],"pub_day":"14","pub_hour":"02","pub_minute":"22","pub_min":"22","pub_month":"05","pub_weekday":"Thu","pub_year":"2020","pub_date":"Thursday, May 14, 2020 - 02:22","dateline":"","short_headline":null,"byline":"VOA News","categories":"South \u0026 Central Asia, East Asia Pacific","subcontent_type":"Article","section":"South \u0026 Central Asia, East Asia Pacific","tags":"South \u0026 Central Asia, East Asia Pacific","english_section":"South \u0026 Central Asia, East Asia Pacific","page_name":"Malaysia Postpones No-Confidence Vote Against Prime Minister ","page_title":"Malaysia Postpones No-Confidence Vote Against Prime Minister ","long_headline":"Malaysia Postpones No-Confidence Vote Against Prime Minister ","headline":"Malaysia Postpones No-Confidence Vote Against Prime Minister ","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/south-central-asia\/malaysia-postpones-no-confidence-vote-against-prime-minister"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-1 col--hidden-large">
                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/science-health/coronavirus-outbreak">Coronavirus Outbreak</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__date">
            </div>

      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Search VOA News</label>
                <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Lang</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
              </div>
    </div>

  </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
                          

  
          


  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fsouth-central-asia%2Fmalaysia-postpones-no-confidence-vote-against-prime-minister">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fsouth-central-asia%2Fmalaysia-postpones-no-confidence-vote-against-prime-minister" data-title="Malaysia%20Postpones%20No-Confidence%20Vote%20Against%20Prime%20Minister%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fsouth-central-asia%2Fmalaysia-postpones-no-confidence-vote-against-prime-minister" data-title="Malaysia%20Postpones%20No-Confidence%20Vote%20Against%20Prime%20Minister%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/south-central-asia" hreflang="en">South &amp; Central Asia</a></span>
  <h1 class="page-header__title"><span>Malaysia Postpones No-Confidence Vote Against Prime Minister </span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>VOA News</span>              </div>
    
    <div class="page-header__meta-item">
              May 14, 2020 02:26 AM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fsouth-central-asia%2Fmalaysia-postpones-no-confidence-vote-against-prime-minister">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fsouth-central-asia%2Fmalaysia-postpones-no-confidence-vote-against-prime-minister" data-title="Malaysia%20Postpones%20No-Confidence%20Vote%20Against%20Prime%20Minister%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fsouth-central-asia%2Fmalaysia-postpones-no-confidence-vote-against-prime-minister" data-title="Malaysia%20Postpones%20No-Confidence%20Vote%20Against%20Prime%20Minister%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=rJ7g1qsq" data-size="5221x3485">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=hA4mDhZY 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=yn_orC3y 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=hA4mDhZY 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=yn_orC3y 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=TrLdXWsD 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340_retina/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=h1yghqeB 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/545x307/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=XpfDWrbu 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/576x564_retina/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=fn3XGkTt 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=bGPhprI1 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501_retina/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=rxTAQh-I 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/671x377/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=TjkJJOFk 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/671x377_retina/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=6rMzVDgP 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/516x290/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=UONQ1Yfi 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/ap-images/2020/03/9a8ee1e9f7e5a08df3156c7d441c3e69.jpg?itok=bGPhprI1" alt="In this photo released by Malaysia&#039;s Department of Information, the country&#039;s new Prime Minister Muhyiddin Yassin poses for…" />

  </picture>

</div>
      
      <figcaption>
                          FILE - In this March 2, 2020, photo,  Prime Minister Muhyiddin Yassin poses for pictures on his first day at the prime minister&#039;s office in Putrajaya, Malaysia.
              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>A parliamentary no-confidence vote against Malaysian Prime Minister Muhyiddin Yassin will not take place next week as previously scheduled.</p>

<p>Speaker Mohamad Ariff Md Yusoff accepted a motion filed last week by former Prime Minister Mahathir Mohamad against his successor and scheduled it for a vote for  Monday. However, the speaker said Wednesday that he received a letter from Muhyiddin saying that because the coronavirus pandemic has not eased, the only item on the agenda will be an opening address from the king.</p>

<p>The 94-year-old Mahathir stepped down suddenly in February after his ruling coalition collapsed. Muhyiddin, who served in Mahathir’s cabinet as home affairs minister, filled his government with several members of the United Malays National Organization, which had ruled Malaysia since its independence from Britain in 1957 until it was defeated by Mahathir’s coalition in 2018.</p>

<p>The party was driven from office by voters weary of corruption, especially a scandal involving former Prime Minister Najib Razak and the looting of state-owned investment bank 1MDB.</p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div>
  
            <div data-blazy="" class="blazy blazy--field blazy--thumbnail">



                    <div class="media media--bundle--kaltura-video media--blazy media--loading media--responsive media--image">
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="/s3/files/styles/269x177/s3/kaltura-video-thumbs/BB/jW/-cVM4cavOwMnl5evD2iYdaYEJ3egCClCQ2PeQoo/1_nac236qz.jpg?itok=4BykJ6Hf 1x" src="/s3/files/styles/269x177/s3/kaltura-video-thumbs/BB/jW/-cVM4cavOwMnl5evD2iYdaYEJ3egCClCQ2PeQoo/1_nac236qz.jpg?itok=4BykJ6Hf" alt="" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/kaltura-video-thumbs/BB/jW/-cVM4cavOwMnl5evD2iYdaYEJ3egCClCQ2PeQoo/1_nac236qz.jpg" srcset="" data-srcset="/s3/files/styles/269x177/s3/kaltura-video-thumbs/BB/jW/-cVM4cavOwMnl5evD2iYdaYEJ3egCClCQ2PeQoo/1_nac236qz.jpg?itok=4BykJ6Hf 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 120 68&#039;%2F%3E" alt="" />


        
      
    </div>
        
  
  


</div>
      
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/covid-19-pandemic" hreflang="en">COVID-19 Pandemic</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/covid-19-pandemic/malaysian-volunteers-produce-ppe-home-front-lines" title="Malaysian Volunteers Produce PPE at Home for Front Lines"><span>Malaysian Volunteers Produce PPE at Home for Front Lines </span>
</a>
    </div>
    <div class="teaser__text">
      Ordinary Malaysians help protect the country’s front lines
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/dave-grunebaum" title="Dave Grunebaum">Dave Grunebaum</a>          </div>
          <div class="teaser__publish-date">
            Mon, 05/11/2020 - 05:18
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-05/reuters_malaysia_coronavirus2_01May20.JPG?itok=O2nlEx34 1x" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-05/reuters_malaysia_coronavirus2_01May20.JPG?itok=O2nlEx34" alt="Police officers wearing protective suits pick up an illegal immigrant from an apartment under enhanced lockdown, in Kuala Lumpur, Malaysia, May 1, 2020." />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2020-05/reuters_malaysia_coronavirus2_01May20.JPG" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-05/reuters_malaysia_coronavirus2_01May20.JPG?itok=O2nlEx34 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 3248 2165&#039;%2F%3E" alt="Police officers wearing protective suits pick up an illegal immigrant from an apartment under enhanced lockdown, in Kuala Lumpur, Malaysia, May 1, 2020." />


        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/covid-19-pandemic" hreflang="en">COVID-19 Pandemic</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/covid-19-pandemic/singapores-coronavirus-outbreak-sends-malaysia-scrambling-test-migrant-workers" title="Singapore&#039;s Coronavirus Outbreak Sends Malaysia Scrambling to Test Migrant Workers "><span>Singapore&#039;s Coronavirus Outbreak Sends Malaysia Scrambling to Test Migrant Workers </span>
</a>
    </div>
    <div class="teaser__text">
      Singapore&#039;s brimming dormitories for migrant workers have sparked a wave of infections; Malaysia fears its own migrant dorms and hostels may do the same  
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/zsombor-peter" title="Zsombor Peter">Zsombor Peter</a>          </div>
          <div class="teaser__publish-date">
            Sun, 05/10/2020 - 09:06
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2020/05/0097b61c37bc1ab365370c6aa4005b22.jpg?itok=0k44r-CG 1x" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2020/05/0097b61c37bc1ab365370c6aa4005b22.jpg?itok=0k44r-CG" alt="Food delivery rider waits at a traffic junction in front of Twin Towers to deliver food during the movement control order due…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2020/05/0097b61c37bc1ab365370c6aa4005b22.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2020/05/0097b61c37bc1ab365370c6aa4005b22.jpg?itok=0k44r-CG 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 6000 4000&#039;%2F%3E" alt="Food delivery rider waits at a traffic junction in front of Twin Towers to deliver food during the movement control order due…" />


        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/covid-19-pandemic" hreflang="en">COVID-19 Pandemic</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/covid-19-pandemic/malaysian-prime-minister-says-covid-restrictions-be-eased" title="Malaysian Prime Minister Says COVID Restrictions to Be Eased"><span>Malaysian Prime Minister Says COVID Restrictions to Be Eased </span>
</a>
    </div>
    <div class="teaser__text">
      Most businesses in the country to reopen Monday
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/voa_400x400.jpg?h=a7e6d17b&amp;itok=HnlxCWk5" width="220" height="220" alt="VOA logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/voa-news" title="VOA News">VOA News</a>          </div>
          <div class="teaser__publish-date">
            Fri, 05/01/2020 - 11:51
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/reuters-pictures/2020/03/RTX6U2JO.jpg?itok=zWNruGg5 1x" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/reuters-pictures/2020/03/RTX6U2JO.jpg?itok=zWNruGg5" alt="A Chinese naval Z-9 helicopter prepares to land aboard the PeopleÕs Liberation Army (Navy) frigate CNS Huangshan (FFG-570) as…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/reuters-pictures/2020/03/RTX6U2JO.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/reuters-pictures/2020/03/RTX6U2JO.jpg?itok=zWNruGg5 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 2250 1500&#039;%2F%3E" alt="A Chinese naval Z-9 helicopter prepares to land aboard the PeopleÕs Liberation Army (Navy) frigate CNS Huangshan (FFG-570) as…" />


        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/east-asia-pacific" hreflang="en">East Asia Pacific</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/east-asia-pacific/china-steps-patrols-disputed-sea-heres-what-malaysia-and-vietnam-will-do" title="China Steps up Patrols in Disputed Sea; Here’s What Malaysia and Vietnam Will do"><span>China Steps up Patrols in Disputed Sea; Here’s What Malaysia and Vietnam Will do </span>
</a>
    </div>
    <div class="teaser__text">
      A Chinese survey ship just returned to disputed waters of the South China Sea, It’s the same one that upset Vietnam in mid-2019
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2020-04/Ralph%20Jennings.jpg?h=735f7c84&amp;itok=w6KiNZVY" width="220" height="220" alt="Ralph Jennings" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ralph-jennings" title="Ralph Jennings">Ralph Jennings</a>          </div>
          <div class="teaser__publish-date">
            Mon, 04/20/2020 - 04:04
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/voa_400x400.jpg?h=a7e6d17b&amp;itok=HnlxCWk5" width="220" height="220" alt="VOA logo" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">By</span>
    <div class="author-card__name">
      <a href="/author/voa-news" hreflang="en">VOA News</a>
    </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://www.facebook.com/voiceofamerica/" class="social-button--facebook fab fa-facebook-f"><span class="sr-only">Facebook</span></a>

          </div>
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/VOANews" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>Child Marriage</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Worth_of_a_girl.jpg?itok=2PQbx6x8 1x" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Worth_of_a_girl.jpg?itok=2PQbx6x8" alt="Worth of a girl" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2019-08/Worth_of_a_girl.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-08/Worth_of_a_girl.jpg?itok=2PQbx6x8 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 1280 720&#039;%2F%3E" alt="Worth of a girl" />


        
      
    </div>
        
  
  


</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://projects.voanews.com/child-marriage/" title="The Worth of a Girl">The Worth of a Girl</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>

              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/section-508" title="The United States Agency for Global Media is committed to providing access to our web pages for individuals with disabilities" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4219441">Accessibility</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4288871","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"6597ccbf8872701f673e5d77705e96bf9d74fe982eb111e29aac53bf6a5fbcff"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_PY1hCyk7n0Yr49_FgkJjCcpbu4RbShPpPWBsX50_9iY.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e7f803923b","applicationID":"517970072,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21BWVc7EBdcQj9zXVlFRVlaCAQQaWsWUl9eQkRfWQoiDVtMEV9eW1RFGwgFAgFQSxA=","queueTime":0,"applicationTime":1147,"atts":"SRVQFQxNGRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
