<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.voanews.com/usa/us-politics/biden-accuses-russia-already-interfering-2022-election" />
<meta http-equiv="content-language" content="en" />
<meta name="news_keywords" content="Russia, election meddling" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="description" content="Russia is already interfering in next year&#039;s midterm U.S. elections, President Joe Biden said Tuesday in a speech at the Office of the Director of National Intelligence (ODNI).  

Referencing the day&#039;s classified briefing prepared by the intelligence community for him, Biden said: &quot;Look at what Russia&#039;s doing already about the 2022 election and misinformation.&quot; 

Such actions by Moscow are a &quot;pure violation of our sovereignty,&quot; the president said, without elaborating, in remarks to about 120 representatives of the U.S." />
<meta name="keywords" content="Russia, election meddling" />
<meta property="fb:pages" content="36235438073" />
<meta property="fb:app_id" content="394734098058258" />
<meta property="og:site_name" content="Voice of America" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.voanews.com/usa/us-politics/biden-accuses-russia-already-interfering-2022-election" />
<meta property="og:title" content="Biden Accuses Russia of Already Interfering in 2022 Election" />
<meta property="og:description" content="Russia is already interfering in next year&#039;s midterm U.S. elections, President Joe Biden said Tuesday in a speech at the Office of the Director of National Intelligence (ODNI).  

Referencing the day&#039;s classified briefing prepared by the intelligence community for him, Biden said: &quot;Look at what Russia&#039;s doing already about the 2022 election and misinformation.&quot; 

Such actions by Moscow are a &quot;pure violation of our sovereignty,&quot; the president said, without elaborating, in remarks to about 120 representatives of the U.S." />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/2021-07/ap21208746991452.jpg" />
<meta property="article:section" content="US Politics, Europe" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="election meddling" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Russia is already interfering in next year&#039;s midterm U.S. elections, President Joe Biden said Tuesday in a speech at the Office of the Director of National Intelligence (ODNI).  

Referencing the day&#039;s classified briefing prepared by the intelligence community for him, Biden said: &quot;Look at what Russia&#039;s doing already about the 2022 election and misinformation.&quot; 

Such actions by Moscow are a &quot;pure violation of our sovereignty,&quot; the president said, without elaborating, in remarks to about 120 representatives of the U.S." />
<meta name="twitter:site" content="@VOANews" />
<meta name="twitter:title" content="Biden Accuses Russia of Already Interfering in 2022 Election" />
<meta name="twitter:url" content="https://www.voanews.com/usa/us-politics/biden-accuses-russia-already-interfering-2022-election" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/2021-07/ap21208746991452.jpg?itok=PaaQksax" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss/feed" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/usa/us-politics/biden-accuses-russia-already-interfering-2022-election" />
<link rel="amphtml" href="https://www.voanews.com/usa/us-politics/biden-accuses-russia-already-interfering-2022-election?amp" />

    <title>Biden Accuses Russia of Already Interfering in 2022 Election  | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_nYUlrqeLepXT1On_BKzYE1zQ7uVtJro77U0uCzvYY2o.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qwcd78" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_uNFDuFjHaPO4qZ6xtVsUwp-Je9vtZWI0Z7WDVklDx4c.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"biden-accuses-russia-already-interfering-2022-election","page_type":"article","content_type":"article","article_uid":"4759351","video_event":[],"pub_day":"27","pub_hour":"19","pub_minute":"52","pub_min":"52","pub_month":"07","pub_weekday":"Tue","pub_year":"2021","pub_date":"Tuesday, July 27, 2021 - 19:52","dateline":"WHITE HOUSE","short_headline":"In a speech to the intelligence community, the US presi","byline":"Steve Herman","categories":"US Politics, Europe","subcontent_type":"Article","section":"US Politics, Europe","tags":"US Politics, Europe","english_section":"US Politics, Europe","page_name":"Biden Accuses Russia of Already Interfering in 2022 Election ","page_title":"Biden Accuses Russia of Already Interfering in 2022 Election ","long_headline":"Biden Accuses Russia of Already Interfering in 2022 Election ","headline":"Biden Accuses Russia of Already Interfering in 2022 Election ","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/usa\/us-politics\/biden-accuses-russia-already-interfering-2022-election"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
    <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific/voa-news-china" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/584966">VOA News on China</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">FEATURED</li>
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
              <li><a class="site-header__featured-menu-item" href="/covid-19-pandemic">COVID-19 Pandemic</a></li>
              <li><a class="site-header__featured-menu-item" href="/tokyo-olympics">Olympics</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Search VOA News</label>
                <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Lang</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  


  
                



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fbiden-accuses-russia-already-interfering-2022-election">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fbiden-accuses-russia-already-interfering-2022-election" data-title="Biden%20Accuses%20Russia%20of%20Already%20Interfering%20in%202022%20Election%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fbiden-accuses-russia-already-interfering-2022-election" data-title="Biden%20Accuses%20Russia%20of%20Already%20Interfering%20in%202022%20Election%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/usa/us-politics" hreflang="en">US Politics</a></span>
  <h1 class="page-header__title"><span>Biden Accuses Russia of Already Interfering in 2022 Election </span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Steve Herman</span>              </div>
    
    <div class="page-header__meta-item">
              July 27, 2021 08:05 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fbiden-accuses-russia-already-interfering-2022-election">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fbiden-accuses-russia-already-interfering-2022-election" data-title="Biden%20Accuses%20Russia%20of%20Already%20Interfering%20in%202022%20Election%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fbiden-accuses-russia-already-interfering-2022-election" data-title="Biden%20Accuses%20Russia%20of%20Already%20Interfering%20in%202022%20Election%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="/s3/files/styles/sourced/s3/2021-07/ap21208746991452.jpg?itok=DMOyIys1" data-size="1024x683">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2021-07/ap21208746991452.jpg?itok=ZcLrcS4W 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2021-07/ap21208746991452.jpg?itok=ZcLrcS4W" alt="President Joe Biden finishes leaves after speaking during a visits to the Office of the Director of National Intelligence in…" />


</div>
      

                    
  <div>
          <figcaption>President Joe Biden finishes speaking during a visit to the Office of the Director of National Intelligence in McLean, Va., July 27, 2021. </figcaption>
      </div>

          </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>WHITE HOUSE - Russia is already interfering in next year's midterm U.S. elections, President Joe Biden said Tuesday in a speech at the Office of the Director of National Intelligence (ODNI).  </p>

<p>Referencing the day's classified briefing prepared by the intelligence community for him, Biden said: "Look at what Russia's doing already about the 2022 election and misinformation." </p>

<p>Such actions by Moscow are a "pure violation of our sovereignty," the president said, without elaborating, in remarks to about 120 representatives of the U.S. intelligence community who gathered in northern Virginia at the ODNI headquarters.  </p>

<p>Biden's public reference to something contained in that day's top secret Presidential Daily Brief is certain to raise some eyebrows.  </p>

<p>"He's the president. He can declassify anything he wants to whenever he wants to," said Emily Harding, deputy director and senior fellow with the international security program at the Center for Strategic and International Studies. </p>

<p>"And I'm not sure it's going to be a shock to anybody that Russia is looking at disinformation for the 2022 election. I think it is a really good reminder, though, that Russia continues to do this and that nothing has dissuaded them yet," she said. </p>

<p>The president also had an ominous prediction about the escalating cyberattacks targeting the United States that his administration has blamed on state-backed hackers in China and those operating with impunity in Russia.    </p>

<p>Biden said he believes it is growing more likely the United States could "end up in a real shooting war with a major power," as the consequence of a cyber breach.  </p>

<p>Such cyber capabilities of U.S. adversaries are "increasing exponentially," according to the president.  </p>

<figure role="group" class="align-right drupal-entity"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="67b145d4-49f1-4763-bab7-50255a4bd100" data-langcode="en" class="embedded-entity">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a href="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2021-06/2021-06-30t095839z_320422961_rc2xao957v84_rtrmadp_3_russia-putin.jpg?itok=W26XAw-U" data-size="5472x3538">
      
            <div>  <img layout="responsive" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2021-06/2021-06-30t095839z_320422961_rc2xao957v84_rtrmadp_3_russia-putin.jpg?itok=MZzQsC0d" width="737" height="477" alt="Russian President Vladimir Putin speaks during an annual nationwide televised phone-in show in Moscow, Russia June 30, 2021…" /></div>
      

          </a>
  </figure></div>
<figcaption>FILE - Russian President Vladimir Putin speaks during an annual nationwide televised phone-in show in Moscow, Russia, June 30, 2021.</figcaption></figure><p>Russian President Vladimir Putin seemed much on Biden's mind during his remarks to the intelligence community.  </p>

<p>Putin has "nuclear weapons, oil wells and nothing else," Biden said, adding that the Russian leader knows he is in real trouble economically, "which makes him even more dangerous."  </p>

<p>Biden also praised the U.S. intelligence community for its superiority over its counterpart in Moscow.  </p>

<p>Putin "knows that you're better than his team. And it bothers the hell out of him," Biden said.  </p>

<p>"I can see the wheels in Moscow turning to respond to that one," Harding told VOA.  </p>

<p>Biden referred to both Russia and China as "possibly mortal competitors down the road."  </p>

<figure role="group" class="align-right drupal-entity"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="64244d72-1bd1-42c9-bb86-d6055976dc5a" data-langcode="en" class="embedded-entity">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a href="/s3/files/styles/sourced/s3/2021-07/ap21188062678396.jpg?itok=vB1evArO" data-size="1024x683">
      
            <div>  <img layout="responsive" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2021-07/ap21188062678396.jpg?itok=0aWnlZIm" width="737" height="492" alt="In this photo released by Xinhua News Agency, Chinese President Xi Jinping delivers a speech at the CPC and World Political…" /></div>
      

          </a>
  </figure></div>
<figcaption>FILE - Chinese President Xi Jinping delivers a speech in Beijing, July 6, 2021, in this photo released by Xinhua News Agency.</figcaption></figure><p>In his remarks, the U.S. president said that Chinese President Xi Jinping "is deadly earnest about becoming the most powerful military force in the world, as well as the largest and most prominent economy in the world" by the mid-2040s.  </p>

<p>Biden made several cryptic references to hypersonic weapons of adversaries. But he stopped himself once in midsentence after saying, "I don't know, we probably have some people who aren't totally cleared" in the room. In fact, a group of White House reporters was present, and a television camera was recording the speech on behalf of the media.  </p>

<p>The president also appealed to his intelligence team, which is composed of elements from 17 different agencies, "to give it to me straight. I'm not looking for pablum … and when you're not sure, say you're not sure."  </p>

<p>Biden said he "can't make the decisions I need to make if I'm not getting the best unvarnished, unbiased judgments you can give. I'm not looking to hear nice things. I'm looking to hear what you think to be the truth."  </p>

<p>Those words are "a big deal. That's the thing that he probably most needed to say" to this particular audience, according to Harding.  </p>

<p>Biden stressed that the intelligence agencies should not be swayed by which political party holds power in Congress or the White House. He said it is "so vital that you are and should be totally free of any political pressure or partisan influence."  </p>

<p>Biden vowed that while he is president he will not try to "affect or alter your judgments about what you think the situation we face is. I'll never politicize the work you do. You have my word on that. It's too important for our country."  </p>

<p>The appearance by the 46th U.S. president was intended, in part, to demonstrate a different relationship with the intelligence community than experienced by his predecessor, Donald Trump.  </p>

<p>"I think you can all make the inherent contrast," White House press secretary Jen Psaki told reporters the previous day.  </p>

<p>Trump's attitude toward the intelligence community publicly soured after he sided with Putin's denial of the U.S. government's conclusion that the Kremlin had meddled in the 2016 presidential election. Trump, a Republican, narrowly defeated Democratic Party challenger Hillary Clinton in that election.  <br />
 </p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-04/E26F635C-90BE-4C4B-80BC-4C877E5DD3EE.png?itok=kvhGOBOv" width="220" height="220" alt="Steve Herman" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">By</span>
    <div class="author-card__name">
      <a href="/author/steve-herman" hreflang="en">Steve Herman</a>
    </div>
          <div class="author-card__title">
        White House Bureau Chief
      </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/W7VOA" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
                  



  <div class="section-title__container section-title__container--centered">
    <h2 class="section-title--callout">
              More stories
          </h2>
  </div>





    
    
    
                                                                                  

        
  
        
  
  
  <div class="section-content-widgets content-list__hide-section">
    
<div class="content-list widget">
      
<div class="grid vertical-list vertical-list--list ">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/biden-accuses-russia-already-interfering-2022-election" title="In a speech to the intelligence community, the US presi">
      <h2 class="teaser__title teaser__title--small">
            <div>In a speech to the intelligence community, the US presi</div>
      </h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/biden-accuses-russia-already-interfering-2022-election" title="In a speech to the intelligence community, the US presi">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="/s3/files/styles/252x141/s3/2021-07/ap21208746991452.jpg?itok=KuA8m0PK 1x" src="/s3/files/styles/192x108/s3/2021-07/ap21208746991452.jpg?itok=lGf0WO5S" alt="President Joe Biden finishes leaves after speaking during a visits to the Office of the Director of National Intelligence in…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="/s3/files/styles/192x108/s3/2021-07/ap21208746991452.jpg?itok=lGf0WO5S" srcset="" data-srcset="/s3/files/styles/252x141/s3/2021-07/ap21208746991452.jpg?itok=KuA8m0PK 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201024%20683&#039;%2F%3E" alt="President Joe Biden finishes leaves after speaking during a visits to the Office of the Director of National Intelligence in…" />

        </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <a href="/usa/four-us-police-officers-grippingly-describe-january-6-attack-us-capitol" title="Four US Police Officers Grippingly Describe January 6 Attack on US Capitol">
      <h2 class="teaser__title teaser__title--small"><span>Four US Police Officers Grippingly Describe January 6 Attack on US Capitol</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/four-us-police-officers-grippingly-describe-january-6-attack-us-capitol" title="Four US Police Officers Grippingly Describe January 6 Attack on US Capitol">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2021-07/ap21208531733340.jpg?itok=3glO9jrh 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2021-07/ap21208531733340.jpg?itok=wfUFnWVg" alt="U.S. Capitol Police Sgt. Aquilino Gonell, from left, Washington Metropolitan Police Department officer Michael Fanone,…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2021-07/ap21208531733340.jpg?itok=wfUFnWVg" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2021-07/ap21208531733340.jpg?itok=3glO9jrh 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%203196%202131&#039;%2F%3E" alt="U.S. Capitol Police Sgt. Aquilino Gonell, from left, Washington Metropolitan Police Department officer Michael Fanone,…" />

        </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/former-us-senator-enzi-wyoming-dies-after-bicycle-accident" title="Former US Senator Enzi of Wyoming Dies After Bicycle Accident">
      <h2 class="teaser__title teaser__title--small"><span>Former US Senator Enzi of Wyoming Dies After Bicycle Accident </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/former-us-senator-enzi-wyoming-dies-after-bicycle-accident" title="Former US Senator Enzi of Wyoming Dies After Bicycle Accident">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/ap-images/2021/07/7ba804b8820adf9f85dabf71e441a475.jpg?itok=GpjcuPTY 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2021/07/7ba804b8820adf9f85dabf71e441a475.jpg?itok=PtGRelGv" alt="In this photo taken from U.S. Senate video, Wyoming&#039;s low-key senior U.S. Sen. Mike Enzi says goodbye to colleagues Wednesday,…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2021/07/7ba804b8820adf9f85dabf71e441a475.jpg?itok=PtGRelGv" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/ap-images/2021/07/7ba804b8820adf9f85dabf71e441a475.jpg?itok=GpjcuPTY 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201437%20812&#039;%2F%3E" alt="In this photo taken from U.S. Senate video, Wyoming&#039;s low-key senior U.S. Sen. Mike Enzi says goodbye to colleagues Wednesday,…" />

        </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/political-divide-widens-january-6-hearings-begin" title="Political Divide Widens as January 6 Hearings Begin">
      <h2 class="teaser__title teaser__title--small"><span>Political Divide Widens as January 6 Hearings Begin </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/political-divide-widens-january-6-hearings-begin" title="Political Divide Widens as January 6 Hearings Begin">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2021-07/2021-07-23t161341z_1539220579_rc.jpg?itok=BEjgW30H 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2021-07/2021-07-23t161341z_1539220579_rc.jpg?itok=HW1txFLf" alt="FILE PHOTO: A mob of supporters of U.S. President Donald Trump fight with members of law enforcement at a door they broke open…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2021-07/2021-07-23t161341z_1539220579_rc.jpg?itok=HW1txFLf" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2021-07/2021-07-23t161341z_1539220579_rc.jpg?itok=BEjgW30H 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%206112%204104&#039;%2F%3E" alt="FILE PHOTO: A mob of supporters of U.S. President Donald Trump fight with members of law enforcement at a door they broke open…" />

        </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/us-infrastructure-legislation-stalls" title="US Infrastructure Legislation Stalls">
      <h2 class="teaser__title teaser__title--small"><span>US Infrastructure Legislation Stalls </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/us-infrastructure-legislation-stalls" title="US Infrastructure Legislation Stalls">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                  <div class="media media--blazy media--bundle--image media--loading is-b-loading media--responsive media--image"><noscript>  <img class="media__image media__element" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2021-07/ap21203757004666.jpg?itok=cNH-E5E0 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2021-07/ap21203757004666.jpg?itok=93oXqc58" alt="President Joe Biden speaks while meeting with union and business leaders to discuss the Bipartisan Infrastructure Framework, in…" />

</noscript>  <img class="media__image media__element b-lazy b-responsive" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2021-07/ap21203757004666.jpg?itok=93oXqc58" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2021-07/ap21203757004666.jpg?itok=cNH-E5E0 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%205143%203428&#039;%2F%3E" alt="President Joe Biden speaks while meeting with union and business leaders to discuss the Bipartisan Infrastructure Framework, in…" />

        </div>
        
  
</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
  </div>

  
</div>
  </div>


              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
        <a class="site-footer__social-link" href="/podcast-feeds"><span class="fa fa-podcast"></span><span class="sr-only">Podcasts</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Switch to Dark mode</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Switch to Light mode</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/section-508" title="The United States Agency for Global Media is committed to providing access to our web pages for individuals with disabilities" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4219441">Accessibility</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://editorials.voa.gov/" class="site-footer__menu-item-link">Editorials</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4759351","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"blazy\/load,core\/html5shiv,core\/picturefill,entity_embed\/caption,paragraphs\/drupal.paragraphs.unpublished,poll\/drupal.poll-links,system\/base,voa\/bower,voa\/global,voa_breaking_news\/breaking-news,voa_media_schedule\/menu_block,voa_tracking_code\/voa_tracking_code","theme":"voa","theme_token":null},"ajaxTrustedUrl":[],"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"49b2c9262043e2684fe447bfd3f22979bd349de38e657e7859e36cdfb0312ff3"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_FwL7aZvKssBru7iue7VrM7fQ0WH18582TLVfO62HX4k.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"517970072,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":725,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
