<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Voice of America" />
<meta property="fb:pages" content="36235438073" />
<link rel="canonical" href="https://www.voanews.com/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election" />
<meta name="twitter:title" content="Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election" />
<meta property="og:type" content="Article" />
<meta name="twitter:site" content="@VOANews" />
<meta name="news_keywords" content="michigan primary, bernie sanders, joe biden" />
<meta name="description" content="In 2016, Michigan gave Sen. Bernie Sanders one of the most surprising primary wins in U.S. political history.

In 2020, the self-described democratic socialist will need another boost from Michigan to revive his campaign to secure the Democratic presidential nomination over his lone remaining major rival, former Vice President Joe Biden.  

With 125 delegates, Michigan is the biggest prize up for grabs among the six states holding primaries Tuesday." />
<meta property="fb:app_id" content="394734098058258" />
<meta name="twitter:description" content="In 2016, Michigan gave Sen. Bernie Sanders one of the most surprising primary wins in U.S. political history.

In 2020, the self-described democratic socialist will need another boost from Michigan to revive his campaign to secure the Democratic presidential nomination over his lone remaining major rival, former Vice President Joe Biden.  

With 125 delegates, Michigan is the biggest prize up for grabs among the six states holding primaries Tuesday." />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election" />
<meta property="og:title" content="Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election" />
<meta name="keywords" content="michigan primary, bernie sanders, joe biden" />
<meta property="og:description" content="In 2016, Michigan gave Sen. Bernie Sanders one of the most surprising primary wins in U.S. political history.

In 2020, the self-described democratic socialist will need another boost from Michigan to revive his campaign to secure the Democratic presidential nomination over his lone remaining major rival, former Vice President Joe Biden.  

With 125 delegates, Michigan is the biggest prize up for grabs among the six states holding primaries Tuesday." />
<meta name="twitter:url" content="https://www.voanews.com/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election" />
<meta name="twitter:image" content="https://www.voanews.com/s3/files/styles/710x340/s3/2020-03/AP_20070068148728.jpg?itok=H8rG0ywl" />
<meta property="og:image" content="https://media.voltron.voanews.com/Drupal/01live-166/2020-03/AP_20070068148728.jpg" />
<meta property="article:section" content="US Politics, USA" />
<meta property="article:tag" content="michigan primary" />
<meta property="article:tag" content="bernie sanders" />
<meta property="article:tag" content="joe biden" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="4499" />
<meta property="og:image:height" content="2536" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election" />
<link rel="amphtml" href="https://www.voanews.com/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election?amp" />

    <title>Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election  | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_mE2t7fauFf3N0LMRK6Xlc07MisnZRutCETQIShaKbP8.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?q6vzqk" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_brtELhLjrGuxeYH7xiDoXcpuEL1WdiaRr1M9OKIWxMI.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"over-100-delegates-grabs-michigan-votes-primary-election","page_type":"article","content_type":"article","article_uid":"4217226","video_event":[],"pub_day":"09","pub_hour":"16","pub_minute":"25","pub_min":"25","pub_month":"03","pub_weekday":"Mon","pub_year":"2020","pub_date":"Monday, March 9, 2020 - 16:25","dateline":" WASHINGTON ","short_headline":null,"byline":"Katherine Gypson","categories":"US Politics, USA","subcontent_type":"Article","section":"US Politics, USA","tags":"US Politics, USA","english_section":"US Politics, USA","page_name":"Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election ","page_title":"Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election ","long_headline":"Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election ","headline":"Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election ","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/usa\/us-politics\/over-100-delegates-grabs-michigan-votes-primary-election"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid">
              <div class="col-1 col--hidden-large">
                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                                                <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              <ul class="site-header__featured-menu">
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/student-union">VOA StudentU</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <button id="js-search-drop" class="button site-header__item">
        <span class="site-header__icon fa fa-search"></span><span
          class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
      </button>
      <div class="site-header__search-drop site-header__subnav">
        <div class="grid">
          <div class="col-1">
            <form class="site-header__search-form" action="/search" method="GET">
              <label class="site-header__search-label" for="header-search">Search VOA News</label>
              <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                     name="search_api_fulltext">
              <input type="hidden" name="type" value="1">
              <input type="hidden" name="sort_by" value="publication_time">
              <button class="button site-header__search-button fa fa-search" type="submit"><span
                  class="site-header__search-label">Search</span></button>
            </form>
          </div>
        </div>
      </div>
      <div class="site-header__dropdown">
        <button id="js-language-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-globe"></span>
            <span class="site-header__icon-text site-header__icon-text">Lang</span>
        </button>
      </div>
            <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
        <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
      </a>
      <div class="site-header__watch-drop site-header__subnav">
        <div class="grid">
          <div class="col-1">
            <div id="watch-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-play"></span>
                      Live TV                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/watch/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/watch/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
                  <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
          class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
      <div class="site-header__listen-drop site-header__subnav">
        <div class="grid">
          <div class="col-1">
            <div id="listen-drop-menu">
              <div>
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
      <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
              <div class="channel-schedule__section-title">
          <span class="channel-schedule__icon fa fa-volume-up"></span>
                      Live Radio                  </div>
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

          <div class="schedule-menu__links">
        <div class="schedule-menu__link"><a
            href="/listen/schedule">Full Schedule</a>
        </div>
        <div class="schedule-menu__link"><a
            href="/listen/programs">All Programs</a>
        </div>
      </div>
      </div>

  </div>

            </div>
          </div>
        </div>
      </div>
          </div>

  </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
                    
  
                      


  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fover-100-delegates-grabs-michigan-votes-primary-election">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fover-100-delegates-grabs-michigan-votes-primary-election" data-title="Over%20100%20Delegates%20Up%20for%20Grabs%20as%20Michigan%20Votes%20in%20Primary%20Election%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fover-100-delegates-grabs-michigan-votes-primary-election" data-title="Over%20100%20Delegates%20Up%20for%20Grabs%20as%20Michigan%20Votes%20in%20Primary%20Election%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main"><div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/usa/us-politics" hreflang="en">US Politics</a></span>
  <h1 class="page-header__title"><span>Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election </span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Katherine Gypson</span>              </div>
    
    <div class="page-header__meta-item">
              March 09, 2020 05:28 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fover-100-delegates-grabs-michigan-votes-primary-election">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fover-100-delegates-grabs-michigan-votes-primary-election" data-title="Over%20100%20Delegates%20Up%20for%20Grabs%20as%20Michigan%20Votes%20in%20Primary%20Election%20" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fusa%2Fus-politics%2Fover-100-delegates-grabs-michigan-votes-primary-election" data-title="Over%20100%20Delegates%20Up%20for%20Grabs%20as%20Michigan%20Votes%20in%20Primary%20Election%20">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=k4Ta1BSz" data-size="4439x3040">
      
            <div>    <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=dW59DhcR 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=q0OLHylK 2x" media="(min-width: 2000px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=dW59DhcR 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/817x459_retina/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=q0OLHylK 2x" media="(min-width: 1280px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=8aPB0twi 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/710x340_retina/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=53WHhJnX 2x" media="(min-width: 1024px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/545x307/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=ouUbVrEo 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/576x564_retina/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=6KVbyFe7 2x" media="(min-width: 992px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=CV3zosnp 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501_retina/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=-QyWy70A 2x" media="(min-width: 769px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/671x377/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=N4AGhlYu 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/671x377_retina/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=xtLcup2t 2x" media="(min-width: 580px)" type="image/jpeg"/>
              <source srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/516x290/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=OWodZrVT 1x" type="image/jpeg"/>
            <!--[if IE 9]></video><![endif]-->
            <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2020-03/reuters_michigan_biden_09March20.jpg?itok=CV3zosnp" alt="Democratic U.S. presidential candidate and former Vice President Joe Biden speaks during a campaign stop in Flint, Michigan, March 9, 2020. " />

  </picture>

</div>
      
      <figcaption>
                          
  <div>
          <figcaption>Democratic U.S. presidential candidate and former Vice President Joe Biden speaks during a campaign stop in Flint, Michigan, March 9, 2020. </figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p> WASHINGTON  - In 2016, Michigan gave Sen. Bernie Sanders one of the most surprising primary wins in U.S. political history.</p>

<p>In 2020, the self-described democratic socialist will need another boost from Michigan to revive his campaign to secure the Democratic presidential nomination over his lone remaining major rival, former Vice President Joe Biden.  </p>

<p>With 125 delegates, Michigan is the biggest prize up for grabs among the six states holding primaries Tuesday. Sanders signaled the importance of Michigan to his campaign, abandoning a planned rally in Mississippi to hold five campaign events in the state over the weekend, including one in Dearborn, where the nation’s largest Muslim community strongly supports him.</p>

<p>Dearborn was one of the areas that helped Sanders secure his 2016 victory in the Michigan primary over eventual Democratic party nominee Hillary Clinton by a narrow margin of 49.8% to 48.3%. After trailing Clinton significantly in the polls, Sanders won by just 17,000 votes.   </p>

<p>Sanders aims to improve on that narrow margin of victory in 2020, even though in some states to date, he has struggled to turn out voters in the same numbers he did in 2016. A Detroit Free Press poll released Monday does not look promising for him. The survey of 400 Michigan voters shows Biden outpacing Sanders by a significant margin — 51% to 27%.</p>

<p>"If Bernie doesn't score a big victory in Michigan, you're really starting to see the end of the possibility of his candidacy,” said Jim Kessler, a senior vice president at public policy think tank Third Way, and former legislative director for then-Congressman Charles Schumer.</p>

<p><strong>Watch: Michigan Primary Looms as Showdown for Biden and Sanders  </strong></p>

    <article data-embed-button="wysiwyg_video" data-entity-embed-display="view_mode:media.embedded" data-entity-type="media" data-entity-uuid="2af4f423-f6b5-42aa-a372-08bbc2084f98" data-langcode="en" class="embedded-entity"><div>
  
    <div class="sr-only"></div>
  <!-- Kaltura v7 Player Code For Dynamic Embed-->
<div id="kvideo_1_17upbjh5">
  <div id="_3634011-1-17upbjh5-wrapper" class="kaltura-video-player" data-embed-id="2569721">
    <div id="hvideo_1_17upbjh5">
      <div class="psiphon-player">
        <video playsinline="playsinline" controls="controls" preload="auto" width="100%" poster="https://media.voltron.voanews.com/Drupal/01live-166/kaltura-video-thumbs/1_z/1_z4s8yv3l.jpg" id="hvideo_1_17upbjh5_player"><source src="https://voamedia.voanews.com/p/2446332/sp/244633200/download/entry_id/1_17upbjh5/flavor/1_y6hqlp77" type="video/mp4"></source><p>Sorry, but your browser cannot support embedded video of this type, you can
            <a href="https://voamedia.voanews.com/p/2446332/sp/244633200/download/entry_id/1_17upbjh5/flavor/1_y6hqlp77" target="_blank">download this video</a> to view it offline.</p>
        </video></div>
    </div>
  </div>

    <script type="text/javascript" src="https://cdnapisec.kaltura.com/p/2446332/embedPlaykitJs/uiconf_id/43634011"></script></div>



  <div id="_3634011-1-17upbjh5-embed-code-wrapper" class="embed-code-wrapper">
    <a class="button embed-code-popup-link" href="#"><span class="fa fa-code"></span> Embed</a>
    <div class="hidden">
      <div id="-embed-code-dialog" class="embed-code-dialog">
        <input name="embed-code" value="&lt;iframe src=&quot;https://www.voltron.voanews.com/media/2569721/embed&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen width=&quot;876&quot; height=&quot;493&quot;&gt;&lt;/iframe&gt;" /><button class="embed-code-copy">Copy</button>
      </div>
    </div>
  </div>





</div>
</article><p>Here are four things to watch politically in Michigan on Tuesday:  </p>

<p><strong>Rivals matter</strong></p>

<p>In 2016, Hillary Clinton won delegates in the more populous areas of Detroit, but Sanders pulled off his win by securing big upsets in rural counties, appealing to a core constituency of white working-class voters. Analysts say Sanders's win in 2016 was due in large part to Clinton’s weakness with what has traditionally been a core constituency of the Democratic Party.</p>

<p>“The dynamics are very, very different from four years ago when Sanders and Clinton were more neck and neck at this point in the process,” said Dave Dulio, a professor of political science at Oakland University in Rochester, Michigan.  </p>

<p>Biden is rolling into Michigan on a wave of Super Tuesday momentum, with proof from the South Carolina primary that he can mobilize the African American vote — a key constituency in Michigan — as well as bring new voters to the polls, as evidenced by record turnout in key swing states such as Texas and Virginia.</p>

<p>"There are a couple of things there that could help Biden relative to Hillary Clinton,” Kessler said. “The place I would look to is the suburbs — there's a lot more suburban Democratic voters in 2020 than there was in 2016. These are the people that moved from Trump. These are the people that delivered the majority to Democrats in 2018. Do they come out and vote in large numbers the way they did in Virginia and North Carolina? And if they do, that will carry Biden over.”  </p>

<p>Michigan will also be a test of Sanders’ argument that his campaign can mobilize overlooked voters, including younger voters and voters of color.  </p>

<p>“Young people are notoriously unreliable voters, for whatever reason," said Vincent Hutchings, a professor of political science at the University of Michigan Ann Arbor. "If that population turns out in high numbers, that's a good sign for Sanders.”  </p>

<p>Hutchings also noted Sanders’ strength among Michigan’s Muslim population. He won the endorsement of Emgage, the nation’s only Muslim political action community, for directly appealing to an electorate that is often overlooked by other politicians. At the same time, Sanders’ strength in Latino communities helps little in Michigan, where that demographic makes up only a small part of the electorate.  </p>

  <figure role="group" class="embedded-entity div"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="f98b1a03-4568-479a-9f61-e4a25cf9b1f4" data-langcode="en">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a data-size="3803x2536" href="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2020-03/reuters_bernie_sanders_09March20.jpg?itok=_gsH-xUk">
      
            <div>  <img alt="U.S. Democratic presidential candidate Bernie Sanders greets supporters after speaking during a rally in St Louis, Missouri, March 9, 2020. " height="491" layout="responsive" src="https://media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2020-03/reuters_bernie_sanders_09March20.jpg?itok=EZ6LYSTH" width="737" /></div>
      

          </a>
  </figure></div>
    <figcaption>U.S. Democratic presidential candidate Bernie Sanders greets supporters after speaking during a rally in St Louis, Missouri, March 9, 2020.</figcaption></figure><p><strong>African American vote</strong></p>

<p>Sanders’ weakness with African American voters could be the blow that kills his chances in Michigan.  </p>

<p>Democratic delegate math in Michigan is anything but straightforward. Democrats allocate their delegates according to the statewide vote and the vote by congressional districts. Because of this weighting system, winning boils down to securing large population areas such as the predominantly African American city of Detroit. Sanders failed to win the city in 2016, and his poor 2020 performances in southern states with African American electorates does not bode well for his chances in the Motor City.  </p>

<p>Hutchings said African Americans make up about 15% of the Michigan electorate overall, and an even larger share of the Democratic voters controlling the results Tuesday. </p>

<p>“I would be very surprised, extremely surprised, if Sanders were to win the black vote in the state. And because that vote typically votes in the bloc fashion, that means that it's going to be difficult, not impossible, but difficult. If that remains the case, it's going to be difficult for Sanders to win,” said Hutchings.</p>

<p>Meanwhile, Biden heads into the primary with major endorsements from two former African American presidential candidates, senators Cory Booker and Kamala Harris, who were campaigning with him Monday in Detroit.</p>

<p><strong>The impact of endorsements  </strong></p>

<p>In addition to the Harris and Booker endorsements, Biden also gained the support of Michigan Gov. Gretchen Whitmer. Sanders endorsed Whitmer’s progressive Democratic challenger, Abdul El-Sayed, in 2018, but campaigned for her in the general election.  </p>

<p>Analysts differ on the impact of endorsements. Conventional political wisdom holds that endorsements usually do not dramatically alter political races. That appears to have been upended this election cycle with the boost Biden received from Congressman James Clyburn, a Democrat from South Carolina who gave the former vice president his stamp of approval just days before the do-or-die primary in his home state, which Biden won handily.</p>

<p>Biden had pinned his hopes on his ability to mobilize the African American vote in South Carolina after severely disappointing showings in Iowa and New Hampshire, two smaller states that do not reflect the demographic diversity of the United States.  </p>

<p>Both Dulio and Hutchings said Whitmer's endorsement of Biden in Michigan was significant.</p>

<p>“It certainly is a highly visible endorsement for the Biden campaign, and it can't hurt him,” Hutchings said. “It probably helped him increase the (vote) margins.”  </p>

<p><strong>Trade wars</strong></p>

<p>Sanders’ campaign does have a strength that is uniquely suited to Michigan: outreach to blue-collar factory workers, which has been a central point of his presidential campaigns in 2016 and 2020. Nowhere is that more important than in Michigan, the center of the auto industry.  </p>

<p>Sanders has been savaging Biden’s record on trade, citing his support for NAFTA (North American Free Trade Agreement) on the campaign trail and in numerous advertisements airing locally, according to Dulio.  </p>

<p>He said that argument could resonate with the all-important suburban women demographic, swinging some of their votes to Sanders. </p>

<p>“Michigan is a unique place, because so many people are tied to the auto industry. Whether it's in a place like Macomb County, where you're talking about folks who work in manufacturing and do the manufacturing at Ford, GM and Chrysler plants, or part of the auto manufacturers supply chain, or if you're talking about folks in, say, Oakland County right next door, who are part of the white-collar contingent of auto company employees,” said Dulio.</p>

<p>If Sanders can convince those key voters their livelihoods are at stake in this election, his campaign may be able to survive past Michigan.</p>

<p> </p>
</div>
      
            </div>
          </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=6TWjM3bq 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 4032 2688&#039;%2F%3E" alt="Democratic presidential candidate, Sen. Cory Booker, D-N.J., speaks about gun control at Mother Emanuel AME Church, Aug.  7, 2019, in Charleston, S.C. Nine black Bible study participants were killed at the church in a 2015 racist attack.  " />


        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/us-politics/new-jersey-sen-booker-endorses-biden" title="New Jersey Sen. Booker Endorses Biden"><span>New Jersey Sen. Booker Endorses Biden</span>
</a>
    </div>
    <div class="teaser__text">
      Booker ended his own presidential bid in January, pledging to do &#039;everything in my power to elect the eventual Democratic nominee for president&#039;
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>          </div>
          <div class="teaser__publish-date">
            Mon, 03/09/2020 - 08:11
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2019-12/reuters_FILE_kamala_harris_27jan19.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=n3SpOyik 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 3500 2333&#039;%2F%3E" alt="FILE - U.S. Senator Kamala Harris launches her campaign for President of the United States at a rally at Frank H. Ogawa Plaza in her hometown of Oakland, California, Jan. 27, 2019. " />


        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/us-politics/former-foe-sen-kamala-harris-endorses-biden-presidential-bid" title="Former Foe, Sen. Kamala Harris, Endorses Biden Presidential Bid"><span>Former Foe, Sen. Kamala Harris, Endorses Biden Presidential Bid</span>
</a>
    </div>
    <div class="teaser__text">
      Vanquished Democratic opponents are supporting the former vice president&#039;s campaign against Trump
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-12/ken_bredemeier1_cropped.jpg?h=3b968dc9&amp;itok=vtVlHaVg" width="220" height="220" alt="Ken Bredemeier" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ken-bredemeier" title="Ken Bredemeier">Ken Bredemeier</a>          </div>
          <div class="teaser__publish-date">
            Sun, 03/08/2020 - 12:39
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

  

  



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2020/03/4b97e20feb04efcd6e06f0e2d01c1df5.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/ap-images/2020/03/4b97e20feb04efcd6e06f0e2d01c1df5.jpg?itok=KhZ9fKWo 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 4769 3179&#039;%2F%3E" alt="Democratic presidential candidate Sen. Bernie Sanders, I-Vt., accompanied by his wife Jane O&#039;Meara Sanders and other family…" />


        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/usa" hreflang="en">USA</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/usa/sanders-refocusing-his-campaign-after-bidens-super-tuesday" title="Sanders Refocusing His Campaign After Biden&#039;s Super Tuesday"><span>Sanders Refocusing His Campaign After Biden&#039;s Super Tuesday</span>
</a>
    </div>
    <div class="teaser__text">
      Sanders targeted Biden&#039;s record on trade, Social Security and fundraising just hours after billionaire Mike Bloomberg suspended his campaign
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-10/ap_logo_8z9FImcv_400x400.png?h=a7e6d17b&amp;itok=0pmmQ0Oh" width="220" height="220" alt="AP logo" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/associated-press" title="Associated Press">Associated Press</a>          </div>
          <div class="teaser__publish-date">
            Thu, 03/05/2020 - 10:11
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <div>
  
  
            <div>  <img src="https://media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2019-04/C36CB9DE-3448-4203-8BCB-0E1F0CC089D7.jpg?itok=Er_XU07N" width="220" height="220" alt="Katherine Gypson" />


</div>
      
</div>

  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Written By</span>
    <div class="author-card__name">
      <a href="/author/katherine-gypson" hreflang="en">Katherine Gypson</a>
    </div>
    
          <div class="author-card__social">
                  <div class="author-card__social-item">
            
  <a href="https://twitter.com/kgyp" class="social-button--twitter fab fa-twitter"><span class="sr-only">Twitter</span></a>

          </div>
              </div>
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
                  
<div class="section-content">
      <h2 class="section-title">
            <div>2020 Campaign</div>
      </h2>
  
  
            <div>
  
    
    
<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  <div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2019-12/poster__historical__02__w1280.jpg" srcset="" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/718x474/s3/2019-12/poster__historical__02__w1280.jpg?itok=a-ZpNj6n 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 1280 720&#039;%2F%3E" alt="How (Historically) Presidential Are the Democratic Candidates?" />


        
      
    </div>
        
  
  


</div>
      
</div>

                      </div>
    </div>
    <div class="teaser__content">
        <div class="teaser__title">
      <a class="teaser__title-link" href="https://projects.voanews.com/election-2020/english/candidates/background.html" title="How Presidential Are the Democratic Candidates?">How Presidential Are the Democratic Candidates?</a>
    </div>
    <div class="teaser__text">
      
    </div>
      </div>
</div>

</div>
      
</div>





  <div class="section-title__container section-title__container--centered">
    <h2 class="section-title--callout">
              More stories
          </h2>
  </div>






    
    
    
                                                                                  

        
  
  <div class="section-content-widgets">
    
<div class="content-list">
      
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/michigan-top-prize-six-states-hold-democratic-nominating-contests" title="Michigan Top Prize as Six States Hold Democratic Nominating Contests">
      <h2 class="teaser__title teaser__title--small"><span>Michigan Top Prize as Six States Hold Democratic Nominating Contests</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/michigan-top-prize-six-states-hold-democratic-nominating-contests" title="Michigan Top Prize as Six States Hold Democratic Nominating Contests">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ulNMToik 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ODc2xCoF 1x, /s3/files/styles/192x108_retina/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ulNMToik 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ODc2xCoF 1x, /s3/files/styles/192x108_retina/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ulNMToik 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ODc2xCoF 1x, /s3/files/styles/192x108_retina/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ulNMToik 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ODc2xCoF 1x, /s3/files/styles/192x108_retina/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ulNMToik 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=eRnBTKqv 1x, /s3/files/styles/252x1410/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=K2I2VsE2 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg?itok=ODc2xCoF 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2020/03/589730e1ed352d93a9ab497d60fccbb5.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 3397 2269&#039;%2F%3E" alt="Democratic presidential candidate former Vice President Joe Biden speaks during a campaign rally at Renaissance High School in…" />

  </picture>

        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election" title="Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election">
      <h2 class="teaser__title teaser__title--small"><span>Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election </span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/over-100-delegates-grabs-michigan-votes-primary-election" title="Over 100 Delegates Up for Grabs as Michigan Votes in Primary Election">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108_retina/s3/2020-03/AP_20070068148728.jpg?itok=Pq0ZuC5j 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-03/AP_20070068148728.jpg?itok=JCmXVwa_ 1x, /s3/files/styles/192x108_retina/s3/2020-03/AP_20070068148728.jpg?itok=Pq0ZuC5j 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-03/AP_20070068148728.jpg?itok=JCmXVwa_ 1x, /s3/files/styles/192x108_retina/s3/2020-03/AP_20070068148728.jpg?itok=Pq0ZuC5j 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-03/AP_20070068148728.jpg?itok=JCmXVwa_ 1x, /s3/files/styles/192x108_retina/s3/2020-03/AP_20070068148728.jpg?itok=Pq0ZuC5j 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-03/AP_20070068148728.jpg?itok=JCmXVwa_ 1x, /s3/files/styles/192x108_retina/s3/2020-03/AP_20070068148728.jpg?itok=Pq0ZuC5j 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="/s3/files/styles/252x141/s3/2020-03/AP_20070068148728.jpg?itok=-DbvMkt5 1x, /s3/files/styles/252x1410/s3/2020-03/AP_20070068148728.jpg?itok=McjNx-2U 2x"/>
              <source type="image/jpeg" data-srcset="/s3/files/styles/192x108/s3/2020-03/AP_20070068148728.jpg?itok=JCmXVwa_ 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2020-03/AP_20070068148728.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 4499 2536&#039;%2F%3E" alt="Sen. Kamala Harris, D-Calif., from left, Democratic presidential candidate former Vice President Joe Biden at rally" />

  </picture>

        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/new-jersey-sen-booker-endorses-biden" title="New Jersey Sen. Booker Endorses Biden">
      <h2 class="teaser__title teaser__title--small"><span>New Jersey Sen. Booker Endorses Biden</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/new-jersey-sen-booker-endorses-biden" title="New Jersey Sen. Booker Endorses Biden">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=vCgUpEyn 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=LXL2hTqn 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=vCgUpEyn 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=LXL2hTqn 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=vCgUpEyn 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=LXL2hTqn 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=vCgUpEyn 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=LXL2hTqn 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=vCgUpEyn 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=846_DSHb 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/252x1410/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=naNOimzm 2x"/>
              <source type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg?itok=LXL2hTqn 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/ap-images/2019/08/9ba1b98d131de2cf31c1234406f5f0de.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 4032 2688&#039;%2F%3E" alt="Democratic presidential candidate, Sen. Cory Booker, D-N.J., speaks about gun control at Mother Emanuel AME Church, Aug.  7, 2019, in Charleston, S.C. Nine black Bible study participants were killed at the church in a 2015 racist attack.  " />

  </picture>

        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/trump-skip-st-patricks-day-hill-luncheon-blames-pelosi" title="Trump to skip St. Patrick&#039;s Day Hill luncheon, blames Pelosi">
      <h2 class="teaser__title teaser__title--small"><span>Trump to skip St. Patrick&#039;s Day Hill luncheon, blames Pelosi</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/trump-skip-st-patricks-day-hill-luncheon-blames-pelosi" title="Trump to skip St. Patrick&#039;s Day Hill luncheon, blames Pelosi">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/AP_19186534484890.jpg?itok=jH9c5zwR 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/AP_19186534484890.jpg?itok=nc2hnraQ 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/AP_19186534484890.jpg?itok=jH9c5zwR 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/AP_19186534484890.jpg?itok=nc2hnraQ 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/AP_19186534484890.jpg?itok=jH9c5zwR 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/AP_19186534484890.jpg?itok=nc2hnraQ 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/AP_19186534484890.jpg?itok=jH9c5zwR 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/AP_19186534484890.jpg?itok=nc2hnraQ 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-10/AP_19186534484890.jpg?itok=jH9c5zwR 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-10/AP_19186534484890.jpg?itok=qPO_wMZ5 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/252x1410/s3/2019-10/AP_19186534484890.jpg?itok=adrWtJ70 2x"/>
              <source type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-10/AP_19186534484890.jpg?itok=nc2hnraQ 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2019-10/AP_19186534484890.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 5472 3648&#039;%2F%3E" alt="President Donald Trump talks to reporters on the South Lawn of the White House before departing for his Bedminster, N.J. golf…" />

  </picture>

        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      
  


<div class="teaser teaser--small">
  <div class="teaser__content teaser__content--small">
          <div class="eyebrow">
        <a href="/usa/us-politics" hreflang="en">US Politics</a>
      </div>
        <a href="/usa/us-politics/former-foe-sen-kamala-harris-endorses-biden-presidential-bid" title="Former Foe, Sen. Kamala Harris, Endorses Biden Presidential Bid">
      <h2 class="teaser__title teaser__title--small"><span>Former Foe, Sen. Kamala Harris, Endorses Biden Presidential Bid</span>
</h2>
    </a>
  </div>
  <div class="teaser__img teaser__img--small">
    <a href="/usa/us-politics/former-foe-sen-kamala-harris-endorses-biden-presidential-bid" title="Former Foe, Sen. Kamala Harris, Endorses Biden Presidential Bid">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      
        <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
              <source media="(min-width: 2000px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=HeHxIDqE 1x"/>
              <source media="(min-width: 1280px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=3CX1FwLi 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=HeHxIDqE 2x"/>
              <source media="(min-width: 1024px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=3CX1FwLi 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=HeHxIDqE 2x"/>
              <source media="(min-width: 992px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=3CX1FwLi 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=HeHxIDqE 2x"/>
              <source media="(min-width: 769px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=3CX1FwLi 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108_retina/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=HeHxIDqE 2x"/>
              <source media="(min-width: 580px)" type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/252x141/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=tju27vlH 1x, https://media.voltron.voanews.com/Drupal/01live-166/styles/252x1410/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=bwHtjZE8 2x"/>
              <source type="image/jpeg" data-srcset="https://media.voltron.voanews.com/Drupal/01live-166/styles/192x108/s3/2019-12/reuters_FILE_kamala_harris_27jan19.jpg?itok=3CX1FwLi 1x"/>
            <!--[if IE 9]></video><![endif]-->
            <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://media.voltron.voanews.com/Drupal/01live-166/2019-12/reuters_FILE_kamala_harris_27jan19.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 3500 2333&#039;%2F%3E" alt="FILE - U.S. Senator Kamala Harris launches her campaign for President of the United States at a rally at Frank H. Ogawa Plaza in her hometown of Oakland, California, Jan. 27, 2019. " />

  </picture>

        
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
          </a>
  </div>
</div>

    </div>
  </div>
</div>
  </div>


              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-2 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                        <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <form class="col-2 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4217226","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"voaVideoPlayer":{"_3634011-1-17upbjh5":{"title":"Michigan Primary Looms as Showdown for Biden and Sanders  ","elementId":"_3634011-1-17upbjh5","partnerId":"2446332","playerId":43634011,"entryId":"1_17upbjh5","thumb":"https:\/\/media.voltron.voanews.com\/Drupal\/01live-166\/kaltura-video-thumbs\/1_z\/1_z4s8yv3l.jpg","isLive":false,"loadMetaData":false,"duration":169,"autoplay":false}},"voaWatermarking":{"enableWatermark":false},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","user":{"uid":0,"permissionsHash":"6597ccbf8872701f673e5d77705e96bf9d74fe982eb111e29aac53bf6a5fbcff"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js__47jKlDuVB8WnUBg7dHhr7G-msQG-lQY2rsdCkd_dEA.js"></script>
<script src="/modules/custom/voa_kaltura/js/voa-video-player.js?v=1.5"></script>
<script src="/modules/custom/voa_kaltura/js/hls.js/hls.light.min.js?v=1.5"></script>
<script src="/sites/g/files/cauiqe166/files/js/js_GZnORaNY9QiYwcNgYK9EwhjUQIwAPWxNUbf2PLRTJHQ.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9dbf7bf394","applicationID":"184097864,177414840","transactionName":"Yl1aZxNQDBBVV0VbDFsXeVAVWA0NG3BDRxNUVGRFDlA9EkFdS24gWlZMQQ5dDgZGaGJHAVhRS0AIXgwgW1pFQAxZVF1BTA8DAFdRQkE=","queueTime":0,"applicationTime":3423,"atts":"ThpZEVtKHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
