
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Arctic Nations to Meet Amid Tensions Over Environment, Resources</title>
<meta name="title" content="Arctic Nations to Meet Amid Tensions Over Environment, Resources" />
<meta name="description" content="Countries have been scrambling to claim territory or, like China, boost their presence in the region as thawing ice raises the possibility of exploiting much of the world&#39;s remaining undiscovered reserves of oil and gas, plus huge deposits of minerals" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4905216.ltr" />
<meta content="Arctic Nations to Meet Amid Tensions Over Environment, Resources" property="og:title" />
<meta content="Countries have been scrambling to claim territory or, like China, boost their presence in the region as thawing ice raises the possibility of exploiting much of the world&#39;s remaining undiscovered reserves of oil and gas, plus huge deposits of minerals" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/13B02DEC-7E27-4E4A-9E0F-3C44A9FE7F40_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/13B02DEC-7E27-4E4A-9E0F-3C44A9FE7F40_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Europe, China, Russia, Defense, global warming, climate change, Ice melt, northern fleet, arctic council, Polar Silk Road" name="news_keywords" /> <link rel="amphtml" href="https://www.voanews.com/amp/4905216.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html","url":"https://www.voanews.com/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html","headline":"Arctic Nations to Meet Amid Tensions Over Environment, Resources","name":"Arctic Nations to Meet Amid Tensions Over Environment, Resources","author":{"@type":"Person","name":"Reuters"},"creator":{"@type":"Person","name":"Reuters"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/13B02DEC-7E27-4E4A-9E0F-3C44A9FE7F40_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-05-06","dateModified":"2019-05-06 04:29:04Z","keywords":"Europe, China, Russia, Defense, global warming, climate change, Ice melt, northern fleet, arctic council, Polar Silk Road","publisher":{"@type":"Organization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/voiceofamerica","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/","/rssfeeds","/podcasts","/subscribe.html"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Countries have been scrambling to claim territory or, like China, boost their presence in the region as thawing ice raises the possibility of exploiting much of the world\u0027s remaining undiscovered reserves of oil and gas, plus huge deposits of minerals","articleSection":"Europe"}</script>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.31.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Arctic Nations to Meet Amid Tensions Over Environment, Resources",page_type:"article",page_name:"Arctic Nations to Meet Amid Tensions Over Environment, Resources",short_headline:"Arctic Nations to Meet Amid Tensions Over Environment, Resources",long_headline:"Arctic Nations to Meet Amid Tensions Over Environment, Resources",headline:"Arctic Nations to Meet Amid Tensions Over Environment, Resources",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html",domain:"www.voanews.com",pub_year:"2019",pub_month:"05",pub_day:"06",pub_hour:"03",pub_minute:"15",pub_weekday:"Monday",dateline:"STOCKHOLM",byline:"Reuters, ",categories:"europe",tags:"china;russia;defense;global warming;climate change;ice melt;northern fleet;arctic council;polar silk road",slug:"arctic-nations-to-meet-amid-tensions-over-environment-resources",section:"europe",english_section:"europe",article_uid:"4905216"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/2002692746?pageName=voa%3aeng%3ar%3aarticle%3aarctic%20nations%20to%20meet%20amid%20tensions%20over%20environment%2c%20resources&amp;c6=arctic%20nations%20to%20meet%20amid%20tensions%20over%20environment%2c%20resources&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=arctic%20nations%20to%20meet%20amid%20tensions%20over%20environment%2c%20resources&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=europe&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4905216&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5612.html">US Politics</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html">All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html">Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6594.html">People in America</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="https://www.voanews.com/p/press-freedom.html">Press Freedom</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/where-foreign-students-can-get-answers">@VOA STUDENTU</a> </li>
<li class=" item">
<a class="handler" href="/z/5422">VOA News On Iran</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5302">VOA Connect</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 12:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/60" class="img-wrap" title="Daybreak Africa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BBE7EFF6-162B-4D0C-86B3-11DBCA07ED4C_w66_r1.png" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >01:00 - 01:30</span>
<a href="/live/audio/60" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Daybreak Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >01:30 - 02:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition 2330 EDT</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:00 - 02:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:30 - 03:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition 2330 EDT</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/91" class="img-wrap" title="Daybreak Africa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BBE7EFF6-162B-4D0C-86B3-11DBCA07ED4C_w66_r1.png" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >01:00 - 01:30</span>
<a href="/live/audio/91" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Daybreak Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:00 - 02:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:00 - 04:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:05 - 06:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:30 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:05 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4885260.html" class="img-wrap" title="VOA Newscasts">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4885260.html" >
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:00 - 02:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:00 - 04:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/60">
<span class="ico ico-audio"></span>
Daybreak Africa
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/91">
<span class="ico ico-audio"></span>
Daybreak Africa
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4905216&amp;SiteId=415&amp;r=1658411788&amp;it=0&amp;pd=20190506031504" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4905216" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4905216&amp;SiteId=415&amp;r=1658411788&amp;it=0&amp;pd=20190506031504" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4905216" data-lt-siteId="415" />
</noscript>
<div class="category">
<a class="" href="/z/611">Europe</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Arctic Nations to Meet Amid Tensions Over Environment, Resources
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-05T23:15:04-04:00">
May 05, 2019 11:15 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/22720.html" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/13B02DEC-7E27-4E4A-9E0F-3C44A9FE7F40_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="U.S. Secretary of State Mike Pompeo makes his way to board a flight from Andrews Air Force Base in Maryland, as he heads for Rovaniemi, Finland to attend the Arctic Council Ministerial Meeting, May 5, 2019. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >U.S. Secretary of State Mike Pompeo makes his way to board a flight from Andrews Air Force Base in Maryland, as he heads for Rovaniemi, Finland to attend the Arctic Council Ministerial Meeting, May 5, 2019. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2farctic-nations-to-meet-amid-tensions-over-environment-resources%2f4905216.html"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2farctic-nations-to-meet-amid-tensions-over-environment-resources%2f4905216.html&amp;text=Arctic+Nations+to+Meet+Amid+Tensions+Over+Environment%2c+Resources"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2farctic-nations-to-meet-amid-tensions-over-environment-resources%2f4905216.html&amp;subject=Arctic Nations to Meet Amid Tensions Over Environment, Resources"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Arctic Nations to Meet Amid Tensions Over Environment, Resources
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2farctic-nations-to-meet-amid-tensions-over-environment-resources%2f4905216.html"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2farctic-nations-to-meet-amid-tensions-over-environment-resources%2f4905216.html&amp;text=Arctic+Nations+to+Meet+Amid+Tensions+Over+Environment%2c+Resources"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2farctic-nations-to-meet-amid-tensions-over-environment-resources%2f4905216.html&amp;subject=Arctic Nations to Meet Amid Tensions Over Environment, Resources"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">STOCKHOLM —&nbsp;</span>
<p>Top diplomats from the United States, Russia and other nations which border the Arctic meet in Finland on Monday to discuss policies governing the polar region, as tensions grow over how to deal with global warming and access to mineral wealth.</p>
<p>Countries have been scrambling to claim territory or, like China, boost their presence in the region as thawing ice raises the possibility of exploiting much of the world's remaining undiscovered reserves of oil and gas, plus huge deposits of minerals such as zinc, iron and rare earth metals.</p>
<p>With time-saving Arctic shipping routes also opening up, the Pentagon warned on May 2 of the risk of Chinese submarines in the Arctic.</p>
<p>That followed a sharp statement by U.S. Secretary of State Mike Pompeo - who will give a speech at the Arctic Council meeting in Rovaniemi, Finland on May 6 - rejecting a role for China in shaping Arctic policy.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/china-climate-russia-to-dominate-pompeo-europe-tour/4904751.html" title="China, Climate, Russia to Dominate Pompeo Europe Tour">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5F24E913-D568-4470-8162-B3483FF48A72_cx0_cy2_cw0_w100_r1.jpg" alt="FILE - Secretary of State Mike Pompeo speaks during a news conference, April 22, 2019, at the Department of State in Washington." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/china-climate-russia-to-dominate-pompeo-europe-tour/4904751.html" title="China, Climate, Russia to Dominate Pompeo Europe Tour">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
China, Climate, Russia to Dominate Pompeo Europe Tour
</h4>
</a>
</div>
</div>
</div>
</div>
<p>&quot;The U.S. has realized that they cannot leave the Russians and Chinese to carve up the Arctic as they see fit,&quot; said Niklas Granholm, deputy director of studies at Sweden's Defense Research Agency.</p>
<p>The Arctic Council is made up of the United States, Canada, Russia, Finland, Norway, Denmark and Iceland, with the region's indigenous populations also represented.</p>
<p>China has had observer status at the Council since 2013, and has been increasingly active in the region, outlining a plan for a &quot;Polar Silk Road&quot; last year.</p>
<p>Russia has reopened military bases closed after the Cold War and is modernizing its powerful Northern Fleet. In response, the U.S. has reconstituted its Second Fleet, whose area of responsibility will include the North Pole.</p>
<p>The Arctic Council's remit excludes military matters, but participants have already clashed, with the<a class="wsw__a" href="https://wapo.st/2VI80L4" target="_blank"> Washington Post reporting</a> that the U.S. had refused to sign off on a final declaration, disagreeing with the wording on climate change.</p>
<p><strong>Melting the Ice</strong></p>
<p>&quot;There are different tones with which different countries want to approach climate change,&quot; Finland's Arctic Ambassador Aleksi Harkonen said.</p>
<p>&quot;It's not about whether climate change can be mentioned or not. It will be there, in the final declaration.&quot;</p>
<p>Surface air temperatures in the Arctic are warming at twice the rate of the rest of the globe, and the ocean could be ice-free during the summer months within 25 years, according to some researchers.</p>
<p>That could have a profound effect on the world's weather as well as on wildlife and indigenous populations in the polar region.</p>
<p>President Donald Trump has frequently expressed skepticism about whether global warming is a result of human activity and has withdrawn the U.S. from the Paris climate accord.</p>
<p>That agreement aimed to limit a rise in average global temperatures to &quot;well below&quot; 2C (3.6F) above pre-industrial times by 2100.</p>
<p>Another flashpoint in Finland could be the meeting between Pompeo and his Russian counterpart, Foreign Minister Sergei Lavrov, who will discuss the political crisis in Venezuela.</p>
<p>Russia has accused the United States of trying to engineer a coup against Venezuelan President Nicolas Maduro, one of its closest allies in Latin America.</p>
<p>U.S. national security adviser John Bolton told Russia to stop interfering in what he called America's &quot;hemisphere.&quot;</p>
<p>India, South Korea, Singapore, Italy and Japan have observer status at the Arctic Council in addition to China.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/22720.html">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/22720.html">Reuters</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aumtmiep$tmm" title="Subscribe">
<span class="ico ico-rss"></span>
Subscribe
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6212_21" data-area-id=R1_1>
<h2 class="section-head">
More Europe News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html" class="img-wrap" title="Arctic Nations to Meet Amid Tensions Over Environment, Resources">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/13B02DEC-7E27-4E4A-9E0F-3C44A9FE7F40_cx0_cy10_cw0_w66_r1.jpg" src="" alt="U.S. Secretary of State Mike Pompeo makes his way to board a flight from Andrews Air Force Base in Maryland, as he heads for Rovaniemi, Finland to attend the Arctic Council Ministerial Meeting, May 5, 2019. ">
</div>
</a>
<div class="content">
<a href="/a/arctic-nations-to-meet-amid-tensions-over-environment-resources/4905216.html" >
<h4 class="media-block__title">
<span class="title">Arctic Nations to Meet Amid Tensions Over Environment, Resources</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/china-climate-russia-to-dominate-pompeo-europe-tour/4904751.html" class="img-wrap" title="China, Climate, Russia to Dominate Pompeo Europe Tour">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5F24E913-D568-4470-8162-B3483FF48A72_cx0_cy2_cw0_w66_r1.jpg" src="" alt="FILE - Secretary of State Mike Pompeo speaks during a news conference, April 22, 2019, at the Department of State in Washington.">
</div>
</a>
<div class="content">
<a href="/a/china-climate-russia-to-dominate-pompeo-europe-tour/4904751.html" >
<h4 class="media-block__title">
<span class="title">China, Climate, Russia to Dominate Pompeo Europe Tour</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/government-s-candidate-wins-north-macedonia-runoff/4904764.html" >
<h4 class="media-block__title">
<span class="title">Government&#39;s Candidate Wins North Macedonia Runoff</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/macron-s-party-falls-behind-le-pen-s-far-right-in-eu-election-poll/4904754.html" >
<h4 class="media-block__title">
<span class="title">Macron&#39;s Party Falls Behind Le Pen&#39;s Far Right in EU Election Poll</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/strife-ridden-italian-coalition-faces-showdown-over-graft-case/4904753.html" >
<h4 class="media-block__title">
<span class="title">Strife-ridden Italian Coalition Faces Showdown Over Graft Case</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6213_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/may-5-2019-day-in-photos/4904649.html" class="img-wrap" title="May 5, 2019 ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F400790D-C902-40C0-B5D7-5C15E56DEEF1_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Thailand&amp;#39;s newly crowned King Maha Vajiralongkorn is seen during his coronation procession, in Bangkok.">
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="content">
<a href="/a/may-5-2019-day-in-photos/4904649.html" >
<h4 class="media-block__title">
<span class="title">May 5, 2019 </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-38411-963544">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/z/5382" class="img-wrap" title="Plugged in with Greta Van Susteren">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DE6A6DDA-C15E-493E-A77C-41EF1CA0789C_w33_r1.jpg" src="" alt="New slate for Plugged in With Greta Van Susteren">
</div>
</a>
<div class="content">
<a href="/z/5382" >
<h4 class="media-block__title">
<span class="title">Plugged in with Greta Van Susteren</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/challenges-of-observing-ramadan-in-non-muslim-countries/4905239.html" class="img-wrap" title="Challenges of Observing Ramadan in Non-Muslim Countries">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B71AE929-5D41-439F-923C-F7138F319880_cx0_cy6_cw0_w33_r1.jpg" src="" alt="FILE - Indian Muslims offer Eid al-Fitr prayers in the shade of a petrol filling station as they join others offering prayers in an open area in Hyderabad, India, June 16, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/602">Arts &amp; Culture</a> <a href="/a/challenges-of-observing-ramadan-in-non-muslim-countries/4905239.html" >
<h4 class="media-block__title">
<span class="title">Challenges of Observing Ramadan in Non-Muslim Countries</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/pope-travels-to-balkan-states-with-tiny-catholic-minorities/4904344.html" class="img-wrap" title="Pope Travels to Balkan States with Catholic Minorities">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/34B0B28C-912F-4F57-A3AF-4EEAE12C9FB5_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Pope Francis is welcomed by children wearing traditional dresses upon his arrival in Sofia, Bulgaria, May 5, 2019. Pope Francis is visiting Bulgaria, the European Union&#39;s poorest country and one that taken a hard line against migrants, a stance that confl">
</div>
</a>
<div class="content">
<a class="category" href="/z/611">Europe</a> <a href="/a/pope-travels-to-balkan-states-with-tiny-catholic-minorities/4904344.html" >
<h4 class="media-block__title">
<span class="title">Pope Travels to Balkan States with Catholic Minorities</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/afghan-president-makes-rare-phone-call-to-pakistani-pm/4904598.html" class="img-wrap" title="Afghan President Makes Rare Phone Call to Pakistani PM">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EFBF86F9-3135-4B12-8544-9F1A30F7B225_w33_r1.jpg" src="" alt="FILE - Afghanistan&#39;s President Ashraf Ghani, alongside his two vice president candidates, Amrullah Saleh, left, and Sarwar Danish, arrives to register as a candidate for the presidential election at Afghanistan&#39;s Independent Election Commission in Kabul, ">
</div>
</a>
<div class="content">
<a class="category" href="/z/5452">South &amp; Central Asia</a> <a href="/a/afghan-president-makes-rare-phone-call-to-pakistani-pm/4904598.html" >
<h4 class="media-block__title">
<span class="title">Afghan President Makes Rare Phone Call to Pakistani PM</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to our newsletters</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" onclick="window.open(&#39;http://direct.voa24.news/english/portal/broadcast-schedule&#39;);return false;" target="_blank">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" onclick="window.open(&#39;https://www.insidevoa.com/p/5831.html&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5452">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4905216",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>