
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression </title>
<meta name="title" content="As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression " />
<meta name="description" content="As the two-day virtual Summit for Democracy hosted by President Joe Biden wrapped up on Friday, the U.S., Australia, Denmark and Norway announced an export control program to monitor and restrict the spread of technologies used to violate human rights.
“We focused on the need to empower human..." />
<meta name="keywords" content="USA, democracy summit" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6349522.ltr" />
<meta content="As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression " property="og:title" />
<meta content="As the two-day virtual Summit for Democracy hosted by President Joe Biden wrapped up on Friday, the U.S., Australia, Denmark and Norway announced an export control program to monitor and restrict the spread of technologies used to violate human rights.
“We focused on the need to empower human..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/4A6C7D86-2279-4F11-97F9-A796907A1EFA_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Patsy Widakuswara" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/4A6C7D86-2279-4F11-97F9-A796907A1EFA_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voanews.com/amp/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" />
<script type="application/ld+json">{"articleSection":"USA","headline":"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ","inLanguage":"en-US","keywords":"USA, democracy summit","author":{"@type":"Person","url":"","description":"Patsy Widakuswara is VOA\u0027s White House Bureau Chief.","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/716B06D3-98F6-4A8E-AED9-1D7F051EDF94.jpg"},"name":"Patsy Widakuswara"},"datePublished":"2021-12-10","dateModified":"2021-12-10 22:45:41Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/voiceofamerica","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/"],"name":"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html","url":"https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html","description":"As the two-day virtual Summit for Democracy hosted by President Joe Biden wrapped up on Friday, the U.S., Australia, Denmark and Norway announced an export control program to monitor and restrict the spread of technologies used to violate human rights.\r\n “We focused on the need to empower human...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/4A6C7D86-2279-4F11-97F9-A796907A1EFA_w1080_h608.jpg"},"name":"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ",page_type:"article",page_name:"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ",short_headline:"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for ...",long_headline:"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ",headline:"As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html",domain:"www.voanews.com",pub_year:"2021",pub_month:"12",pub_day:"10",pub_hour:"22",pub_minute:"45",pub_weekday:"Friday",dateline:"WASHINGTON",byline:"Widakuswara, Patsy",categories:"usa",tags:"democracy summit",slug:"as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-",section:"usa",english_section:"usa",article_uid:"6349522"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1002583071?pageName=voa%3aeng%3ar%3aarticle%3aas%20democracy%20summit%20wraps%2c%20us%20restricts%20exports%20of%20cyber%20tools%20used%20for%20repression%20&amp;c6=as%20democracy%20summit%20wraps%2c%20us%20restricts%20exports%20of%20cyber%20tools%20used%20for%20repression%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=as%20democracy%20summit%20wraps%2c%20us%20restricts%20exports%20of%20cyber%20tools%20used%20for%20repression%20&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6349522&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html" title="Home">Home</a>
</li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html" title="U.S. News">U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America">All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology">Silicon Valley &amp; Technology</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration">Immigration</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas">The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia">South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7061.html" title="Press Freedom">Press Freedom</a>
</li>
<li class=" item">
<a class="handler" href="/p/7783.html" title="COVID-19 Pandemic">COVID-19 Pandemic</a>
</li>
<li class=" item">
<a class="handler" href="/p/7753.html" title="China">China</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7752.html" title="Iran">Iran</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6349144.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Africa 54 - December 10, 2021">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8D0C36FF-A299-4A25-AF26-2011B8BD101E_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/8D0C36FF-A299-4A25-AF26-2011B8BD101E_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6349144.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Africa 54 - December 10, 2021">
Africa 54 - December 10, 2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/60" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Global English">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/60" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Global English">
<span class="badge badge--live" >LIVE</span>
VOA Global English
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Preview of the NASA/ESA/CSA James Webb Space Telescope ">
<span class="ico ico-audio"></span>
Preview of the NASA/ESA/CSA James Webb Space Telescope
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 20:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:05 - 20:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Biden-Putin">
<span class="ico ico-audio"></span>
Biden-Putin
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/91" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Africa">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/91" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Africa">
<span class="badge badge--live" >LIVE</span>
VOA Africa
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:05 - 22:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Issues in the News">
<span class="ico ico-audio"></span>
Issues in the News
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6345490.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Newscasts">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3cd075a2-07c5-4021-ab7b-470c94361f47_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/3cd075a2-07c5-4021-ab7b-470c94361f47_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6345490.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Newscasts">
VOA Newscasts
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 20:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/ext/za/1469?disp=TBL">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voanews.com/live/audio/60">
<span class="ico ico-audio"></span>
VOA Global English
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voanews.com/live/audio/91">
<span class="ico ico-audio"></span>
VOA Africa
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6349522&amp;SiteId=415&amp;r=351542751&amp;it=0&amp;pd=20211210224541" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6349522" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6349522&amp;SiteId=415&amp;r=351542751&amp;it=0&amp;pd=20211210224541" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6349522" data-lt-siteId="415" />
</noscript>
<div class="category">
<a class="" href="/z/599">USA</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-10T17:45:41-05:00">
December 10, 2021 5:45 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/patsy-widakuswara/yjkqy" title="Patsy Widakuswara">Patsy Widakuswara</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/4A6C7D86-2279-4F11-97F9-A796907A1EFA_w250_r1_s.jpg" itemprop="url" alt="President Joe Biden delivers closing remarks to the virtual Summit for Democracy, in the South Court Auditorium on the White House campus, Dec. 10, 2021, in Washington." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">President Joe Biden delivers closing remarks to the virtual Summit for Democracy, in the South Court Auditorium on the White House campus, Dec. 10, 2021, in Washington.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fas-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-%2f6349522.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fas-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-%2f6349522.html&amp;text=As+Democracy+Summit+Wraps%2c+US+Restricts+Exports+of+Cyber+Tools+Used+for+Repression+"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fas-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-%2f6349522.html&amp;subject=As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fas-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-%2f6349522.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fas-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-%2f6349522.html&amp;text=As+Democracy+Summit+Wraps%2c+US+Restricts+Exports+of+Cyber+Tools+Used+for+Repression+"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fas-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-%2f6349522.html&amp;subject=As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">WASHINGTON —&nbsp;</span>
<p>As the two-day virtual Summit for Democracy hosted by President Joe Biden wrapped up on Friday, the U.S., Australia, Denmark and Norway announced an export control program to monitor and restrict the spread of technologies used to violate human rights.</p>
<p>“We focused on the need to empower human rights defenders&quot; and ensure that technology &quot;is used to advance democracies to lift people up, not to hold them down,” Biden said during his closing remarks.</p>
<p>The Export Controls and Human Rights Initiative seeks to address the problem of authoritarian governments misusing dual-use technologies to surveil and hack into the communications of political opponents, journalists, activists and minority communities.</p>
<p>The signees will work to develop a voluntary, written code of conduct intended to use human rights criteria to guide export licensing policy and practices, according to the White House.</p>
<p>The goal is to achieve a stronger agreement involving more governments to better control licenses for these technologies that can be used to violate human rights, said a senior administration official in a briefing to reporters.</p>
<p>“To make sure that these technologies are used for good and not for ill,” the official said.</p>
<p>These restrictions are needed, said Brett Bruen, director of global engagement during the Obama administration and president of the consulting firm Global Situation Room.</p>
<p>“If indeed democratic ideals or, at the very least, less violation of human rights norms is what we are going to require and expect from countries around the world, then there have to be some consequences,” he said.</p>
<p>The U.S. has taken action recently to put NSO, an Israeli company and maker of the Pegasus spyware, on a list of restricted companies. Pegasus was used to infect the smartphones of journalists and officials, essentially turning them into spying devices, allowing the user to read the targets' messages and files, track their location, even turn on their cameras without their knowledge.</p>
<p><strong>Initiative for Democratic Renewal</strong></p>
<p>During the summit, leaders were encouraged to make pledges and commitments to bolster democracy and human rights.</p>
<p>For its part, the U.S. announced the establishment of the <a class="wsw__a" href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/12/09/fact-sheet-announcing-the-presidential-initiative-for-democratic-renewal/" target="_blank">Presidential Initiative for Democratic Renewal</a>, a series of foreign assistance initiatives of up to $424.4 million in the coming year, subject to congressional approval.</p>
<p>The initiative includes funds to support independent media, strengthen anti-corruption efforts, empower reformers, labor unions and marginalized groups, and advance technology that supports democracy and defends free and fair elections.</p>
<p>Transparency International, a global civil society organization working in the fight against corruption, welcomed the initiatives and said the initial outcomes of the summit “show promise.”</p>
<p>“The world needs stronger partnerships between anti-corruption actors and more voices speaking up together,” said Andrea Rocca, Transparency International’s senior strategic partnerships manager, highlighting the effort to expand the Global Anti-Corruption Consortium, a partnership between investigative journalists and civil society groups that documents and provides proof of corruption around the world.</p>
<p>But Bruen said $424.4 million would barely meet the needs of bolstering democracy globally and characterized it as “regifting.”</p>
<p>“These are initiatives and monies that have been allocated already, generally, for democracy, for the rule of law and human rights,” Bruen said. “They [the Biden administration] get to repurpose them for a new announcement but what we're not seeing here are really substantial sums that are being put on the table.”</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/marking-international-anti-corruption-day-biden-administration-announces-raft-of-sanctions/6347807.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Marking ‘International Anti-Corruption Day,’ Biden Administration Announces Raft of Sanctions">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/fafd5d6c-2dbe-407d-acbc-42588f935582_w100_r1.jpg" alt="Marking ‘International Anti-Corruption Day,’ Biden Administration Announces Raft of Sanctions" />
</noscript>
<img data-src="https://gdb.voanews.com/fafd5d6c-2dbe-407d-acbc-42588f935582_w33_r1.jpg" src="" alt="Marking ‘International Anti-Corruption Day,’ Biden Administration Announces Raft of Sanctions" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/marking-international-anti-corruption-day-biden-administration-announces-raft-of-sanctions/6347807.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Marking ‘International Anti-Corruption Day,’ Biden Administration Announces Raft of Sanctions">
Marking ‘International Anti-Corruption Day,’ Biden Administration Announces Raft of Sanctions
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/biden-democracy-summit/6346676.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Biden Acknowledges US Democratic Vulnerabilities at Summit Opening">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E97CB441-258E-44DF-8FFF-2D5F17F514C9_cx0_cy4_cw0_w100_r1.jpg" alt="Biden Acknowledges US Democratic Vulnerabilities at Summit Opening" />
</noscript>
<img data-src="https://gdb.voanews.com/E97CB441-258E-44DF-8FFF-2D5F17F514C9_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Biden Acknowledges US Democratic Vulnerabilities at Summit Opening" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/biden-democracy-summit/6346676.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Biden Acknowledges US Democratic Vulnerabilities at Summit Opening">
Biden Acknowledges US Democratic Vulnerabilities at Summit Opening
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6203_21" data-area-id=R1_1>
<h2 class="section-head">
More US Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-announces-new-sanctions-on-human-rights-day-/6349595.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="US Announces New Sanctions on Human Rights Day ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/C9DBEE6D-0920-491B-8249-E459D5B4B353_w100_r1.jpg" alt="FILE - U.S. Secretary of State Antony Blinken speaks at the State Department in Washington, Dec. 9, 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/C9DBEE6D-0920-491B-8249-E459D5B4B353_w66_r1.jpg" src="" alt="FILE - U.S. Secretary of State Antony Blinken speaks at the State Department in Washington, Dec. 9, 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-announces-new-sanctions-on-human-rights-day-/6349595.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="US Announces New Sanctions on Human Rights Day ">
US Announces New Sanctions on Human Rights Day
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4A6C7D86-2279-4F11-97F9-A796907A1EFA_w100_r1.jpg" alt="President Joe Biden delivers closing remarks to the virtual Summit for Democracy, in the South Court Auditorium on the White House campus, Dec. 10, 2021, in Washington." />
</noscript>
<img data-src="https://gdb.voanews.com/4A6C7D86-2279-4F11-97F9-A796907A1EFA_w66_r1.jpg" src="" alt="President Joe Biden delivers closing remarks to the virtual Summit for Democracy, in the South Court Auditorium on the White House campus, Dec. 10, 2021, in Washington." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/as-democracy-summit-wraps-us-restricts-exports-of-cyber-tools-used-for-repression-/6349522.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression ">
As Democracy Summit Wraps, US Restricts Exports of Cyber Tools Used for Repression
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/un-sudan-s-political-crisis-not-over-/6349491.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="UN: Sudan’s Political Crisis Not Over ">
UN: Sudan’s Political Crisis Not Over
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/un-recap-december-5-10-2021/6349390.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="UN Recap: December 5-10, 2021">
UN Recap: December 5-10, 2021
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/longtime-biden-aide-catherine-russell-named-unicef-chief-/6349369.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Longtime Biden Aide Catherine Russell Named UNICEF Chief ">
Longtime Biden Aide Catherine Russell Named UNICEF Chief
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6204_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/6885" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="52 Documentary">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w160_r1.png" alt="52 Documentary Banner" />
</noscript>
<img data-src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w100_r1.png" src="" alt="52 Documentary Banner" />
</div>
</a>
<div class="media-block__content">
<span class="category category--mb category--size-2" >New Series</span>
<a href="/z/6885" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="52 Documentary">
52 Documentary
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/p/6978.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="All About America">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03562823-D413-47C5-9A70-331780D39F91_w160_r1.jpg" alt="All About America" />
</noscript>
<img data-src="https://gdb.voanews.com/03562823-D413-47C5-9A70-331780D39F91_w100_r1.jpg" src="" alt="All About America" />
</div>
</a>
<div class="media-block__content">
<a href="/p/6978.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="All About America">
All About America
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/6978.html">More</a>
</div>
<div class="media-block-wrap" id="wrowblock-6205_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right flip"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/december-10-2021-day-in-photos/6349274.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="December 10, 2021">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/EC665D02-4F91-49F9-9D11-201E1B7C3F86_w160_r1.jpg" alt="A diver wearing Santa Claus costume swims in a large fish tank with fish, as visitors wearing protective face masks look on, during an underwater performance for the Christmas celebration, at Hakkeijima Sea Paradise in Yokohama, Japan." />
</noscript>
<img data-src="https://gdb.voanews.com/EC665D02-4F91-49F9-9D11-201E1B7C3F86_w100_r1.jpg" src="" alt="A diver wearing Santa Claus costume swims in a large fish tank with fish, as visitors wearing protective face masks look on, during an underwater performance for the Christmas celebration, at Hakkeijima Sea Paradise in Yokohama, Japan." />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/december-10-2021-day-in-photos/6349274.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="December 10, 2021">
December 10, 2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">You may also like</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-november-job-gains-fall-short-of-expectations/6338404.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="US November Job Gains Fall Short of Expectations">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B37C1BA3-AFCA-43BB-A125-DB7B07BB0300_w100_r1.jpg" alt="FILE - A Brandon Motor Lodge displays a &quot;Help Wanted&quot; sign in Brandon, Florida." />
</noscript>
<img data-src="https://gdb.voanews.com/B37C1BA3-AFCA-43BB-A125-DB7B07BB0300_w33_r1.jpg" src="" alt="FILE - A Brandon Motor Lodge displays a &quot;Help Wanted&quot; sign in Brandon, Florida." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/605" title="Economy">
Economy
</a>
<a href="/a/us-november-job-gains-fall-short-of-expectations/6338404.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="US November Job Gains Fall Short of Expectations">
US November Job Gains Fall Short of Expectations
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/absence-of-dissident-artist-s-works-spurs-fears-of-hong-kong-art-censorship/6339281.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Absence of Dissident Artist’s Works Spurs Fears of Hong Kong Art Censorship">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4A69AD08-E613-4A47-AC78-AFA82561AAF7_w100_r1.jpg" alt="FILE - Chinese artist Ai Wei Wei joins supporters of Julian Assange as they stage a demonstration outside the High Court in London, Oct. 27, 2021." />
</noscript>
<img data-src="https://gdb.voanews.com/4A69AD08-E613-4A47-AC78-AFA82561AAF7_w33_r1.jpg" src="" alt="FILE - Chinese artist Ai Wei Wei joins supporters of Julian Assange as they stage a demonstration outside the High Court in London, Oct. 27, 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/600" title="East Asia">
East Asia
</a>
<a href="/a/absence-of-dissident-artist-s-works-spurs-fears-of-hong-kong-art-censorship/6339281.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Absence of Dissident Artist’s Works Spurs Fears of Hong Kong Art Censorship">
Absence of Dissident Artist’s Works Spurs Fears of Hong Kong Art Censorship
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/mogadishu-book-fair-resumes-after-covid-19-lockdown-postponement/6339586.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Mogadishu Book Fair Resumes after COVID-19 Lockdown Postponement">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/99802371-F7A7-4DB2-BCE5-46BC2A70667B_w100_r1.jpg" alt="FILE - People browse through books during the third annual book fair in Mogadishu, Somalia, Sept. 14, 2017. " />
</noscript>
<img data-src="https://gdb.voanews.com/99802371-F7A7-4DB2-BCE5-46BC2A70667B_w33_r1.jpg" src="" alt="FILE - People browse through books during the third annual book fair in Mogadishu, Somalia, Sept. 14, 2017. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/612" title="Africa">
Africa
</a>
<a href="/a/mogadishu-book-fair-resumes-after-covid-19-lockdown-postponement/6339586.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Mogadishu Book Fair Resumes after COVID-19 Lockdown Postponement">
Mogadishu Book Fair Resumes after COVID-19 Lockdown Postponement
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599" title="US News">US News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration">Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America">All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology">Silicon Valley &amp; Technology</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas">The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia Pacific">East Asia Pacific</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia">South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sections
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/programs/" title="VOA Programs">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/" title="Special projects">Special projects</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5341.html" title="Day in Photos">Day in Photos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7061.html" title="Press Freedom">Press Freedom</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7756.html" title="Refugees">Refugees</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7752.html" title="VOA News on Iran">VOA News on Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7753.html" title="VOA News on China">VOA News on China</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6287.html" title="Arts &amp; Culture">Arts &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6288.html" title="Economy &amp; Business">Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6289.html" title="Health">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6090.html" title="Extremism Watch">Extremism Watch</a>
</li>
<li class="subitem">
<a class="handler" href="/where-foreign-students-can-get-answers" title="Student Union">Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/6805.html" title="VOA Connect">VOA Connect</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7755.html" title="Videos">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/" title="Editorials">Editorials</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html" title="Terms of Use &amp; Privacy Notice">Terms of Use &amp; Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" title="About VOA">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7866.html" title="Get VOA+">Get VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html" title="VOA Around the World">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5621.html" title="Contact VOA">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Media Relations">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" title="Usage Requests">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" title="VOA Pronunciation Guide">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6349522",
"apiType": "1",
"isEmbedded": "0",
"culture": "en-US",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>