
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=0.1.0.0&amp;cb=170" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "170";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander </title>
<meta name="title" content="Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander " />
<meta name="description" content="Azerbaijan committed to removing or changing its libel and insult laws upon its accession to the Council of Europe; however, it has not yet done so
" />
<meta name="keywords" content="Europe, Press Freedom, Azerbaijan, slander" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6496390.ltr" />
<meta content="Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander " property="og:title" />
<meta content="Azerbaijan committed to removing or changing its libel and insult laws upon its accession to the Council of Europe; however, it has not yet done so
" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/023d0000-0aff-0242-18fe-08da0c3a5047_cx0_cy9_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Aziza Goyushzade" name="Author" />
<meta content="Parvana Bayramova" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/023d0000-0aff-0242-18fe-08da0c3a5047_cx0_cy9_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Azerbaijan committed to removing or changing its libel and insult laws upon its accession to the Council of Europe; however, it has not yet done so
" name="twitter:description" />
<link rel="amphtml" href="https://www.voanews.com/amp/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html" />
<script type="application/ld+json">{"articleSection":"Europe","headline":"Azerbaijan\u0027s Jailing of Opposition Party Leader Highlights Criminalization of Slander ","inLanguage":"en-US","keywords":"Europe, Press Freedom, Azerbaijan, slander","author":[{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Aziza Goyushzade"},{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Parvana Bayramova"}],"datePublished":"2022-03-22","dateModified":"2022-03-22 19:50:24Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/voiceofamerica","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/"],"name":"Azerbaijan\u0027s Jailing of Opposition Party Leader Highlights Criminalization of Slander ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html","url":"https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html","description":"Azerbaijan committed to removing or changing its libel and insult laws upon its accession to the Council of Europe; however, it has not yet done so\n","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/023d0000-0aff-0242-18fe-08da0c3a5047_cx0_cy9_cw0_w1080_h608.jpg"},"name":"Azerbaijan\u0027s Jailing of Opposition Party Leader Highlights Criminalization of Slander "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=170"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=170"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Azerbaijan\u0026#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander ",page_type:"article",page_name:"Azerbaijan\u0026#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander ",short_headline:"Azerbaijan\u0026#39;s Jailing of Opposition Party Leader Highlights Criminalizati...",long_headline:"Azerbaijan\u0026#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander ",headline:"Azerbaijan\u0026#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html",domain:"www.voanews.com",pub_year:"2022",pub_month:"03",pub_day:"22",pub_hour:"19",pub_minute:"50",pub_weekday:"Tuesday",dateline:"Baku, Azerbaijan ",byline:"Goyushzade, Aziza;Bayramova, Parvana",categories:"europe,press-freedom",tags:"azerbaijan;slander",slug:"azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-",section:"europe",english_section:"europe",article_uid:"6496390"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1858338005?pageName=voa%3aeng%3ar%3aarticle%3aazerbaijan%27s%20jailing%20of%20opposition%20party%20leader%20highlights%20criminalization%20of%20slander%20%20&amp;c6=azerbaijan%27s%20jailing%20of%20opposition%20party%20leader%20highlights%20criminalization%20of%20slander%20%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=azerbaijan%27s%20jailing%20of%20opposition%20party%20leader%20highlights%20criminalization%20of%20slander%20%20&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=europe&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6496390&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html" title="Home">Home</a>
</li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html" title="U.S. News" >U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America" >All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology" >Silicon Valley &amp; Technology</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration" >Immigration</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa" >Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas" >The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia" >East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe" >Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East" >Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia" >South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/flashpoint" title="Ukraine">Ukraine</a>
</li>
<li class=" item">
<a class="handler" href="/p/7061.html" title="Press Freedom">Press Freedom</a>
</li>
<li class=" item">
<a class="handler" href="/p/7783.html" title="COVID-19 Pandemic">COVID-19 Pandemic</a>
</li>
<li class=" item">
<a class="handler" href="/p/7753.html" title="China">China</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7752.html" title="Iran">Iran</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6496220.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Africa 54 - March 22, 2022">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-65d4-08da0c1c8198_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/023d0000-0aff-0242-65d4-08da0c1c8198_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6496220.html">
<h4 class="media-block__title media-block__title--size-3" title="Africa 54 - March 22, 2022">
Africa 54 - March 22, 2022
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >12:30 - 12:58</span>
<h4 class="media-block__title media-block__title--size-4" title="Africa 54">
<span class="ico ico-video"></span>
Africa 54
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:30 - 15:29</span>
<h4 class="media-block__title media-block__title--size-4" title="Straight Talk Africa">
<span class="ico ico-video"></span>
Straight Talk Africa
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/60" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="African Beat">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/ECD44AC9-6733-4671-9989-0E9DF3940696_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/ECD44AC9-6733-4671-9989-0E9DF3940696_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >16:00 - 17:00</span>
<a href="/live/audio/60">
<h4 class="media-block__title media-block__title--size-3" title="African Beat">
<span class="badge badge--live" >LIVE</span>
African Beat
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:05 - 18:30</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Asia">
<span class="ico ico-audio"></span>
VOA Asia
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/91" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Africa">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FCD83C14-6C0B-444C-AA49-908B050AAA36_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/FCD83C14-6C0B-444C-AA49-908B050AAA36_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/91">
<h4 class="media-block__title media-block__title--size-3" title="VOA Africa">
<span class="badge badge--live" >LIVE</span>
VOA Africa
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:05 - 17:00</span>
<h4 class="media-block__title media-block__title--size-4" title="African Beat">
<span class="ico ico-audio"></span>
African Beat
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">Voice of America</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">Voice of America</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6474496.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Border Crossings">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1BAACB5C-499E-487A-A333-E0EF8008DD4B_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/1BAACB5C-499E-487A-A333-E0EF8008DD4B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6474496.html">
<h4 class="media-block__title media-block__title--size-3" title="Border Crossings">
Border Crossings
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >11:05 - 12:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Border Crossings">
<span class="ico ico-audio"></span>
Border Crossings
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/119" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Newscasts">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3cd075a2-07c5-4021-ab7b-470c94361f47_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/3cd075a2-07c5-4021-ab7b-470c94361f47_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >16:00 - 16:04</span>
<a href="/live/audio/119">
<h4 class="media-block__title media-block__title--size-3" title="VOA Newscasts">
<span class="badge badge--live" >LIVE</span>
VOA Newscasts
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >18:00 - 18:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-573">
<span class="tube-name">BAL 2022</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-573">BAL 2022</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/ext/za/1469?disp=TBL">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6496390&amp;SiteId=415&amp;r=1394569439&amp;it=0&amp;pd=20220322195024" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6496390" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6496390&amp;SiteId=415&amp;r=1394569439&amp;it=0&amp;pd=20220322195024" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6496390" data-lt-siteId="415" />
</noscript>
<div class="category js-category">
<a class="" href="/z/611">Europe</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-22T15:50:24-04:00">
March 22, 2022 3:50 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/aziza-goyushzade/m_ivo" title="Aziza Goyushzade">Aziza Goyushzade</a>
</li>
<li class="links__item">
<a class="links__item-link" href="/author/parvana-bayramova/rq$yr" title="Parvana Bayramova">Parvana Bayramova</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-18fe-08da0c3a5047_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="FILE - Police officers patrol in Baku, Azerbaijan, May 18, 2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">FILE - Police officers patrol in Baku, Azerbaijan, May 18, 2020.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fazerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-%2f6496390.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fazerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-%2f6496390.html&amp;text=Azerbaijan%27s+Jailing+of+Opposition+Party+Leader+Highlights+Criminalization+of+Slander++"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fazerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-%2f6496390.html&amp;subject=Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fazerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-%2f6496390.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fazerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-%2f6496390.html&amp;text=Azerbaijan%27s+Jailing+of+Opposition+Party+Leader+Highlights+Criminalization+of+Slander++"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fazerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-%2f6496390.html&amp;subject=Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Baku, Azerbaijan —&nbsp;</span>
<p>Rights activists in Azerbaijan say the government's recent sentencing to prison of an opposition party leader on charges of slander is another sign of how defamation laws are being used against political opponents and civil society activists in the country.</p>
<p>Last month the Baku Appellate Court upheld the five-month prison sentence given to Ali Aliyev, the chairman of the opposition Citizens and Development Party on defamation charges under a lawsuit filed by a border guard.</p>
<p>Ali Aliyev and his lawyer, Javad Javadov, say his imprisonment is a violation of his freedom of expression and retaliation for his political activities.</p>
<p>Border guard Emil Jafarov filed the lawsuit against Ali Aliyev in response to his comments in a YouTube interview in which Aliyev expressed his doubts about Jafarov's chances of surviving a deadly helicopter crash on November 30 of last year during training flights at the Garaheybat airfield in the Khizi region. Some 14 servicemen died in the crash and two were injured, one of whom was Lieutenant Colonel Emil Jafarov.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="FILE - Coffins of servicemen killed in the crash of an Azerbaijani military helicopter on Nov. 30, 2021, are seen during a funeral service in Baku, Azerbaijan, Dec. 1, 2021." src="https://gdb.voanews.com/093e0000-0a00-0242-3bc5-08da0c387453_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">FILE - Coffins of servicemen killed in the crash of an Azerbaijani military helicopter on Nov. 30, 2021, are seen during a funeral service in Baku, Azerbaijan, Dec. 1, 2021.</span>
</figcaption>
</figure>
</div>
<p>Azerbaijan's Prosecutor General's Office blamed the helicopter crash on pilot error. However, Ali Aliyev had suggested the possibility Russia was involved, speculating it could have been sabotage. In his interview, Aliyev argued that it was impossible for someone to survive a deadly helicopter crash with no burns and only minor injuries. So he suggested that Jafarov's presence on the flight was staged to back up the government's explanation.</p>
<p>Aliyev's lawyer complained of unfair treatment by the court and said his client was not given the chance to defend himself.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Ali Aliyev, chairman of Azerbaijan&#39;s opposition Citizens and Development Party, is seen in an undated photo from his Facebook page." src="https://gdb.voanews.com/093e0000-0a00-0242-4c7a-08da0c3c253d_cx0_cy6_cw100_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Ali Aliyev, chairman of Azerbaijan&#39;s opposition Citizens and Development Party, is seen in an undated photo from his Facebook page.</span>
</figcaption>
</figure>
</div>
<p>Human rights defender Zafar Ahmadov told VOA that defamation in Azerbaijan has reached unbearable levels, but high-profile slander cases like Aliyev's are highlighting the issue and leading to more public discussion.</p>
<p>&quot;There is no criminal act here. Of course, he should have been released. It has been proved once again that this is a political order. But in any case, Ali Aliyev, with his arrest, has served a sacred cause, which today has probably given a great impetus to the fight against defamation in the world, including Azerbaijan.&quot;</p>
<p><strong>Debate over criminalizing defamation </strong></p>
<p>Independent lawyers and human rights activists believe that articles criminalizing defamation and insult in the media should be removed from the Criminal Code, which carries a penalty of more than $500 and maximum imprisonment of 3 years.</p>
<p>In addition, Article 323 of the Criminal Code, which deals with the dissemination of defamatory statements against the president of Azerbaijan, carries a punishment of imprisonment for up to five years.</p>
<p>Lawyer Khalid Agaliyev says that the issue of abolishing criminal liability for libel and insult has been on the government's agenda several times.</p>
<p>&quot;Relevant laws and drafts have been developed, particularly with the support of the OSCE,&quot; he said. &quot;But in the end, the government has not approved them.&quot;</p>
<p>The media legal expert believes that the criminal liability for defamation intimidates the media, journalists, and those who exercise the right to freedom of expression, in the first place, and discourages criticism.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="FILE - Police officers restrain a protester during a rally in front of the Parliament building in Baku, Azerbaijan, Dec. 28, 2021." src="https://gdb.voanews.com/c42c0000-0aff-0242-a75d-08d9f22e4ca2_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">FILE - Police officers restrain a protester during a rally in front of the Parliament building in Baku, Azerbaijan, Dec. 28, 2021.</span>
</figcaption>
</figure>
</div>
<p>&quot;The abolition of accountability will further encourage people to express themselves freely. Apparently, the government does not see the need for this and is delaying the adoption of the law,&quot; Agaliyev said.</p>
<p>Azerbaijan committed to removing or changing its libel and insult laws upon its accession to the Council of Europe. But it has not yet done so.</p>
<p>Zahid Oruj, a member of the Azerbaijani parliament and chairman of the parliamentary Human Rights Committee, told VOA that not all Council of Europe member states have adopted legislation on defamation.</p>
<p>He said that the Azerbaijani government has been actively working to include the project on defamation to be considered in its legislative system. According to him, under the new law, journalists will not be punished in a criminal court, but they could still face administrative liabilities.</p>
<p>&quot;The Azerbaijani government, especially with collaboration of OSCE and the relevant structures of the Council of Europe, has been actively lobbying, promoting, advocating, holding joint meetings, raising awareness and doing other activities to include this project in our legislative system, especially since 2012. In other words, journalist's actions would not be treated at the level of criminal law, and sanctions against them would be removed from the relevant law. But the journalists administrative liability would remain,&quot; Oruj said.</p>
<p>In his view, finding consensus on the issue is a challenge.</p>
<p>&quot;In other words, it is not so easy to find a trilateral agreement between the media, relevant government agencies and society, which is necessary for the adoption of such a law.&quot;</p>
<p>Local and international organizations report that defamation charges against citizens, public and political figures, and especially journalists, have increased in Azerbaijan in recent years.</p>
<p>Lawyer Agaliyev says that between 2017 and 2019, journalists were sued 72 times for slander and insult.</p>
<p>Azerbaijan is among 56 countries included in Freedom House's Freedom in the World report in the &quot;non-free&quot; category. Azerbaijan, along with 15 other countries, had the worst score in the category of political rights and civil liberties.</p>
<p><em>This story was originated in VOA's Azerbaijani Service. </em></p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6212_21" data-area-id=R1_1>
<h2 class="section-head">
More Europe News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-18fe-08da0c3a5047_cx0_cy9_cw0_w100_r1.jpg" alt="FILE - Police officers patrol in Baku, Azerbaijan, May 18, 2020." />
</noscript>
<img data-src="https://gdb.voanews.com/023d0000-0aff-0242-18fe-08da0c3a5047_cx0_cy9_cw0_w66_r1.jpg" src="" alt="FILE - Police officers patrol in Baku, Azerbaijan, May 18, 2020." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/azerbaijan-jailing-of-opposition-party-leader-highlights-criminalization-of-slander-/6496390.html">
<h4 class="media-block__title media-block__title--size-3" title="Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander ">
Azerbaijan&#39;s Jailing of Opposition Party Leader Highlights Criminalization of Slander
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/foreigners-fighting-for-ukraine-elicit-scorn-ambivalence-support-from-governments-/6496319.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Foreigners Fighting for Ukraine Elicit Scorn, Ambivalence, Support From Governments &#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-bf9c-08da0c2800c1_cx0_cy7_cw0_w100_r1.jpg" alt="FILE - Four foreign fighters from the UK pose for a picture prior to their departure towards the front line in the east of Ukraine following the Russia&#39;s invasion, at the main train station in Lviv, western Ukraine, March 5, 2022. " />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-bf9c-08da0c2800c1_cx0_cy7_cw0_w66_r1.jpg" src="" alt="FILE - Four foreign fighters from the UK pose for a picture prior to their departure towards the front line in the east of Ukraine following the Russia&#39;s invasion, at the main train station in Lviv, western Ukraine, March 5, 2022. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/foreigners-fighting-for-ukraine-elicit-scorn-ambivalence-support-from-governments-/6496319.html">
<h4 class="media-block__title media-block__title--size-3" title="Foreigners Fighting for Ukraine Elicit Scorn, Ambivalence, Support From Governments &#160;">
Foreigners Fighting for Ukraine Elicit Scorn, Ambivalence, Support From Governments &#160;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/who-ukrainian-refugees-in-poland-suffering-health-mental-disorders/6496288.html">
<h4 class="media-block__title media-block__title--size-4" title="WHO: Ukrainian Refugees in Poland Suffering Health, Mental Disorders">
WHO: Ukrainian Refugees in Poland Suffering Health, Mental Disorders
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/key-players-in-ukraine-conflict-embody-distinct-leadership-styles-/6495871.html">
<h4 class="media-block__title media-block__title--size-4" title="Key Players in Ukraine Conflict Embody Distinct Leadership Styles ">
Key Players in Ukraine Conflict Embody Distinct Leadership Styles
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/what-are-the-chances-of-a-kremlin-coup/6495941.html">
<h4 class="media-block__title media-block__title--size-4" title="What Are the Chances of a Kremlin Coup?">
What Are the Chances of a Kremlin Coup?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6213_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right flip"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/march-22-2022-day-in-photos/6496313.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="March 22, 2022">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-9634-08da0c2d8fa1_cx0_cy10_cw0_w160_r1.jpg" alt="A couple watches the sunset at the top of the &#39;Porte d&#39;Aval&#39;, a famous arch of the Etretat&#39;s cliffs in western France, March 21, 2022." />
</noscript>
<img data-src="https://gdb.voanews.com/023d0000-0aff-0242-9634-08da0c2d8fa1_cx0_cy10_cw0_w100_r1.jpg" src="" alt="A couple watches the sunset at the top of the &#39;Porte d&#39;Aval&#39;, a famous arch of the Etretat&#39;s cliffs in western France, March 21, 2022." />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/march-22-2022-day-in-photos/6496313.html">
<h4 class="media-block__title media-block__title--size-2" title="March 22, 2022">
March 22, 2022
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-50838-1425237">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/6885" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="52 Documentary">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w100_r1.png" alt="52 Documentary Banner" />
</noscript>
<img data-src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w33_r1.png" src="" alt="52 Documentary Banner" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<span class="category category--mb category--size-4" >New series</span>
<a href="/z/6885">
<h4 class="media-block__title media-block__title--size-4" title="52 Documentary">
52 Documentary
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">You may also like</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/why-homicide-rates-spiked-30-during-the-pandemic-/6420391.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Why Homicide Rates in US Spiked 30% During COVID Pandemic ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F2BC44D5-EE81-45AA-A8AB-869DF9E5C16E_cx0_cy10_cw0_w100_r1.jpg" alt="Yellow crime tape blocks off an area where two Baltimore city police officers were shot and a suspect was killed, July 13, 2021, in Baltimore, Maryland. " />
</noscript>
<img data-src="https://gdb.voanews.com/F2BC44D5-EE81-45AA-A8AB-869DF9E5C16E_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Yellow crime tape blocks off an area where two Baltimore city police officers were shot and a suspect was killed, July 13, 2021, in Baltimore, Maryland. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5589" title="All About America">
All About America
</a>
<a href="/a/why-homicide-rates-spiked-30-during-the-pandemic-/6420391.html">
<h4 class="media-block__title media-block__title--size-4" title="Why Homicide Rates in US Spiked 30% During COVID Pandemic ">
Why Homicide Rates in US Spiked 30% During COVID Pandemic
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6427010.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="As Fewer Americans Attend Church, Can Coffee Shops Fill the Void? ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c2eb0000-0aff-0242-09d8-08d9e80e7395_cx0_cy10_cw0_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/c2eb0000-0aff-0242-09d8-08d9e80e7395_cx0_cy10_cw0_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5589" title="All About America">
All About America
</a>
<a href="/a/6427010.html">
<h4 class="media-block__title media-block__title--size-4" title="As Fewer Americans Attend Church, Can Coffee Shops Fill the Void? ">
As Fewer Americans Attend Church, Can Coffee Shops Fill the Void?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/a-cultural-gumbo-immigrants-propel-evolution-of-louisiana-cooking/6368820.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="A Cultural Gumbo: Immigrants Propel Evolution of Louisiana Cooking">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8A37B2A4-901A-40FA-ABF5-8D1692D43922_w100_r1.jpg" alt="Dong Phuong Bakery was founded by Vietnamese refugee Huong Tran and her husband, De, after they arrived in the U.S. following the Vietnam War. (Photo courtesy of The Big Book of King Cake, photography by Randy Krause Schmidt)" />
</noscript>
<img data-src="https://gdb.voanews.com/8A37B2A4-901A-40FA-ABF5-8D1692D43922_w33_r1.jpg" src="" alt="Dong Phuong Bakery was founded by Vietnamese refugee Huong Tran and her husband, De, after they arrived in the U.S. following the Vietnam War. (Photo courtesy of The Big Book of King Cake, photography by Randy Krause Schmidt)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/599" title="USA">
USA
</a>
<a href="/a/a-cultural-gumbo-immigrants-propel-evolution-of-louisiana-cooking/6368820.html">
<h4 class="media-block__title media-block__title--size-4" title="A Cultural Gumbo: Immigrants Propel Evolution of Louisiana Cooking">
A Cultural Gumbo: Immigrants Propel Evolution of Louisiana Cooking
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599" title="US News" >US News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration" >Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America" >All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology" >Silicon Valley &amp; Technology</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa" >Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas" >The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia Pacific" >East Asia Pacific</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe" >Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East" >Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia" >South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sections
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/programs/" title="VOA Programs" >VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/" title="Special projects" >Special projects</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5341.html" title="Day in Photos" >Day in Photos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7061.html" title="Press Freedom" >Press Freedom</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7756.html" title="Refugees" >Refugees</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7752.html" title="VOA News on Iran" >VOA News on Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7753.html" title="VOA News on China" >VOA News on China</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6287.html" title="Arts &amp; Culture" >Arts &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6288.html" title="Economy &amp; Business" >Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6289.html" title="Health" >Health</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6090.html" title="Extremism Watch" >Extremism Watch</a>
</li>
<li class="subitem">
<a class="handler" href="/where-foreign-students-can-get-answers" title="Student Union" >Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/6805.html" title="VOA Connect" >VOA Connect</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6885" title="52 Documentary" >52 Documentary</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7755.html" title="Videos" >Videos</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/" title="Editorials" >Editorials</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html" title="Terms of Use &amp; Privacy Notice" >Terms of Use &amp; Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" title="About VOA" target="_blank" rel="noopener">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7866.html" title="Get VOA+" >Get VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html" title="VOA Around the World" >VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5621.html" title="Contact VOA" >Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Media Relations" >Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" title="Usage Requests" target="_blank" rel="noopener">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" title="VOA Pronunciation Guide" target="_blank" rel="noopener">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=170" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6496390",
"apiType": "1",
"isEmbedded": "0",
"culture": "en-US",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>