
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse</title>
<meta name="title" content="Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse"/>
<meta name="description" content="Larry Nassar already faced lifetime in prison for two prior sentencings for 10 counts of first-degree sex assault and child pornography convictions for abusing hundreds of women and girls under the guise of medical treatment" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse/4239638.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4239638.ltr" />
<meta content="Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse" property="og:title" />
<meta content="Larry Nassar already faced lifetime in prison for two prior sentencings for 10 counts of first-degree sex assault and child pornography convictions for abusing hundreds of women and girls under the guise of medical treatment" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse/4239638.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/397E7D7D-DA08-4206-BB91-B821EBE591C8_cx0_cy3_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="VOA News" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/397E7D7D-DA08-4206-BB91-B821EBE591C8_cx0_cy3_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="USA, sexual abuse, Larry Nassar" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse/4239638.html","url":"https://www.voanews.com/a/ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse/4239638.html","headline":"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse","name":"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse","author":{"@type":"Person","name":"VOA News"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/397E7D7D-DA08-4206-BB91-B821EBE591C8_cx0_cy3_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-02-05","dateModified":"2018-02-05 17:01:23Z","keywords":"USA, sexual abuse, Larry Nassar","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Larry Nassar already faced lifetime in prison for two prior sentencings for 10 counts of first-degree sex assault and child pornography convictions for abusing hundreds of women and girls under the guise of medical treatment"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4239638.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.21.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse",page_type:"4239638",page_name:"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse",short_headline:"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse",long_headline:"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse",headline:"Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse",content_type:"Article",pub_year:"2018",pub_month:"02",pub_day:"05",pub_hour:"16",pub_minute:"39",pub_weekday:"Monday",byline:"News, VOA",categories:"usa",tags:"sexual abuse;Larry Nassar",slug:"ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse",section:"USA",english_section:"usa",article_uid:"4239638"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/811557363?pageName=voa%3aeng%3ar%3a4239638%3aex-gymnastics+doctor+sentenced+to+additional+40-125+years+for+sex+abuse&amp;c6=ex-gymnastics+doctor+sentenced+to+additional+40-125+years+for+sex+abuse&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ex-gymnastics+doctor+sentenced+to+additional+40-125+years+for+sex+abuse&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4239638&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close" />
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
@VOA STUDENTU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/voastudentu.html">STUDENT U HOME</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6621.html">STUDENT U ACADEMICS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6625.html">STUDENT U ADMISSIONS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6623.html">STUDENT U IMMIGRATION</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6624.html">STUDENT U SCHOLARSHIPS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6622.html">STUDENT U FITTING IN</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6626.html">SU ED:USA</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4239660.html"
onclick=""
class="img-wrap" title="Africa 54">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/99B4E6F9-DEB4-440A-927F-FFE5E900C7EF_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4239660.html" onclick="">
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4217888.html"
onclick=""
class="img-wrap" title="Africa News Tonight">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/A11FBA01-C746-45AA-9305-F5F2A9C85ED9_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >13:05 - 13:30</span>
<a href="/a/4217888.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Africa News Tonight</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:30 - 14:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 14:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:05 - 14:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition 1205 EST</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4217887.html"
onclick=""
class="img-wrap" title="Africa News Tonight">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/A11FBA01-C746-45AA-9305-F5F2A9C85ED9_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >13:05 - 13:30</span>
<a href="/a/4217887.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Africa News Tonight</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:30 - 14:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:30 - 15:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Learning English</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 16:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">African Beat</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/92.html"
onclick=""
class="img-wrap" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/92.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:05 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 18:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4217883.html"
onclick=""
class="img-wrap" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4217883.html" onclick="">
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 14:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 15:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4239638&amp;SiteId=415&amp;r=1537472762&amp;it=0&amp;pd=20180205163923" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4239638" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4239638&amp;SiteId=415&amp;r=1537472762&amp;it=0&amp;pd=20180205163923" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4239638" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/599">USA</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-05T11:39:23-05:00">
February 05, 2018 11:39 AM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="VOA News">VOA News</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/397E7D7D-DA08-4206-BB91-B821EBE591C8_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="Defendant Larry Nassar (R) and his defense attorney Matt Newburg listen to Judge Janice Cunningham hand down his prison sentence during the sentencing hearing of Nassar, a former team USA Gymnastics, in the Eaton County Court in Charlotte, Michigan, Feb. " />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Defendant Larry Nassar (R) and his defense attorney Matt Newburg listen to Judge Janice Cunningham hand down his prison sentence during the sentencing hearing of Nassar, a former team USA Gymnastics, in the Eaton County Court in Charlotte, Michigan, Feb. </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html&amp;text=Ex-Gymnastics+Doctor+Sentenced+to+Additional+40-125+Years+for+Sex+Abuse" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html&amp;subject=Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse" title="Email to a Friend" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html&amp;text=Ex-Gymnastics+Doctor+Sentenced+to+Additional+40-125+Years+for+Sex+Abuse" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse%2f4239638.html&amp;subject=Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse" title="Email to a Friend" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Former USA Gymnastics team physician Larry Nassar was sentenced Monday to an additional 40-125 years in prison for sexually abusing female gymnasts, some of them as young as 10 years old.</p>
<p>Nassar already faced a lifetime in prison for two prior sentencings for 10 counts of first-degree sex assault and child pornography convictions for abusing hundreds of women and girls under the guise of medical treatment.</p>
<p>U.S. Olympic gold medalists Simone Biles, Gabby Douglas and McKayla Maroney are among athletes who have said in recent months they were assaulted by Nassar during medical treatment.</p>
<p>&quot;This now ends the criminal legal proceedings involving Larry Nassar. I realize that it does not end the emotional and physical suffering he has caused,&quot; Judge Janice Cunningham said in a Charlotte, Michigan courtroom after imposing the maximum sentence under a plea agreement.</p>
<p>Many victims have accused USA Gymnastics, the sport's governing body in the United States, of ignoring their complaints and the governing body of concealing them in an effort to avoid negative publicity.</p>
<p>The 54-year-old Nassar served as the USA Gymnastics physician in four Olympic Games. Nassar was also the team physician for the Michigan State University gymnastics and women's crew teams, and an associate professor at the university's College of Osteopathic Medicine.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/victims-father-tries-to-attack-nassar/4236189.html"
onclick=""
class="img-wrap" title="Enraged Father Charges Former USA Gymnastics Doctor in Court">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/CC811E24-97D7-4B0C-8323-22502F3DFFA6_w33_r1.jpg" src="" alt="Enraged Father Charges Former USA Gymnastics Doctor in Court">
</div>
</a>
<div class="content">
<a href="/a/victims-father-tries-to-attack-nassar/4236189.html" onclick="">
<h4 class="media-block__title">
<span class="title">Enraged Father Charges Former USA Gymnastics Doctor in Court</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/report-olympic-officials-failed-act-nassar-sex-abuse-claims/4234849.html"
onclick=""
class="img-wrap" title="Report: Olympic Officials Failed to Act on Nassar Sex Abuse Claims">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B90801E5-0EC1-4882-97DC-16685C8768B6_w33_r1.jpg" src="" alt="Report: Olympic Officials Failed to Act on Nassar Sex Abuse Claims">
</div>
</a>
<div class="content">
<a href="/a/report-olympic-officials-failed-act-nassar-sex-abuse-claims/4234849.html" onclick="">
<h4 class="media-block__title">
<span class="title">Report: Olympic Officials Failed to Act on Nassar Sex Abuse Claims</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/michigan-police-deaprtment-to-apologize-regarding-nassar/4234488.html"
onclick=""
class="img-wrap" title="Michigan Police Department to Apologize Regarding Nassar">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B90801E5-0EC1-4882-97DC-16685C8768B6_w33_r1.jpg" src="" alt="Michigan Police Department to Apologize Regarding Nassar">
</div>
</a>
<div class="content">
<a href="/a/michigan-police-deaprtment-to-apologize-regarding-nassar/4234488.html" onclick="">
<h4 class="media-block__title">
<span class="title">Michigan Police Department to Apologize Regarding Nassar</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6203_21" data-area-id=R1_1>
<h2 class="section-head">
More US Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/british-officials-condemn-trump-remarks-on-uk-health-care/4239693.html"
onclick=""
class="img-wrap" title="British Officials Condemn Trump Remarks on UK Health Care">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/35F1D6CD-B4B1-4EA4-B919-0A9F8ECC37CD_w66_r1.jpg" src="" alt="FIlE - In this Jan. 30, 2018 file photo, President Donald Trump delivers his State of the Union address to a joint session of Congress on Capitol Hill in Washington. It’s beginning to look like Congress’ election-year battle over immigration could end up in stalemate or a narrowly focused bill. The kind of broader measure that Trump has proposed is running into trouble. The reasons: Deep gaps between the two parties, internal divisions particularly among Republicans and political incentives that might leave each side content with a minimal compromise or even nothing at all.">
</div>
</a>
<div class="content">
<a href="/a/british-officials-condemn-trump-remarks-on-uk-health-care/4239693.html" onclick="">
<h4 class="media-block__title">
<span class="title">British Officials Condemn Trump Remarks on UK Health Care</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse/4239638.html"
onclick=""
class="img-wrap" title="Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/397E7D7D-DA08-4206-BB91-B821EBE591C8_cx0_cy3_cw0_w66_r1.jpg" src="" alt="Defendant Larry Nassar (R) and his defense attorney Matt Newburg listen to Judge Janice Cunningham hand down his prison sentence during the sentencing hearing of Nassar, a former team USA Gymnastics, in the Eaton County Court in Charlotte, Michigan, Feb. ">
</div>
</a>
<div class="content">
<a href="/a/ex-gymnastics-doctor-sentenced-to-additional-40-125-years-for-sex-abuse/4239638.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ex-Gymnastics Doctor Sentenced to Additional 40-125 Years for Sex Abuse</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/us-investigators-say-deadly-amtrak-train-crash-preventable/4239524.html" onclick="">
<h4 class="media-block__title">
<span class="title">US Investigators Say Deadly Amtrak Train Crash Preventable</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/philadelphians-take-strees-celebrate-super-bowl-win/4239486.html" onclick="">
<h4 class="media-block__title">
<span class="title">Philadelphians Take to the Streets to Celebrate Super Bowl Win</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/powell-sworn-in-sixteenth-chaiman-federal-reserve/4239427.html" onclick="">
<h4 class="media-block__title">
<span class="title">Powell Sworn in as 16th Chairman of Federal Reserve</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6204_21" data-area-id=R2_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4219305.html"
onclick=""
class="img-wrap" title="Young Rwandans Seek to Reshape Narrative About Their Country">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/39679a64-33e1-4b3f-b069-4e80de403d67_tv_w100_r1.jpg" src="" alt="Young Rwandans Seek to Reshape Narrative About Their Country">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4219305.html" onclick="">
<h4 class="media-block__title">
<span class="title">Young Rwandans Seek to Reshape Narrative About Their Country</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4213300.html"
onclick=""
class="img-wrap" title="United Korea Hockey Team Divides South">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/425b8fc5-6964-4676-b185-bc7ae8338bfa_tv_w33_r1.jpg" src="" alt="United Korea Hockey Team Divides South">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4213300.html" onclick="">
<h4 class="media-block__title">
<span class="title">United Korea Hockey Team Divides South</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4213149.html"
onclick=""
class="img-wrap" title="Women&#39;s March, Election Led to Progress for Women">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0392c91d-8ed0-44e0-9987-7f67ced227cf_tv_w33_r1.jpg" src="" alt="Women&#39;s March, Election Led to Progress for Women">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4213149.html" onclick="">
<h4 class="media-block__title">
<span class="title">Women&#39;s March, Election Led to Progress for Women</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6205_21" data-area-id=R3_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<span title="close widget tab Articles" class="ico ico-chevron-up"></span>
<span title="open widget tab Articles" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/turnaround-us-philippines/4235941.html" title="Turnaround Seen for US-Philippine Ties; China Wary"><h4 class="media-block__title">
Turnaround Seen for US-Philippine Ties; China Wary
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/israel-begins-distributing-deportation-notices-to-africans/4238257.html" title="Israel Moves Toward Deporting Thousands of African Migrants"><h4 class="media-block__title">
Israel Moves Toward Deporting Thousands of African Migrants
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/pakistan-swat-valley-attack/4237619.html" title="Deadly Suicide Blast Hits Pakistan Army Unit; 11 Dead"><h4 class="media-block__title">
Deadly Suicide Blast Hits Pakistan Army Unit; 11 Dead
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/pakistan-white-house-safe-havens/4235847.html" title="Pakistan Expresses Concern After White House Comment on Safe Havens"><h4 class="media-block__title">
Pakistan Expresses Concern After White House Comment on Safe Havens
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/stock-sell-off-creates-market-jitters/4238370.html" title="Stock Sell-off Creates Market Jitters"><h4 class="media-block__title">
Stock Sell-off Creates Market Jitters
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<span title="close widget tab Multimedia" class="ico ico-chevron-up"></span>
<span title="open widget tab Multimedia" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/old-kingdom-tomb-discovered-near-giza-pyramids/4237831.html" title="Old Kingdom Tomb Discovered Near Giza Pyramids"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Old Kingdom Tomb Discovered Near Giza Pyramids
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/bill-richardson-greta-van-susteren-myanmar-rohingya/4234999.html" title="VOA Interview: Bill Richardson Discusses Myanmar, Rohingya"><h4 class="media-block__title">
<span class="ico ico-video"></span>
VOA Interview: Bill Richardson Discusses Myanmar, Rohingya
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/february-1-2018-day-in-photos/4235081.html" title="February 1, 2018"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
February 1, 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/february-2-2018-day-in-photos/4237073.html" title="February 2, 2018"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
February 2, 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/turkish-forces-advance-kurdish-controlled-afrin-syria/4235007.html" title="Turkish Forces Advance in Kurdish-controlled Afrin, Syria"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Turkish Forces Advance in Kurdish-controlled Afrin, Syria
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<span title="close widget tab Discussions" class="ico ico-chevron-up"></span>
<span title="open widget tab Discussions" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4235941.html" title="Turnaround Seen for US-Philippine Ties; China Wary">
<h4 class="media-block__title">
Turnaround Seen for US-Philippine Ties; China Wary (15)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4234119.html" title="Minorities in Syria’s Afrin Fear Persecution as Turkey Escalates Offensive">
<h4 class="media-block__title">
Minorities in Syria’s Afrin Fear Persecution as Turkey Escalates Offensive (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4234567.html" title="White House Official: Trump to Approve Release of Classified Russia Memo">
<h4 class="media-block__title">
White House Official: Trump to Approve Release of Classified Russia Memo (8)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4235847.html" title="Pakistan Expresses Concern After White House Comment on Safe Havens">
<h4 class="media-block__title">
Pakistan Expresses Concern After White House Comment on Safe Havens (8)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4238211.html" title="Pence Intent on Countering North Korea’s Olympic Charm Offensive">
<h4 class="media-block__title">
Pence Intent on Countering North Korea’s Olympic Charm Offensive (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-33948-814475">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://projects.voanews.com/off-the-highway/archive/"
onclick=""
class="img-wrap" title="Off the Highway: Voices from small town and rural America">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4E63B741-ABDF-41CC-8157-C7600FF01799_w33_r1.jpg" src="" alt="Main image for Off the Highway Part 3">
</div>
</a>
<div class="content">
<a href="https://projects.voanews.com/off-the-highway/archive/" onclick="">
<h4 class="media-block__title">
<span class="title">Off the Highway: Voices from small town and rural America</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/claims-and-counterclaims-surround-russia-probe-memo/4238394.html"
onclick=""
class="img-wrap" title="Claims and Counterclaims Surround Russia Probe Memo">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D5EBC60F-A537-4499-B98F-262E1F96FBF9_cx0_cy14_cw0_w33_r1.jpg" src="" alt="A intelligence memo is photographed in Washington, Friday, Feb. 2, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a>
<a href="/a/claims-and-counterclaims-surround-russia-probe-memo/4238394.html" onclick="">
<h4 class="media-block__title">
<span class="title">Claims and Counterclaims Surround Russia Probe Memo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/kiribati-mours-as-dozens-lost-at-sea/4238348.html"
onclick=""
class="img-wrap" title="Kiribati Mourns as Dozens Lost at Sea">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B8C28B59-7125-49A5-B8F7-EF5DDE867565_w33_r1.jpg" src="" alt="AMSA&#39;s (Australia Maritime Safety Authority) Challenger aircraft is seen in the air, supporting the international search effort for survivors from Kiribati ferry Butiraoi, near Kiribati, Jan. 31, 2018 in this still image taken from a video obtained on social media.">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">Asia</a>
<a href="/a/kiribati-mours-as-dozens-lost-at-sea/4238348.html" onclick="">
<h4 class="media-block__title">
<span class="title">Kiribati Mourns as Dozens Lost at Sea</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/early-diagnosis-treatment-for-cancer-saves-many-lives/4238347.html"
onclick=""
class="img-wrap" title="Early Diagnosis, Treatment for Cancer Saves Many Lives">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F317819D-F6BE-4B96-A3C1-C7AD80E77FE0_w33_r1.jpg" src="" alt="FILE - Chemotherapy drugs are administered to a patient at North Carolina Cancer Hospital in Chapel Hill, May 25, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/607">Science &amp; Health</a>
<a href="/a/early-diagnosis-treatment-for-cancer-saves-many-lives/4238347.html" onclick="">
<h4 class="media-block__title">
<span class="title">Early Diagnosis, Treatment for Cancer Saves Many Lives</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to Today@VOA Newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4239638",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>