
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=0.1.0.0&amp;cb=160" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "160";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Green Card Lottery Reopens; Past Winners Still in Limbo </title>
<meta name="title" content="Green Card Lottery Reopens; Past Winners Still in Limbo " />
<meta name="description" content="Congress authorized 55,000 green cards per year for immigrants around the world to promote diversity in the US
" />
<meta name="keywords" content="USA, Immigration, diversity visa lottery" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6262341.ltr" />
<meta content="Green Card Lottery Reopens; Past Winners Still in Limbo " property="og:title" />
<meta content="Congress authorized 55,000 green cards per year for immigrants around the world to promote diversity in the US
" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/EA0C1D2C-5CB9-4F31-A780-D985AC805518_cx0_cy7_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Aline Barros" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/EA0C1D2C-5CB9-4F31-A780-D985AC805518_cx0_cy7_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voanews.com/amp/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html" />
<script type="application/ld+json">{"articleSection":"USA","headline":"Green Card Lottery Reopens; Past Winners Still in Limbo ","inLanguage":"en-US","keywords":"USA, Immigration, diversity visa lottery","author":{"@type":"Person","url":"","description":"Aline Barros is an immigration reporter for VOA’s News Center in Washington, D.C. Before joining VOA in 2016, Aline worked for the Gazette Newspapers and Channel 21 Montgomery Community Media, both in Montgomery County, Md. She has been published by the Washington Post, G1 Portal Brazilian News, and Fox News Latino. Aline holds a broadcast journalism degree from University of Maryland. Follow her @AlineBarros2.","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/7871bbda-63bc-4661-8970-9fbfeab11fb7.jpg"},"name":"Aline Barros"},"datePublished":"2021-10-09","dateModified":"2021-10-09 06:02:29Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/voiceofamerica","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/"],"name":"Green Card Lottery Reopens; Past Winners Still in Limbo ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html","url":"https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html","description":"Congress authorized 55,000 green cards per year for immigrants around the world to promote diversity in the US \r\n","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/EA0C1D2C-5CB9-4F31-A780-D985AC805518_cx0_cy7_cw0_w1080_h608.jpg"},"name":"Green Card Lottery Reopens; Past Winners Still in Limbo "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=160"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=160"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Green Card Lottery Reopens; Past Winners Still in Limbo ",page_type:"article",page_name:"Green Card Lottery Reopens; Past Winners Still in Limbo ",short_headline:"Green Card Lottery Reopens; Past Winners Still in Limbo ",long_headline:"Green Card Lottery Reopens; Past Winners Still in Limbo ",headline:"Green Card Lottery Reopens; Past Winners Still in Limbo ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html",domain:"www.voanews.com",pub_year:"2021",pub_month:"10",pub_day:"09",pub_hour:"06",pub_minute:"02",pub_weekday:"Saturday",dateline:"",byline:"Barros, Aline",categories:"usa,s_us-immigration",tags:"diversity visa lottery",slug:"green-card-lottery-reopens-past-winners-still-in-limbo-",section:"usa",english_section:"usa",article_uid:"6262341"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/584203912?pageName=voa%3aeng%3ar%3aarticle%3agreen%20card%20lottery%20reopens%3b%20past%20winners%20still%20in%20limbo%20%20%20%20&amp;c6=green%20card%20lottery%20reopens%3b%20past%20winners%20still%20in%20limbo%20%20%20%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=green%20card%20lottery%20reopens%3b%20past%20winners%20still%20in%20limbo%20%20%20%20&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6262341&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html" title="Home">Home</a>
</li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html" title="U.S. News">U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America">All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology">Silicon Valley &amp; Technology</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration">Immigration</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas">The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia">South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7061.html" title="Press Freedom">Press Freedom</a>
</li>
<li class=" item">
<a class="handler" href="/p/7783.html" title="COVID-19 Pandemic">COVID-19 Pandemic</a>
</li>
<li class=" item">
<a class="handler" href="/p/7753.html" title="VOA News on China">VOA News on China</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7752.html" title="VOA News On Iran">VOA News On Iran</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6263111.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Africa 54 - October 8, 2021">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E4B27F89-B73E-489D-85B1-9F7559B96EAC_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/E4B27F89-B73E-489D-85B1-9F7559B96EAC_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6263111.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Africa 54 - October 8, 2021">
Africa 54 - October 8, 2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/60" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Science Edition: Preview of the James Webb Space Telescope">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/58088B2A-1651-44E0-AA3B-DDA50751AA9A_cx0_cy6_cw100_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/58088B2A-1651-44E0-AA3B-DDA50751AA9A_cx0_cy6_cw100_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >02:30 - 03:00</span>
<a href="/live/audio/60" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Science Edition: Preview of the James Webb Space Telescope">
<span class="badge badge--live" >LIVE</span>
Science Edition: Preview of the James Webb Space Telescope
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >03:00 - 03:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >03:05 - 04:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA 1 - The Hits">
<span class="ico ico-audio"></span>
VOA 1 - The Hits
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:00 - 04:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/91" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Health Chat">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38e92088-985d-4abf-ad50-7ed6b90e648e_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/38e92088-985d-4abf-ad50-7ed6b90e648e_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >02:30 - 03:00</span>
<a href="/live/audio/91" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Health Chat">
<span class="badge badge--live" >LIVE</span>
Health Chat
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >03:00 - 03:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:00 - 04:05</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >05:05 - 06:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Music Time in Africa">
<span class="ico ico-audio"></span>
Music Time in Africa
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6244874.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="VOA Newscasts">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6244874.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="VOA Newscasts">
VOA Newscasts
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >03:00 - 03:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >04:00 - 04:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >05:00 - 05:04</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Newscasts">
<span class="ico ico-audio"></span>
VOA Newscasts
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/ext/za/1469?disp=TBL">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voanews.com/live/audio/60">
<span class="ico ico-audio"></span>
Science Edition: Preview of the James Webb Space Telescope
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voanews.com/live/audio/91">
<span class="ico ico-audio"></span>
Health Chat
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6262341&amp;SiteId=415&amp;r=1654400269&amp;it=0&amp;pd=20211009060229" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6262341" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6262341&amp;SiteId=415&amp;r=1654400269&amp;it=0&amp;pd=20211009060229" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6262341" data-lt-siteId="415" />
</noscript>
<div class="category">
<a class="" href="/z/599">USA</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Green Card Lottery Reopens; Past Winners Still in Limbo
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-09T02:02:29-04:00">
October 09, 2021 2:02 AM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/aline-barros/t-p_q" title="Aline Barros">Aline Barros</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/EA0C1D2C-5CB9-4F31-A780-D985AC805518_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="FILE - Demonstrators hold signs calling for the White House to reconsider admitting visa lottery winners who were denied access during the previous administration, in the Bronx borough of New York, March 24, 2021." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">FILE - Demonstrators hold signs calling for the White House to reconsider admitting visa lottery winners who were denied access during the previous administration, in the Bronx borough of New York, March 24, 2021.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fgreen-card-lottery-reopens-past-winners-still-in-limbo-%2f6262341.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fgreen-card-lottery-reopens-past-winners-still-in-limbo-%2f6262341.html&amp;text=Green+Card+Lottery+Reopens%3b+Past+Winners+Still+in+Limbo++++"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fgreen-card-lottery-reopens-past-winners-still-in-limbo-%2f6262341.html&amp;subject=Green Card Lottery Reopens; Past Winners Still in Limbo "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Green Card Lottery Reopens; Past Winners Still in Limbo
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fgreen-card-lottery-reopens-past-winners-still-in-limbo-%2f6262341.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fgreen-card-lottery-reopens-past-winners-still-in-limbo-%2f6262341.html&amp;text=Green+Card+Lottery+Reopens%3b+Past+Winners+Still+in+Limbo++++"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fgreen-card-lottery-reopens-past-winners-still-in-limbo-%2f6262341.html&amp;subject=Green Card Lottery Reopens; Past Winners Still in Limbo "
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>As the U.S. government officially opens its diversity visa lottery program at the start of a new fiscal year, thousands of past winners from Afghanistan, Egypt, Peru, Iran and other nations continue to endure processing delays that are dimming hopes of a new life in America. </p>
<p>The Biden administration announced Wednesday that registration for the Diversity Immigrant Visa Program for 2023 — popularly known as green card lottery — had begun. Congress authorized 55,000 green cards per year for immigrants around the world to promote diversity in the U.S. </p>
<p>Registration starts well before any given fiscal year — in this case, 2023 — to allow time for processing applications. But delays have become chronic and spawned legal action. </p>
<p>While accepting new applications, U.S. officials acknowledge a severe backlog in processing existing ones, many of which were filed during the former Trump administration and have been slowed by the pandemic. </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="FILE - Demonstrators hold images of Yemeni civilians who were barred from immigrating to the United States during an &quot;I Want My Miracle Back&quot; rally, in the Bronx borough of New York, March 24, 2021." src="https://gdb.voanews.com/85CEB4F4-BEA4-48E7-8374-ADEF123BD079_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">FILE - Demonstrators hold images of Yemeni civilians who were barred from immigrating to the United States during an &quot;I Want My Miracle Back&quot; rally, in the Bronx borough of New York, March 24, 2021.</span>
</figcaption>
</figure>
</div>
<p>For people like Samar, a 35-year-old historian from Egypt and a 2021 diversity visa winner, the window for getting authorization to travel to the U.S. is closing. An outspoken critic of human rights violations in her home country, she asked VOA not to reveal her last name. </p>
<p>&quot;My fiscal year (deadline) ended on September 30, 2021. (The U.S. government) has not replied to the majority of my inquiries about my (diversity visa) case,&quot; Samar said. &quot;This immigration opportunity is not a luxury for my family. … My family and I have experienced police harassment since 2016. … This immigration opportunity will help me and my family start a humane and safe life.&quot; </p>
<p>Visa eligibility does not transfer to the following year. The entire process must be completed in a year. With time running out, the mother of three decided to join other diversity visa winners in a lawsuit against the U.S. government in hopes of getting travel documents. </p>
<p>In an email to VOA, a State Department spokesperson said, &quot;Being randomly chosen as a selectee does not guarantee that you will receive a visa or a visa interview. Selection merely means that the person is eligible to participate in the DV program.&quot; </p>
<p>The explanation is of little comfort to Samar. </p>
<p>&quot;My husband and I have been applying for (diversity visas) since 2000. We have three kids. We followed all procedures and submitted all required forms and documents,&quot; she said. &quot;We even tried to leave for the EU but couldn't get a visa.&quot; </p>
<p><strong>Turbulent years </strong></p>
<p>The diversity visa program has had bumpy years of late.</p>
<p>In 2017, then-President Donald Trump announced a series of actions that blocked people from Muslim-majority countries from coming to the United States.</p>
<p>Then, in March 2020, Trump shut down consulates around the world amid the coronavirus pandemic. His administration subsequently announced a ban on certain immigrant visas, arguing it was needed to protect the American economy. </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/us-afghanistan-troop-withdrawal_diversity-visa-winners-stuck-afghanistan-after-us-withdrawal/6210248.html" title="Diversity Visa Winners Stuck in Afghanistan After US Withdrawal">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/6b029162-a5e0-4a1a-ae05-950bf401197e_w100_r1.jpg" alt="FILE - Hundreds of people gather outside the international airport in Kabul, Afghanistan, Aug. 17, 2021. Some of those unable to leave Afghanistan before the American military withdrawal include winners of the diversity visa program.">
</noscript>
<img data-src="https://gdb.voanews.com/6b029162-a5e0-4a1a-ae05-950bf401197e_w100_r1.jpg" alt="FILE - Hundreds of people gather outside the international airport in Kabul, Afghanistan, Aug. 17, 2021. Some of those unable to leave Afghanistan before the American military withdrawal include winners of the diversity visa program." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/us-afghanistan-troop-withdrawal_diversity-visa-winners-stuck-afghanistan-after-us-withdrawal/6210248.html" title="Diversity Visa Winners Stuck in Afghanistan After US Withdrawal">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Diversity Visa Winners Stuck in Afghanistan After US Withdrawal
</h4>
</a>
</div>
</div>
</div>
<p>As a result, thousands of winners of the visa lottery were blocked from coming to the United States. </p>
<p>According to <a class="wsw__a" href="https://s3.documentcloud.org/documents/21050655/administrative-record-from-gomez-v-trump-including-state-cable.pdf" target="_blank">federal documents</a>, once consulates began to reopen in the summer of 2020, officials were ordered to process diversity visas last.</p>
<p>Immigrant advocates sued. Last month, a federal judge ordered the Biden administration to resume processing lottery visa winners. Last week, U.S. District Judge Amit P. Mehta in Washington issued an order setting aside about 7,000 visas for diversity lottery winners.</p>
<p>In court documents, U.S. officials said delays stemmed from the coronavirus pandemic, an argument that did not sway the judge. </p>
<p>&quot;Some of that shortfall is no doubt due to the difficulties caused by the COVID-19 pandemic, but the pandemic is not the primary culprit,&quot; Mehta said in his ruling. He added that a significant cause of processing delays is &quot;the State Department's complete cessation of adjudicating diversity visa applications for five months and its unlawful deprioritizing of those applications when adjudications resumed.&quot; </p>
<p>While the State Department declined to comment on ongoing litigation, the agency said, &quot;We are committed to reducing the backlog of immigrant visa applicants waiting to schedule appointments at their U.S. embassy or consulate, while keeping our staff and applicants safe. Applicants should monitor the website of the relevant embassy or consulate for updates.&quot; <br />
<br />
<strong>US embassies swamped </strong><br />
<br />
According to immigration lawyers representing diversity visa winners, U.S. embassies have thousands of cases to process and are interviewing about 10 diversity visa cases a month.</p>
<p>&quot;And it's so heartbreaking and frustrating for these people, because they've been in limbo for two years to get here,&quot; immigration lawyer Curtis Morrison told VOA.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="FILE - Thousands of Bangladeshis cram into Dhaka&#39;s General Post Office to mail their applications for U.S. immigrant visas under an American government lottery, October 26, 1999." src="https://gdb.voanews.com/5FDA16E7-FC43-4184-8031-416397A96E29_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">FILE - Thousands of Bangladeshis cram into Dhaka&#39;s General Post Office to mail their applications for U.S. immigrant visas under an American government lottery, October 26, 1999.</span>
</figcaption>
</figure>
</div>
<p>Morrison said winners experiencing current delays have a roughly 1-in-3 chance of finishing the process and immigrating to the U.S.</p>
<p>&quot;We're going to ask for more visas ... but we can't guarantee that the judge is going to go along with our ask,&quot; he said, referencing ongoing litigation. </p>
<p>Samar received news in 2020 that she had won a spot in the diversity visa program. She was tapped from among the millions of people around the world who enter the lottery each year.</p>
<p>She told VOA she sent all required paperwork and has been waiting for an interview at an American consulate.</p>
<p>But the last part of this process has yet to take place. </p>
<p>Samar said she could apply for the 2023 program, but the odds of winning the lottery twice in a row are small. </p>
<p>&quot;Which means that my immigration to the U.S. is impossible at the current pace,&quot; she said. </p>
<p><em>VOA's Cindy Spang contributed to this report.</em><br />
</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/aline-barros/t-p_q" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7871bbda-63bc-4661-8970-9fbfeab11fb7_w100_r5.jpg" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/7871bbda-63bc-4661-8970-9fbfeab11fb7_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/aline-barros/t-p_q">Aline Barros</a>
</h4>
<div class="wsw c-author__wsw">
<p>Aline Barros is an immigration reporter for VOA&rsquo;s News Center in Washington, D.C. Before joining VOA in 2016, Aline worked for the Gazette Newspapers and Channel 21 Montgomery Community Media, both in Montgomery County, Md. She has been published by the Washington Post, G1 Portal Brazilian News, and Fox News Latino. Aline holds a broadcast journalism degree from University of Maryland. Follow her @AlineBarros2.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-twitter btn--social" href="https://twitter.com/AlineBarros2" title="FOLLOW">
<span class="ico ico-twitter"></span>
<span class="btn__text">FOLLOW</span>
</a>
<a class="btn btn-rss btn--social" href="/api/at-p_qeivm_q" title="Subscribe">
<span class="ico ico-rss"></span>
<span class="btn__text">Subscribe</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/usa_immigration_new-visa-rules-set-panic-wave-immigrant-communities/6184621.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="New Visa Rules Set Off ‘Panic Wave’ in Immigrant Communities">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4bf5129a-68bb-40b3-b579-707767b2d539_w100_r1.jpg" alt="New Visa Rules Set Off ‘Panic Wave’ in Immigrant Communities" />
</noscript>
<img data-src="https://gdb.voanews.com/4bf5129a-68bb-40b3-b579-707767b2d539_w33_r1.jpg" src="" alt="New Visa Rules Set Off ‘Panic Wave’ in Immigrant Communities" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/usa_immigration_new-visa-rules-set-panic-wave-immigrant-communities/6184621.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="New Visa Rules Set Off ‘Panic Wave’ in Immigrant Communities">
New Visa Rules Set Off ‘Panic Wave’ in Immigrant Communities
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/africa_effects-trump-era-travel-ban-expected-linger/6201339.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Effects of Trump-Era Travel Ban Expected to Linger">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c9963d6d-4c9b-414c-b728-97b1ab6e1552_w100_r1.jpg" alt="Effects of Trump-Era Travel Ban Expected to Linger" />
</noscript>
<img data-src="https://gdb.voanews.com/c9963d6d-4c9b-414c-b728-97b1ab6e1552_w33_r1.jpg" src="" alt="Effects of Trump-Era Travel Ban Expected to Linger" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/africa_effects-trump-era-travel-ban-expected-linger/6201339.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Effects of Trump-Era Travel Ban Expected to Linger">
Effects of Trump-Era Travel Ban Expected to Linger
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6203_21" data-area-id=R1_1>
<h2 class="section-head">
More US Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/toymakers-race-to-get-products-on-shelves-amid-supply-clogs/6260929.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="US Toymakers Race to Get Products on Shelves for Holidays Amid Supply Clogs">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BCA7CD48-2DCF-49EA-956D-13AA01F86C34_w100_r1.jpg" alt="Five ship to shore cranes and gangs of longshoremen work to load and unload the container ship CMA CGM Laperouse at the Georgia Ports Authority&#39;s Port of Savannah, Sept. 29, 2021, in Savannah, Georgia." />
</noscript>
<img data-src="https://gdb.voanews.com/BCA7CD48-2DCF-49EA-956D-13AA01F86C34_w66_r1.jpg" src="" alt="Five ship to shore cranes and gangs of longshoremen work to load and unload the container ship CMA CGM Laperouse at the Georgia Ports Authority&#39;s Port of Savannah, Sept. 29, 2021, in Savannah, Georgia." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/toymakers-race-to-get-products-on-shelves-amid-supply-clogs/6260929.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="US Toymakers Race to Get Products on Shelves for Holidays Amid Supply Clogs">
US Toymakers Race to Get Products on Shelves for Holidays Amid Supply Clogs
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/summer-storms-were-a-climate-change-wake-up-call-for-subways/6261327.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Summer Storms Were a Climate-Change Wake-Up Call for Subways">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/36F140A7-D4BB-489D-8479-920480C4FB76_w100_r1.jpg" alt="FILE - People travel through a torrential downpour caused from the remnants of Hurricane Ida, near Columbus Circle Wed. Sept. 1, 2021. " />
</noscript>
<img data-src="https://gdb.voanews.com/36F140A7-D4BB-489D-8479-920480C4FB76_w66_r1.jpg" src="" alt="FILE - People travel through a torrential downpour caused from the remnants of Hurricane Ida, near Columbus Circle Wed. Sept. 1, 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/summer-storms-were-a-climate-change-wake-up-call-for-subways/6261327.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Summer Storms Were a Climate-Change Wake-Up Call for Subways">
Summer Storms Were a Climate-Change Wake-Up Call for Subways
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/green-card-lottery-reopens-past-winners-still-in-limbo-/6262341.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Green Card Lottery Reopens; Past Winners Still in Limbo ">
Green Card Lottery Reopens; Past Winners Still in Limbo
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/us-appeals-court-lets-texas-temporarily-resume-abortion-law-/6263894.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="US Appeals Court Lets Texas Temporarily Resume Abortion Law ">
US Appeals Court Lets Texas Temporarily Resume Abortion Law
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/biden-is-first-president-to-mark-indigenous-peoples-day-/6263872.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Biden Is First President to Mark Indigenous Peoples Day ">
Biden Is First President to Mark Indigenous Peoples Day
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6204_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right flip"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/october-8-2021/6263255.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="October 8, 2021">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F659AA88-0ACD-4D71-B797-EE9062D1E9E3_cx0_cy2_cw0_w160_r1.jpg" alt="French President Emmanuel Macron, center, poses for a selfie after a basketball game during an Africa-France 2021 Summit in Montpellier, southern France." />
</noscript>
<img data-src="https://gdb.voanews.com/F659AA88-0ACD-4D71-B797-EE9062D1E9E3_cx0_cy2_cw0_w100_r1.jpg" src="" alt="French President Emmanuel Macron, center, poses for a selfie after a basketball game during an Africa-France 2021 Summit in Montpellier, southern France." />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/october-8-2021/6263255.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="October 8, 2021">
October 8, 2021
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6205_21" data-area-id=R3_1>
<h2 class="section-head">
All About America </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/america-s-investment-in-infrastructure-doesn-t-always-pay-off/6251644.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="America’s Investment in Infrastructure Doesn&#39;t Always Pay Off ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/45C714C4-D86E-4EF5-B77E-4A3A8A3BBE2C_cx0_cy21_cw0_w160_r1.jpg" alt="The Lehigh Canal, which was built over 20 years, in Pennsylvania, which borrowed heavily to fund canals but could not make the interest payments early in the 1840s and had to default on the loans. " />
</noscript>
<img data-src="https://gdb.voanews.com/45C714C4-D86E-4EF5-B77E-4A3A8A3BBE2C_cx0_cy21_cw0_w100_r1.jpg" src="" alt="The Lehigh Canal, which was built over 20 years, in Pennsylvania, which borrowed heavily to fund canals but could not make the interest payments early in the 1840s and had to default on the loans. " />
</div>
</a>
<div class="media-block__content">
<a href="/a/america-s-investment-in-infrastructure-doesn-t-always-pay-off/6251644.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="America’s Investment in Infrastructure Doesn&#39;t Always Pay Off ">
America’s Investment in Infrastructure Doesn&#39;t Always Pay Off
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mandates-give-rise-to-booming-black-market-for-fake-vaccine-cards-/6241215.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Mandates Give Rise to Booming Black Market for Fake Vaccine Cards ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38260FD3-3A02-46A0-85BD-7F4E8FE43278_w160_r1.jpg" alt="Medical workers among those arrested for alleged involvement in buying and selling phony vaccination certificates " />
</noscript>
<img data-src="https://gdb.voanews.com/38260FD3-3A02-46A0-85BD-7F4E8FE43278_w100_r1.jpg" src="" alt="Medical workers among those arrested for alleged involvement in buying and selling phony vaccination certificates " />
</div>
</a>
<div class="media-block__content">
<a href="/a/mandates-give-rise-to-booming-black-market-for-fake-vaccine-cards-/6241215.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Mandates Give Rise to Booming Black Market for Fake Vaccine Cards ">
Mandates Give Rise to Booming Black Market for Fake Vaccine Cards
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6226031.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Their Old Jobs Gone, Unemployed Workers Use COVID Relief Funds to Retrain for New Positions ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/431fb4a5-6a01-40d6-b032-edea243edf40_w160_r1.jpg" alt="Trainees at the Hospitality Training Academy make meals for seniors, part of a Los Angeles-area program that is funded, in part, by the American Rescue Plan and the CARES Act.(Courtesy Adine Forman, HTA)" />
</noscript>
<img data-src="https://gdb.voanews.com/431fb4a5-6a01-40d6-b032-edea243edf40_w100_r1.jpg" src="" alt="Trainees at the Hospitality Training Academy make meals for seniors, part of a Los Angeles-area program that is funded, in part, by the American Rescue Plan and the CARES Act.(Courtesy Adine Forman, HTA)" />
</div>
</a>
<div class="media-block__content">
<a href="/a/6226031.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Their Old Jobs Gone, Unemployed Workers Use COVID Relief Funds to Retrain for New Positions ">
Their Old Jobs Gone, Unemployed Workers Use COVID Relief Funds to Retrain for New Positions
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/6978.html">More</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">You may also like</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/fact-checking-biden-s-claim-us-is-world-s-arsenal-of-vaccines-/6254063.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Fact-Checking Biden&#39;s Claim US Is World&#39;s &#39;Arsenal of Vaccines&#39;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FCBE11FE-52FF-4F20-8F0F-4F0D8D40068D_w100_r1.jpg" alt="FILE - A shipment of COVID-19 vaccines distributed by the COVAX global initiative arrives in Abidjan, Ivory Coast, Feb. 25, 2021." />
</noscript>
<img data-src="https://gdb.voanews.com/FCBE11FE-52FF-4F20-8F0F-4F0D8D40068D_w33_r1.jpg" src="" alt="FILE - A shipment of COVID-19 vaccines distributed by the COVAX global initiative arrives in Abidjan, Ivory Coast, Feb. 25, 2021." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/6730" title="COVID-19 Pandemic">
COVID-19 Pandemic
</a>
<a href="/a/fact-checking-biden-s-claim-us-is-world-s-arsenal-of-vaccines-/6254063.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Fact-Checking Biden&#39;s Claim US Is World&#39;s &#39;Arsenal of Vaccines&#39;">
Fact-Checking Biden&#39;s Claim US Is World&#39;s &#39;Arsenal of Vaccines&#39;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/five-ways-us-debt-default-would-echo-through-global-economy/6250949.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="5 Ways US Debt Default Would Echo Through Global Economy">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/070142c3-11c5-49a7-a33c-52f711ad5d19_cx0_cy4_cw0_w100_r1.jpg" alt="FILE - The U.S. Treasury Department building is seen at dusk, June 6, 2019, in Washington. " />
</noscript>
<img data-src="https://gdb.voanews.com/070142c3-11c5-49a7-a33c-52f711ad5d19_cx0_cy4_cw0_w33_r1.jpg" src="" alt="FILE - The U.S. Treasury Department building is seen at dusk, June 6, 2019, in Washington. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/605" title="Economy">
Economy
</a>
<a href="/a/five-ways-us-debt-default-would-echo-through-global-economy/6250949.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="5 Ways US Debt Default Would Echo Through Global Economy">
5 Ways US Debt Default Would Echo Through Global Economy
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/america-s-investment-in-infrastructure-doesn-t-always-pay-off/6251644.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="America’s Investment in Infrastructure Doesn&#39;t Always Pay Off ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/45C714C4-D86E-4EF5-B77E-4A3A8A3BBE2C_cx0_cy21_cw0_w100_r1.jpg" alt="The Lehigh Canal, which was built over 20 years, in Pennsylvania, which borrowed heavily to fund canals but could not make the interest payments early in the 1840s and had to default on the loans. " />
</noscript>
<img data-src="https://gdb.voanews.com/45C714C4-D86E-4EF5-B77E-4A3A8A3BBE2C_cx0_cy21_cw0_w33_r1.jpg" src="" alt="The Lehigh Canal, which was built over 20 years, in Pennsylvania, which borrowed heavily to fund canals but could not make the interest payments early in the 1840s and had to default on the loans. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/5589" title="All About America">
All About America
</a>
<a href="/a/america-s-investment-in-infrastructure-doesn-t-always-pay-off/6251644.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="America’s Investment in Infrastructure Doesn&#39;t Always Pay Off ">
America’s Investment in Infrastructure Doesn&#39;t Always Pay Off
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599" title="US News">US News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration">Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America">All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology">Silicon Valley &amp; Technology</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas">The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia Pacific">East Asia Pacific</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia">South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sections
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/programs/" title="VOA Programs">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/" title="Special projects">Special projects</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5341.html" title="Day in Photos">Day in Photos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7061.html" title="Press Freedom">Press Freedom</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7756.html" title="Refugees">Refugees</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7752.html" title="VOA News on Iran">VOA News on Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7753.html" title="VOA News on China">VOA News on China</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6287.html" title="Arts &amp; Culture">Arts &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6288.html" title="Economy &amp; Business">Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6289.html" title="Health">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6090.html" title="Extremism Watch">Extremism Watch</a>
</li>
<li class="subitem">
<a class="handler" href="/where-foreign-students-can-get-answers" title="Student Union">Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5302" title="VOA Connect">VOA Connect</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7755.html" title="Videos">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/" title="Editorials">Editorials</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html" title="Terms of Use &amp; Privacy Notice">Terms of Use &amp; Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" title="About VOA">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html" title="VOA Around the World">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5621.html" title="Contact VOA">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Media Relations">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" title="Usage Requests">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" title="VOA Pronunciation Guide">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=160" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6262341",
"apiType": "1",
"isEmbedded": "0",
"culture": "en-US",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>