
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "79";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Nobel Prize Winner Malala Visits her Pakistan Hometown</title>
<meta name="title" content="Nobel Prize Winner Malala Visits her Pakistan Hometown"/>
<meta name="description" content="Yousafzai arrived Saturday in her hometown of Mingora for the first time since a Taliban militant shot her there in 2012" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/malalal-yousafzai-visits-pakistan-hometown/4325173.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4325173.ltr" />
<meta content="Nobel Prize Winner Malala Visits her Pakistan Hometown" property="og:title" />
<meta content="Yousafzai arrived Saturday in her hometown of Mingora for the first time since a Taliban militant shot her there in 2012" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/malalal-yousafzai-visits-pakistan-hometown/4325173.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/F2C0DAAA-D6CC-4F6E-AF24-A8BFEE6C9CB8_cx0_cy3_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/F2C0DAAA-D6CC-4F6E-AF24-A8BFEE6C9CB8_cx0_cy3_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Asia, Pakistan, Malala Yousafzai" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/malalal-yousafzai-visits-pakistan-hometown/4325173.html","url":"https://www.voanews.com/a/malalal-yousafzai-visits-pakistan-hometown/4325173.html","headline":"Nobel Prize Winner Malala Visits her Pakistan Hometown","name":"Nobel Prize Winner Malala Visits her Pakistan Hometown","author":{"@type":"Person","name":"Associated Press"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/F2C0DAAA-D6CC-4F6E-AF24-A8BFEE6C9CB8_cx0_cy3_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-03-31","dateModified":"2018-03-31 05:17:39Z","keywords":"Asia, Pakistan, Malala Yousafzai","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Yousafzai arrived Saturday in her hometown of Mingora for the first time since a Taliban militant shot her there in 2012"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4325173.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.22.0.0&amp;cb=79" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=79"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=79"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Nobel Prize Winner Malala Visits her Pakistan Hometown",page_type:"4325173",page_name:"Nobel Prize Winner Malala Visits her Pakistan Hometown",short_headline:"Nobel Prize Winner Malala Visits her Pakistan Hometown",long_headline:"Nobel Prize Winner Malala Visits her Pakistan Hometown",headline:"Nobel Prize Winner Malala Visits her Pakistan Hometown",content_type:"Article",pub_year:"2018",pub_month:"03",pub_day:"31",pub_hour:"05",pub_minute:"09",pub_weekday:"Saturday",dateline:"MINGORA, PAKISTAN",byline:"Associated Press, ",categories:"asia",tags:"Pakistan;Malala Yousafzai",slug:"malalal-yousafzai-visits-pakistan-hometown",section:"Asia",english_section:"asia",article_uid:"4325173"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1806833319?pageName=voa%3aeng%3ar%3a4325173%3anobel+prize+winner+malala+visits+her+pakistan+hometown&amp;c6=nobel+prize+winner+malala+visits+her+pakistan+hometown&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=nobel+prize+winner+malala+visits+her+pakistan+hometown&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4325173&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
@VOA STUDENTU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/voastudentu.html">STUDENT U HOME</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6621.html">STUDENT U ACADEMICS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6625.html">STUDENT U ADMISSIONS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6623.html">STUDENT U IMMIGRATION</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6624.html">STUDENT U SCHOLARSHIPS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6622.html">STUDENT U FITTING IN</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6626.html">SU ED:USA</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4324268.html"
onclick=""
class="img-wrap" title="Africa 54">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4324268.html" onclick="">
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/60.html"
onclick=""
class="img-wrap" title="VOA Global English">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/60.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Global English</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:00 - 02:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:05 - 04:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA 1 - The Hits - Larry London</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4302497.html"
onclick=""
class="img-wrap" title="Press Conference USA">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/81AB1191-95C0-42B5-9B87-EAA0677F89DC_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >01:30 - 02:00</span>
<a href="/a/4302497.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Press Conference USA</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:00 - 02:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Let&#39;s Talk</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:30 - 03:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Health Chat</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/92.html"
onclick=""
class="img-wrap" title="VOA1 – The Hits">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/92.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4302493.html"
onclick=""
class="img-wrap" title="VOA Newscasts">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4302493.html" onclick="">
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >02:00 - 02:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >03:00 - 03:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >04:00 - 04:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Show more" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items" data-hlight-display="mobile" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Show more" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/t/60.html">
<span class="ico ico-audio"></span>
VOA Global English
</a>
</li>
<li class="c-hlights__item">
<a href="/a/4302497.html">
<span class="ico ico-audio"></span>
Press Conference USA
</a>
</li>
<li class="c-hlights__item">
<a href="/t/92.html">
<span class="ico ico-audio"></span>
VOA1 – The Hits
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4325173&amp;SiteId=415&amp;r=2045808535&amp;it=0&amp;pd=20180331050939" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4325173" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4325173&amp;SiteId=415&amp;r=2045808535&amp;it=0&amp;pd=20180331050939" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4325173" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/600">Asia</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Nobel Prize Winner Malala Visits her Pakistan Hometown </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-03-31T01:09:39-04:00">
March 31, 2018 1:09 AM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Associated Press">Associated Press</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/F2C0DAAA-D6CC-4F6E-AF24-A8BFEE6C9CB8_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="Nobel Peace Prize laureate Malala Yousafzai adjusts her scarf as she speaks during an interview with Reuters at a local hotel in Islamabad, Pakistan, March 30, 2018. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Nobel Peace Prize laureate Malala Yousafzai adjusts her scarf as she speaks during an interview with Reuters at a local hotel in Islamabad, Pakistan, March 30, 2018. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html&amp;text=Nobel+Prize+Winner+Malala+Visits+her+Pakistan+Hometown" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html&amp;subject=Nobel Prize Winner Malala Visits her Pakistan Hometown" title="Email to a Friend" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Nobel Prize Winner Malala Visits her Pakistan Hometown
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html&amp;text=Nobel+Prize+Winner+Malala+Visits+her+Pakistan+Hometown" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fmalalal-yousafzai-visits-pakistan-hometown%2f4325173.html&amp;subject=Nobel Prize Winner Malala Visits her Pakistan Hometown" title="Email to a Friend" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">MINGORA, PAKISTAN —&nbsp;</span>
<p>Pakistan’s Nobel Peace Prize winner Malala Yousafzai arrived Saturday in her hometown of Mingora for the first time since a Taliban militant shot her there in 2012 for advocating girls’ education. </p>
<p>Amid tight security, Youzafzai along with her parents landed in the Swat Valley in an army helicopter.</p>
<p>According to her uncle Mahmoodul Hassan, Yousafzai went to her home and also planned to meet with her friends and relatives. Security was visibly beefed up in Mingora the previous day.</p>
<p>The 20-year-old Yousafzai had asked authorities to allow her to go to Mingora and Shangla village in the Swat Valley, where a school has been built by her Malala Fund.</p>
<p>Hassan said Yousafzai and her family were not afraid of going to Swat, where Taliban militants wounded her six years ago.</p>
<p>“We are grateful to the government and the army for facilitating this visit,” he told The Associated Press.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Children attend a class at Khushal school that Nobel Peace Prize laureate Malala Yousafzai used to attend, in her hometown of Mingora in Swat Valley, Pakistan, March 30, 2018." src="https://gdb.voanews.com/F9923253-EB96-4D9A-A0FF-96CEFD5ACE59_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Children attend a class at Khushal school that Nobel Peace Prize laureate Malala Yousafzai used to attend, in her hometown of Mingora in Swat Valley, Pakistan, March 30, 2018.</span>
</figcaption>
</figure>
</div>
<p>​<strong>Taliban assassin</strong></p>
<p>In October 2012, Yousafzai was shot in the head by a Taliban assassin who jumped inside her school van and yelled, “Who is Malala?” She was targeted for speaking out on girls’ education.</p>
<p>Only 14 when she was shot, Yousafzai has since delighted in telling the Taliban that instead of silencing her, they have amplified her voice. She has also written a book, spoken at the United Nations and met with refugees.</p>
<p><strong>Grateful to Pakistan army</strong></p>
<p>On Friday, Yousafzai praised the Pakistan army in an interview on the independent Geo news channel for providing her timely medical treatment, saying her surgery was done by an army surgeon at the “right time.” She later received post-trauma treatment in Britain.</p>
<p>She said she would not have been sitting in Pakistan now if she had not been treated quickly. She plans to permanently return to Pakistan after completing her studies in Britain.</p>
<p>Schoolgirls in Yousafzai’s hometown were jubilant over her arrival.</p>
<p>On Thursday, Yousafzai met with Pakistan’s Prime Minister Shahid Khaqan Abbasi at his office, where she also attended a gathering and made an emotional speech in which she said it was one of the happiest days of her life to be back in her country.</p>
<p><strong>Praise and critics</strong></p>
<p>Yousafzai has won praise from across Pakistan on her return home, but some critics on social media have tried to undermine her efforts to promote girls’ education. Yousafzai says she failed to understand why educated people opposed her, although she could expect criticism from militants, who had a particular mindset.</p>
<p>Since her attack and recovery, Yousafzai has led the Malala Fund in which she said has invested $6 million for schools and books and uniforms for schoolchildren.</p>
<p>Yousafzai became the youngest person to be awarded the Nobel Peace Prize in 2014.</p>
<p>She landed in Pakistan just before dawn Thursday, flanked by heavy security and plans to return to Britain on Monday.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nobel-winner-malala-pakistan-ive-never-been-so-happy/4324220.html"
onclick=""
class="img-wrap" title="Nobel Winner Malala in Pakistan: &#39;I&#39;ve Never Been So Happy&#39;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C36C77A3-F46D-4C30-A851-2B848A82061E_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Nobel Winner Malala in Pakistan: &#39;I&#39;ve Never Been So Happy&#39;">
</div>
</a>
<div class="content">
<a href="/a/nobel-winner-malala-pakistan-ive-never-been-so-happy/4324220.html" onclick="">
<h4 class="media-block__title">
<span class="title">Nobel Winner Malala in Pakistan: &#39;I&#39;ve Never Been So Happy&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/malala-visits-native-pakistan-first-time-since-she-was-shot-by-taliban/4321983.html"
onclick=""
class="img-wrap" title="Activist Malala Yousafzai Makes Emotional Return to Native Pakistan ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B21B7742-C0A7-4E21-B8D1-3B3B49AE10BC_w33_r1.jpg" src="" alt="Activist Malala Yousafzai Makes Emotional Return to Native Pakistan ">
</div>
</a>
<div class="content">
<a href="/a/malala-visits-native-pakistan-first-time-since-she-was-shot-by-taliban/4321983.html" onclick="">
<h4 class="media-block__title">
<span class="title">Activist Malala Yousafzai Makes Emotional Return to Native Pakistan </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/malala-makes-first-trip-pakistan-since-taliban-attack/4321860.html"
onclick=""
class="img-wrap" title="Malala Yousafzai Makes First Trip to Pakistan Since Taliban Attack">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B7A03388-1D96-4D86-AE44-83F72ADDA79C_cx3_cy3_cw97_w33_r1.jpg" src="" alt="Malala Yousafzai Makes First Trip to Pakistan Since Taliban Attack">
</div>
</a>
<div class="content">
<a href="/a/malala-makes-first-trip-pakistan-since-taliban-attack/4321860.html" onclick="">
<h4 class="media-block__title">
<span class="title">Malala Yousafzai Makes First Trip to Pakistan Since Taliban Attack</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6209_21" data-area-id=R1_1>
<h2 class="section-head">
More Asia News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/malalal-yousafzai-visits-pakistan-hometown/4325173.html"
onclick=""
class="img-wrap" title="Nobel Prize Winner Malala Visits her Pakistan Hometown">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F2C0DAAA-D6CC-4F6E-AF24-A8BFEE6C9CB8_cx0_cy3_cw0_w66_r1.jpg" src="" alt="Nobel Peace Prize laureate Malala Yousafzai adjusts her scarf as she speaks during an interview with Reuters at a local hotel in Islamabad, Pakistan, March 30, 2018. ">
</div>
</a>
<div class="content">
<a href="/a/malalal-yousafzai-visits-pakistan-hometown/4325173.html" onclick="">
<h4 class="media-block__title">
<span class="title">Nobel Prize Winner Malala Visits her Pakistan Hometown</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/us-seeks-prison-time-macau-billionaire-un-bribery-case/4325127.html"
onclick=""
class="img-wrap" title="US Seeks Prison Time for Macau Billionaire in UN Bribery Case">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5BD11496-8432-4425-9948-C1B6267C09EF_cx0_cy5_cw0_w66_r1.jpg" src="" alt="FILE - Macau billionaire real estate developer Ng Lap Seng, right, accused of bribing former United Nations General Assembly president John Ashe, exits the Manhattan U.S. District Courthouse in New York, April 7, 2017. ">
</div>
</a>
<div class="content">
<a href="/a/us-seeks-prison-time-macau-billionaire-un-bribery-case/4325127.html" onclick="">
<h4 class="media-block__title">
<span class="title">US Seeks Prison Time for Macau Billionaire in UN Bribery Case</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/could-enemies-target-undersea-cables-that-link-the-world/4324682.html" onclick="">
<h4 class="media-block__title">
<span class="title">Could Enemies Target Undersea Cables That Link the World?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/united-nations-blacklists-dozens-of-ships-businesses-over-north-korea-smuggling/4324650.html" onclick="">
<h4 class="media-block__title">
<span class="title">UN Blacklists Dozens of Ships, Businesses Over N. Korea Smuggling</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/nobel-winner-malala-pakistan-ive-never-been-so-happy/4324220.html" onclick="">
<h4 class="media-block__title">
<span class="title">Nobel Winner Malala in Pakistan: &#39;I&#39;ve Never Been So Happy&#39;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6210_21" data-area-id=R2_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4309141.html"
onclick=""
class="img-wrap" title="Washington Residents Have Fun in Snow">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a4802ff0-6faa-4bf0-a70f-3a74b04eee47_tv_w100_r1.jpg" src="" alt="Washington Residents Have Fun in Snow">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4309141.html" onclick="">
<h4 class="media-block__title">
<span class="title">Washington Residents Have Fun in Snow</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4304611.html"
onclick=""
class="img-wrap" title="StoryCorps: To RP Salazar, with Love">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d09ab3c1-873e-4861-b8ae-a111bbbec741_tv_w33_r1.jpg" src="" alt="StoryCorps: To RP Salazar, with Love">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4304611.html" onclick="">
<h4 class="media-block__title">
<span class="title">StoryCorps: To RP Salazar, with Love</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4297834.html"
onclick=""
class="img-wrap" title="Patients and Caregivers Use Comics to Document Medical Journeys">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a8d60096-1be3-461a-abd3-fa821c68e112_tv_w33_r1.jpg" src="" alt="Patients and Caregivers Use Comics to Document Medical Journeys">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4297834.html" onclick="">
<h4 class="media-block__title">
<span class="title">Patients and Caregivers Use Comics to Document Medical Journeys</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6211_21" data-area-id=R3_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<span title="close widget tab Articles" class="ico ico-chevron-up"></span>
<span title="open widget tab Articles" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/nato-to-expel-russian-diplomats/4319028.html" title="Top US Defense Officials Blast Russia&#39;s &#39;Reckless&#39; Behavior"><h4 class="media-block__title">
Top US Defense Officials Blast Russia&#39;s &#39;Reckless&#39; Behavior
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/worries-of-war-between-israel-and-iran-increase/4320618.html" title="Worries of War Between Israel, Iran Increase"><h4 class="media-block__title">
Worries of War Between Israel, Iran Increase
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/western-spies-russia-expulsions/4320449.html" title="Western Spies Warn They Will Come Off Worse in Tit-for-Tat Russia Expulsions"><h4 class="media-block__title">
Western Spies Warn They Will Come Off Worse in Tit-for-Tat Russia Expulsions
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/us-russia-avoid-second-confrontation-in-syria/4320198.html" title="Russia, US Avoid Second Confrontation in Syria "><h4 class="media-block__title">
Russia, US Avoid Second Confrontation in Syria&#160;&#160;&#160;&#160;&#160;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/russia-test-icbm-sarmat/4323757.html" title="Russia Conducts Another Test of ICBM Sarmat"><h4 class="media-block__title">
Russia Conducts Another Test of ICBM Sarmat
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<span title="close widget tab Discussions" class="ico ico-chevron-up"></span>
<span title="open widget tab Discussions" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4319028.html" title="Top US Defense Officials Blast Russia&#39;s &#39;Reckless&#39; Behavior">
<h4 class="media-block__title">
Top US Defense Officials Blast Russia&#39;s &#39;Reckless&#39; Behavior (13)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4320618.html" title="Worries of War Between Israel, Iran Increase">
<h4 class="media-block__title">
Worries of War Between Israel, Iran Increase (12)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4322596.html" title="VOA Interview: US Ambassador Says Russia Must Change Behavior">
<h4 class="media-block__title">
VOA Interview: US Ambassador Says Russia Must Change Behavior (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4323858.html" title="In Parade to Russian Foreign Ministry, Western Diplomats Get Marching Orders">
<h4 class="media-block__title">
In Parade to Russian Foreign Ministry, Western Diplomats Get Marching Orders (6)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4320361.html" title="China Says Kim Jong Un Confirms Denuclearization Commitment">
<h4 class="media-block__title">
China Says Kim Jong Un Confirms Denuclearization Commitment (6)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<span title="close widget tab Multimedia" class="ico ico-chevron-up"></span>
<span title="open widget tab Multimedia" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/march-27-2018-day-in-photos/4319436.html" title="March 27, 2018"><h4 class="media-block__title">
<span class="ico ico-gallery"></span>
March 27, 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4321850.html" title="New York Mosque Hosts Passover Celebrations"><h4 class="media-block__title">
<span class="ico ico-video"></span>
New York Mosque Hosts Passover Celebrations
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/north-korea-leader-visits-china/4320677.html" title="North Korea Leader Visits China"><h4 class="media-block__title">
<span class="ico ico-gallery"></span>
North Korea Leader Visits China
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/march-28-2018-day-in-photos/4321097.html" title="March 28, 2018"><h4 class="media-block__title">
<span class="ico ico-gallery"></span>
March 28, 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/chinese-pill-factories-fuel-opioid-crisis-in-americas-heartland/4322062.html" title="Chinese Pill Factories Fuel Opioid Crisis in America’s Heartland"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Chinese Pill Factories Fuel Opioid Crisis in America’s Heartland
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-32988-780278">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://projects.voanews.com/south-china-sea/"
onclick=""
class="img-wrap" title="Click for VOA&#39;s South China Sea Interactive">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BC312943-A365-428F-94F9-B66013C73391_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="http://projects.voanews.com/south-china-sea/" onclick="">
<h4 class="media-block__title">
<span class="title">Click for VOA&#39;s South China Sea Interactive</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/western-spies-russia-expulsions/4320449.html"
onclick=""
class="img-wrap" title="Western Spies Warn They Will Come Off Worse in Tit-for-Tat Russia Expulsions">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/718612BC-5419-4962-84D3-EB23122F6732_w33_r1.jpg" src="" alt="A van pulls into the grounds of the Russian Embassy in London, March 20, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a>
<a href="/a/western-spies-russia-expulsions/4320449.html" onclick="">
<h4 class="media-block__title">
<span class="title">Western Spies Warn They Will Come Off Worse in Tit-for-Tat Russia Expulsions</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/aging-japan-robot-elder-care/4320523.html"
onclick=""
class="img-wrap" title="Aging Japan: Robots May Have Role in Future of Elder Care">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D367E1FE-43D7-4250-81B0-9E76CD4B76B8_w33_r1.jpg" src="" alt="Residents follow moves made by humanoid robot &#39;Pepper&#39; during an afternoon exercise routine at Shin-tomi nursing home in Tokyo, Feb. 2, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">Asia</a>
<a href="/a/aging-japan-robot-elder-care/4320523.html" onclick="">
<h4 class="media-block__title">
<span class="title">Aging Japan: Robots May Have Role in Future of Elder Care</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/entrepreneur-afua-osei-africa-women-innovation/4320856.html"
onclick=""
class="img-wrap" title="Entrepreneur: &#39;Anyone Can Play a Role&#39; in African Innovation ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9230c843-f73c-4e8d-ae32-b27fcdf6ce2c_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/605">Economy</a>
<a href="/a/entrepreneur-afua-osei-africa-women-innovation/4320856.html" onclick="">
<h4 class="media-block__title">
<span class="title">Entrepreneur: &#39;Anyone Can Play a Role&#39; in African Innovation </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to Today@VOA Newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" onclick="window.open(&#39;http://direct.voa24.news/english/portal/broadcast-schedule&#39;);return false;" target="_blank">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=79" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4325173",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>