
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "69";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Russia Hands Over MiG-29 Fighter Jets to Serbia</title>
<meta name="title" content="Russia Hands Over MiG-29 Fighter Jets to Serbia"/>
<meta name="description" content="The jets are part of a free arms transfer, which could include tanks and armored vehicles, but Serbia will have to pay to overhaul the second-hand equipment" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/russia-hands-mig-twenty-nine-fighter-jets-serbia/4079225.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4079225.ltr" />
<meta content="Russia Hands Over MiG-29 Fighter Jets to Serbia" property="og:title" />
<meta content="The jets are part of a free arms transfer, which could include tanks and armored vehicles, but Serbia will have to pay to overhaul the second-hand equipment" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/russia-hands-mig-twenty-nine-fighter-jets-serbia/4079225.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/0AD14CAE-0503-48E7-BAC6-C300DCF79E01_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/0AD14CAE-0503-48E7-BAC6-C300DCF79E01_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Europe, Serbia, Associated Press" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/russia-hands-mig-twenty-nine-fighter-jets-serbia/4079225.html","url":"https://www.voanews.com/a/russia-hands-mig-twenty-nine-fighter-jets-serbia/4079225.html","headline":"Russia Hands Over MiG-29 Fighter Jets to Serbia","name":"Russia Hands Over MiG-29 Fighter Jets to Serbia","author":{"@type":"Person","name":"Associated Press"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/0AD14CAE-0503-48E7-BAC6-C300DCF79E01_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-10-20","dateModified":"2017-10-20 15:34:21Z","keywords":"Europe, Serbia, Associated Press","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"The jets are part of a free arms transfer, which could include tanks and armored vehicles, but Serbia will have to pay to overhaul the second-hand equipment"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4079225.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.20.0.0&amp;cb=69" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=69"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=69"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Russia Hands Over MiG-29 Fighter Jets to Serbia",page_type:"4079225",page_name:"Russia Hands Over MiG-29 Fighter Jets to Serbia",short_headline:"Russia Hands Over MiG-29 Fighter Jets to Serbia",long_headline:"Russia Hands Over MiG-29 Fighter Jets to Serbia",headline:"Russia Hands Over MiG-29 Fighter Jets to Serbia",content_type:"Article",pub_year:"2017",pub_month:"10",pub_day:"20",pub_hour:"15",pub_minute:"24",pub_weekday:"Friday",dateline:"BATAJNICA, SERBIA",byline:"Associated Press, ",categories:"europe",tags:"Serbia;Associated Press",slug:"russia-hands-mig-twenty-nine-fighter-jets-serbia",section:"Europe",english_section:"europe",article_uid:"4079225"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/325781420?pageName=voa%3aeng%3ar%3a4079225%3arussia+hands+over+mig-29+fighter+jets+to+serbia&amp;c6=russia+hands+over+mig-29+fighter+jets+to+serbia&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=russia+hands+over+mig-29+fighter+jets+to+serbia&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=europe&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4079225&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close" />
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
@VOA STUDENTU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/voastudentu.html">STUDENT U HOME</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6621.html">STUDENT U ACADEMICS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6625.html">STUDENT U ADMISSIONS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6623.html">STUDENT U IMMIGRATION</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6624.html">STUDENT U SCHOLARSHIPS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6622.html">STUDENT U FITTING IN</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6626.html">SU ED:USA</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4077727.html"
onclick=""
class="img-wrap" title="Africa 54">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/99B4E6F9-DEB4-440A-927F-FFE5E900C7EF_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4077727.html" onclick="">
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 12:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:30 - 15:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">The Correspondents</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">The Correspondents</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4058652.html"
onclick=""
class="img-wrap" title="Africa News Tonight">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/A11FBA01-C746-45AA-9305-F5F2A9C85ED9_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >12:05 - 12:30</span>
<a href="/a/4058652.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Africa News Tonight</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 13:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:00 - 13:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:05 - 13:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition 1305 EDT</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4058651.html"
onclick=""
class="img-wrap" title="Africa News Tonight">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/A11FBA01-C746-45AA-9305-F5F2A9C85ED9_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >12:05 - 12:30</span>
<a href="/a/4058651.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Africa News Tonight</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 13:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:00 - 13:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:30 - 14:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/92.html"
onclick=""
class="img-wrap" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/92.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4058647.html"
onclick=""
class="img-wrap" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4058647.html" onclick="">
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:00 - 13:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:00 - 14:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >15:00 - 15:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4079225&amp;SiteId=415&amp;r=26112991&amp;it=0&amp;pd=20171020152421" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4079225" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4079225&amp;SiteId=415&amp;r=26112991&amp;it=0&amp;pd=20171020152421" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4079225" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/611">Europe</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Russia Hands Over MiG-29 Fighter Jets to Serbia </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-10-20T11:24:21-04:00">
October 20, 2017 11:24 AM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Associated Press">Associated Press</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/0AD14CAE-0503-48E7-BAC6-C300DCF79E01_w250_r1_s.jpg" itemprop="url" alt="MiG-29 jet fighters of Russian aerobatic team Strizhi (Swifts) perform during a ceremony in Batajnica, military airport near Belgrade, Oct. 20, 2017." />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">MiG-29 jet fighters of Russian aerobatic team Strizhi (Swifts) perform during a ceremony in Batajnica, military airport near Belgrade, Oct. 20, 2017.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html&amp;text=Russia+Hands+Over+MiG-29+Fighter+Jets+to+Serbia" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html&amp;subject=Russia Hands Over MiG-29 Fighter Jets to Serbia" title="Email to a Friend" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Russia Hands Over MiG-29 Fighter Jets to Serbia
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html&amp;text=Russia+Hands+Over+MiG-29+Fighter+Jets+to+Serbia" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2frussia-hands-mig-twenty-nine-fighter-jets-serbia%2f4079225.html&amp;subject=Russia Hands Over MiG-29 Fighter Jets to Serbia" title="Email to a Friend" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">BATAJNICA, SERBIA —&nbsp;</span>
<p>Russia formally handed over six MiG-29 fighter jets to Serbia Friday, part of an arms delivery that has the potential to accentuate tensions in the war-weary Balkans.</p>
<p>The ceremony at a military airport close to the Serbian capital, Belgrade was attended by Russian Defense Minister Sergei Shoigu and Serbian President Aleksandar Vucic.</p>
<p>&quot;Thank you for these beautiful gifts,&quot; Vucic told Shoigu at the ceremony, which was accompanied by an air show and attended by tens of thousands of visitors.</p>
<p>&quot;These planes are not a threat to anyone, but show that no one can attack Serbia unpunished,&quot; he said.</p>
<p>Moscow is handing over the MiGs for free, but it is estimated that the overhaul of the second-hand aircraft will cost Serbia about 200 million euros ($235 million). The fighter jets are to enter service next year.</p>
<p>Shoigu said after arriving in Belgrade that the jets will provid a &quot;safe-shield and the guarantee of Serbia's security and independence.&quot;</p>
<p>Russia has also promised the delivery of 30 battle tanks and 30 armored vehicles to Serbia, which was at war with neighbors Croatia, Bosnia and Kosovo in the 1990s during the bloody breakup of the former Yugoslavia.</p>
<p>Serbia has been on the path to join the European Union, but under pressure from Moscow has slid toward the Kremlin and its goal of keeping the countries in the Balkan region out of NATO and other Western bodies.</p>
<p>Serbia, which claims military neutrality, is a member of NATO's outreach Partnership for Peace program and has held military exercises with both the Russians and the Western military alliance.</p>
<p>The air show that marked the liberation of Belgrade in World War II by the Red Army and Yugoslav troops also featured the Russian aerobatic team Strizhi, an anti-terrorist drill and a parade of Serbia's elite infantry units.</p>
</div>
<ul class="author-hlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6212_21" data-area-id=R1_1>
<h2 class="section-head">
More Europe News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/slovenia-instagram-loving-incumbent-leads-presidential-race/4079263.html"
onclick=""
class="img-wrap" title="Slovenia: Instagram-loving Incumbent Leads Presidential Race">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1C48E193-B1EB-4EAC-9AC3-8F99D6CAB4D5_cx0_cy3_cw0_w66_r1.jpg" src="" alt="A man walks past presidential election campaign posters in Ljubljana, Slovenia, Oct. 19, 2017. ">
</div>
</a>
<div class="content">
<a href="/a/slovenia-instagram-loving-incumbent-leads-presidential-race/4079263.html" onclick="">
<h4 class="media-block__title">
<span class="title">Slovenia: Instagram-loving Incumbent Leads Presidential Race</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/russia-hands-mig-twenty-nine-fighter-jets-serbia/4079225.html"
onclick=""
class="img-wrap" title="Russia Hands Over MiG-29 Fighter Jets to Serbia">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0AD14CAE-0503-48E7-BAC6-C300DCF79E01_w66_r1.jpg" src="" alt="MiG-29 jet fighters of Russian aerobatic team Strizhi (Swifts) perform during a ceremony in Batajnica, military airport near Belgrade, Oct. 20, 2017.">
</div>
</a>
<div class="content">
<a href="/a/russia-hands-mig-twenty-nine-fighter-jets-serbia/4079225.html" onclick="">
<h4 class="media-block__title">
<span class="title">Russia Hands Over MiG-29 Fighter Jets to Serbia</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/pope-rare-condolence-malta-journalist-slain/4079189.html" onclick="">
<h4 class="media-block__title">
<span class="title">Pope Sends Rare Condolence After Malta Journalist Is Slain</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/putin-us-media-/4078937.html" onclick="">
<h4 class="media-block__title">
<span class="title">Putin Threatens Restrictions on US Media if Washington Pressures Russian Media </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/romanian-boerder-police-take-28-migrants-into-custody/4078940.html" onclick="">
<h4 class="media-block__title">
<span class="title">Romanian Border Police Take 28 Migrants Into Custody</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6213_21" data-area-id=R2_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4075753.html"
onclick=""
class="img-wrap" title="What is the Diversity Immigrant Visa Program?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/28ad7480-9b03-4610-b269-8366cad6717c_tv_w100_r1.jpg" src="" alt="What is the Diversity Immigrant Visa Program?">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4075753.html" onclick="">
<h4 class="media-block__title">
<span class="title">What is the Diversity Immigrant Visa Program?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4075663.html"
onclick=""
class="img-wrap" title="Hundreds of Cambodian Commune Chiefs Face Expulsion Months Into Job">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/599c8861-deeb-426f-92b4-a00e9dac76de_tv_w33_r1.jpg" src="" alt="Hundreds of Cambodian Commune Chiefs Face Expulsion Months Into Job">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4075663.html" onclick="">
<h4 class="media-block__title">
<span class="title">Hundreds of Cambodian Commune Chiefs Face Expulsion Months Into Job</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4076053.html"
onclick=""
class="img-wrap" title="Who is Sebastian Kurz?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8ad556f8-a84f-4e62-8e2a-32ab6933c4c1_tv_w33_r1.jpg" src="" alt="Who is Sebastian Kurz?">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4076053.html" onclick="">
<h4 class="media-block__title">
<span class="title">Who is Sebastian Kurz?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6214_21" data-area-id=R3_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<span title="close widget tab Articles" class="ico ico-chevron-up"></span>
<span title="open widget tab Articles" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/general-discusses-strategies-to-counter-north-korea/4073483.html" title="General: Aiming Nuclearized ICBM at US May Trigger Preemptive Strike on N. Korea "><h4 class="media-block__title">
General: Aiming Nuclearized ICBM at US May Trigger Preemptive Strike on N. Korea
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/new-green-card-lottery-enrollment-period-starts-wednesday/4073826.html" title="New Green Card Lottery Enrollment Period Starts Wednesday"><h4 class="media-block__title">
New Green Card Lottery Enrollment Period Starts Wednesday
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/clinton-criticizes-trumps-north-korea-tweets/4075525.html" title="Clinton Criticizes Trump’s North Korea Tweets But Not Policies "><h4 class="media-block__title">
Clinton Criticizes Trump’s North Korea Tweets But Not Policies
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/intel-officials-says-turkey-base-was-bomb-target/4075407.html" title="Intel Official Says Turkish Military Base Was &#39;Target&#39; of Somalia Truck Bomb"><h4 class="media-block__title">
Intel Official Says Turkish Military Base Was &#39;Target&#39; of Somalia Truck Bomb
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/rebel-leader-riek-machar-skip-forum-revitalize-peace-deal/4074766.html" title="Rebel Leader Machar to Skip Forum to Revitalize Peace Deal"><h4 class="media-block__title">
Rebel Leader Machar to Skip Forum to Revitalize Peace Deal
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<span title="close widget tab Multimedia" class="ico ico-chevron-up"></span>
<span title="open widget tab Multimedia" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/october-16-2017-day-in-photos/4072627.html" title="October 16, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
October 16, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/october-17-2017-day-in-photos/4074315.html" title="October 17, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
October 17, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/october-18-2017-day-in-photos/4076258.html" title="October 18, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
October 18, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/october-19-2017-day-in-photos-10-1710/4077921.html" title="October 19, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
October 19, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/pakistan-showcases-afghan-border-fence/4077318.html" title="Pakistan Showcases Afghan Border Fence"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Pakistan Showcases Afghan Border Fence
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<span title="close widget tab Discussions" class="ico ico-chevron-up"></span>
<span title="open widget tab Discussions" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4074766.html" title="Rebel Leader Machar to Skip Forum to Revitalize Peace Deal">
<h4 class="media-block__title">
Rebel Leader Machar to Skip Forum to Revitalize Peace Deal (26)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4073849.html" title="Med Student Close to Fulfilling Dream Among Dead in Somalia Blast">
<h4 class="media-block__title">
Med Student Close to Fulfilling Dream Among Dead in Somalia Blast (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4072448.html" title="Kirkuk Shuttered as Iraqi Forces Advance on Kurdish Peshmerga">
<h4 class="media-block__title">
Kirkuk Shuttered as Iraqi Forces Advance on Kurdish Peshmerga (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4075975.html" title="US Attorney General Grilled on Trump, Russia Probe, Immigration">
<h4 class="media-block__title">
US Attorney General Grilled on Trump, Russia Probe, Immigration (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4075525.html" title="Clinton Criticizes Trump’s North Korea Tweets But Not Policies ">
<h4 class="media-block__title">
Clinton Criticizes Trump’s North Korea Tweets But Not Policies (8)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-33449-794959">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://rferl1.goolara.net/subscribe.aspx?t=46"
onclick=""
class="img-wrap" title="Have the best of VOA News delivered directly to your inbox each day. Subscribe now.">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/24ECEE21-9E53-4D30-AFF2-68648F0FD521_w33_r1.png" src="" alt="Today@VOA Logo - Stacked Version">
</div>
</a>
<div class="content">
<a href="http://rferl1.goolara.net/subscribe.aspx?t=46" onclick="">
<h4 class="media-block__title">
<span class="title">Have the best of VOA News delivered directly to your inbox each day. Subscribe now.</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tillerson-myanmar-military-rohingya-crisis/4076068.html"
onclick=""
class="img-wrap" title="Tillerson: Myanmar Military Leaders Responsible for Rohingya Crisis">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F5009BE5-F6AA-4C68-8401-C67FD2657B68_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Secretary of State Rex Tillerson speaks at the Center for Strategic and International Studies in Washington, Oct. 18, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">Asia</a>
<a href="/a/tillerson-myanmar-military-rohingya-crisis/4076068.html" onclick="">
<h4 class="media-block__title">
<span class="title">Tillerson: Myanmar Military Leaders Responsible for Rohingya Crisis</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/ai-weiwei-on-human-flow-documentary/4076059.html"
onclick=""
class="img-wrap" title="Ai Weiwei&#39;s &#39;Human Flow&#39; Highlights Refugee Plight Around the World">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C19E96A3-2C27-49BD-9FC8-7EF85F1F3EC9_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Scene from &#39;Human Flow&#39; documentary. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/602">Arts &amp; Entertainment</a>
<a href="/a/ai-weiwei-on-human-flow-documentary/4076059.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ai Weiwei&#39;s &#39;Human Flow&#39; Highlights Refugee Plight Around the World</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/un-to-decide-next-month-on-fate-of-butcher-of-balkans-mladic/4076060.html"
onclick=""
class="img-wrap" title="UN to Decide Next Month on Fate of ‘Butcher of Balkans’ Mladic">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/92048769-BC08-4A6F-A94E-7831DC9C4D31_w33_r1.jpg" src="" alt="FILE - Former Bosnian Serb commander Ratko Mladic appears in court at the International Criminal Tribunal for the former Yugoslavia (ICTY) in the Hague, Netherlands, June 3, 2011.">
</div>
</a>
<div class="content">
<a class="category" href="/z/611">Europe</a>
<a href="/a/un-to-decide-next-month-on-fate-of-butcher-of-balkans-mladic/4076060.html" onclick="">
<h4 class="media-block__title">
<span class="title">UN to Decide Next Month on Fate of ‘Butcher of Balkans’ Mladic</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to Today@VOA Newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=69" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4079225",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>