
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Somali American Women Score Wins in US Midterm Elections</title>
<meta name="title" content="Somali American Women Score Wins in US Midterm Elections" />
<meta name="description" content="Results show at least seven Somali American women and one man were elected to various offices across the US" />
<meta name="keywords" content="USA, Africa, USA" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6827400.ltr" />
<meta content="Somali American Women Score Wins in US Midterm Elections" property="og:title" />
<meta content="Results show at least seven Somali American women and one man were elected to various offices across the US" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/03570000-0aff-0242-db7a-08dac28da7af_cx0_cy10_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Mohamud Mascadde" name="Author" />
<meta content="Harun Maruf" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/03570000-0aff-0242-db7a-08dac28da7af_cx0_cy10_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Results show at least seven Somali American women and one man were elected to various offices across the US" name="twitter:description" />
<link rel="amphtml" href="https://www.voanews.com/amp/somali-american-women-score-wins-in-us-midterm-elections/6827400.html" />
<script type="application/ld+json">{"articleSection":"USA","headline":"Somali American Women Score Wins in US Midterm Elections","inLanguage":"en-US","keywords":"USA, Africa, USA","author":[{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Mohamud Mascadde"},{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/bd5b945b-cf86-4722-8d2b-96003ad8ebda.png"},"name":"Harun Maruf"}],"datePublished":"2022-11-09","dateModified":"2022-11-09 21:48:50Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/VOANews","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/"],"name":"Voice of America (VOA News)","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html","url":"https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html","description":"Results show at least seven Somali American women and one man were elected to various offices across the US","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03570000-0aff-0242-db7a-08dac28da7af_cx0_cy10_cw0_w1080_h608.jpg"},"name":"Somali American Women Score Wins in US Midterm Elections"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Somali American Women Score Wins in US Midterm Elections",page_type:"article",page_name:"Somali American Women Score Wins in US Midterm Elections",short_headline:"Somali American Women Score Wins in US Midterm Elections",long_headline:"Somali American Women Score Wins in US Midterm Elections",headline:"Somali American Women Score Wins in US Midterm Elections",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html",domain:"www.voanews.com",pub_year:"2022",pub_month:"11",pub_day:"09",pub_hour:"20",pub_minute:"33",pub_weekday:"Wednesday",dateline:"Minneapolis, Minnesota",byline:"Mohamud Mascadde, Harun Maruf",categories:"usa,africa",tags:"usa",slug:"somali-american-women-score-wins-in-us-midterm-elections",section:"usa",english_section:"usa",article_uid:"6827400"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1657931886?pageName=voa%3aeng%3ar%3aarticle%3asomali%20american%20women%20score%20wins%20in%20us%20midterm%20elections&amp;c6=somali%20american%20women%20score%20wins%20in%20us%20midterm%20elections&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=somali%20american%20women%20score%20wins%20in%20us%20midterm%20elections&amp;v7=D=c7&amp;c16=voa%20english&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6827400&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/6195.html" title="Home" data-item-name="index" >Home</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1902" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1902">
United States
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5750.html" title="U.S. News" data-item-name="usa-responsive" >U.S. News</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6978.html" title="All About America" data-item-name="all-about-america" >All About America</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6290.html" title="Silicon Valley &amp; Technology" data-item-name="silicon-valley-technology" >Silicon Valley &amp; Technology</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6722.html" title="Immigration" data-item-name="us-immigration" >Immigration</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1832" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1832">
World
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5749.html" title="Africa" data-item-name="africa-responsive" >Africa</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6210.html" title="The Americas" data-item-name="americas-responsive" >The Americas</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5751.html" title="East Asia" data-item-name="asia-responsive" >East Asia</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5753.html" title="Europe" data-item-name="europe-responsive" >Europe</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5752.html" title="Middle East" data-item-name="middle-east-responsive" >Middle East</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6842.html" title="South &amp; Central Asia" data-item-name="south-central-asia" >South &amp; Central Asia</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/flashpoint" title="Ukraine" data-item-name="ukraine" >Ukraine</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7061.html" title="Press Freedom" data-item-name="press-freedom" >Press Freedom</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7783.html" title="COVID-19 Pandemic" data-item-name="covid-19-pandemic" >COVID-19 Pandemic</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7753.html" title="China" data-item-name="voa-news-china" >China</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7752.html" title="Iran" data-item-name="voa-news-iran" >Iran</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://www.voanews.com/programs/tv" title="Broadcast Programs" >Broadcast Programs</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Follow Us</h5>
<a href="https://www.facebook.com/VOANews" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Languages
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Search" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/en-US/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/en-US/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/p/5340.html" title="Latest Newscast " class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="/p/7755.html" title="Videos" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/navigation/allsites" title="Languages" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Search" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/en-US/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6827400&amp;SiteId=415&amp;r=1777419494&amp;it=0&amp;pd=20221109203302" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6827400" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6827400&amp;SiteId=415&amp;r=1777419494&amp;it=0&amp;pd=20221109203302" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6827400" data-lt-siteId="415" />
</noscript>
<div class="category js-category">
<a class="" href="/z/599">USA</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Somali American Women Score Wins in US Midterm Elections
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-09T15:33:02-05:00">
November 09, 2022 3:33 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/mohamud-mascadde/rbt_o" title="Mohamud Mascadde">Mohamud Mascadde</a>
</li>
<li class="links__item">
<a class="links__item-link" href="/author/harun-maruf/pb-my" title="Harun Maruf">Harun Maruf</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03570000-0aff-0242-db7a-08dac28da7af_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Democratic Congresswoman Ilhan Omar speaks to supporters at an election night party after winning reelection early Wednesday morning, Nov. 9, 2022, in St. Paul, Minnesota." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Democratic Congresswoman Ilhan Omar speaks to supporters at an election night party after winning reelection early Wednesday morning, Nov. 9, 2022, in St. Paul, Minnesota.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fsomali-american-women-score-wins-in-us-midterm-elections%2f6827400.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fsomali-american-women-score-wins-in-us-midterm-elections%2f6827400.html&amp;text=Somali+American+Women+Score+Wins+in+US+Midterm+Elections"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fsomali-american-women-score-wins-in-us-midterm-elections%2f6827400.html&amp;subject=Somali American Women Score Wins in US Midterm Elections"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Somali American Women Score Wins in US Midterm Elections
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fsomali-american-women-score-wins-in-us-midterm-elections%2f6827400.html"
data-analytics-text="share_on_facebook"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fsomali-american-women-score-wins-in-us-midterm-elections%2f6827400.html&amp;text=Somali+American+Women+Score+Wins+in+US+Midterm+Elections"
data-analytics-text="share_on_twitter"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voanews.com/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fsomali-american-women-score-wins-in-us-midterm-elections%2f6827400.html&amp;subject=Somali American Women Score Wins in US Midterm Elections"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Minneapolis, Minnesota —&nbsp;</span>
<p>At least seven Somali-American women won races in Tuesday’s U.S. midterm elections, results show.</p>
<p>Ilhan Omar, the most prominent Somali American politician, won re-election for her U.S. House of Representatives seat in Minnesota’s 5th district. This will be the third term for Omar, who was first elected in 2018.</p>
<p>In Minnesota state races, Somali immigrant Zaynab Mohamed was elected to the state Senate, becoming the first African American woman elected to the chamber. Meanwhile, Hodan Hassan defended her seat in the state House of Representatives.</p>
<p>Other Somali American women running for offices in Minnesota achieved victory, including Fathia Feerayarre, who won a seat on the Minneapolis school board.</p>
<p>In Maine, Deqa Dhalac, who made history last year as the first Somali American mayor for a U.S. city, South Portland, has now been elected to the State House after handily defeating Republican opponent Michael Dougherty. Mana Abdi who was running unopposed for a seat representing Lewiston, Maine, joins her in the House.</p>
<p>In Ohio, Munira Abdullahi and Ismail Mohamed, a man, won seats in the state House.</p>
<p>Minnesota and Ohio have the largest Somali American populations in the U.S.</p>
<p>Speaking to her supporters Tuesday night, Omar highlighted the significance of victories achieved by Somali American women.</p>
<p>“There was a time when we believed that women with a hijab could not get elected,” she said. “Tonight, Minnesota is electing three new women who are wearing hijab. That shows if you trust in yourself, if your people trust you, stand with you, everything is possible.”</p>
<p>Zaynab Mohamed, one of the hijab-wearing Minnesota winners, expressed hope that more Somali Americans will run for office.</p>
<p>“I’m very happy with this victory tonight, thank God,” she told VOA Somali. “This is a victory for me, for my family and for the Somali people. God willing, a lot of men and women will follow me and will come through.”</p>
<p>Shukri Olow who lost a state House seat outside Seattle, Washington, told VOA Somali that she was inspired to run by the women before her, including Omar, Hassan and Dhalac.</p>
<p>In an interview with VOA Somali, Dhalac confirmed that when she visited Washington in 2018, Olow asked her questions about running for office.</p>
<p>“She said she wanted to run for the open seats in her area or seats that will be open in the future in Washington State,” Dhalac recounted. “I encouraged her to do it. Many women say we will do this, we will do this tomorrow, we will do this next year. I said to her if you want to compete, just to do it.”</p>
<p>The success of Somali American women is in stark contrast to the female aspirants for elected office in Somalia.</p>
<p>Female politicians in Somalia are so disenfranchised that male politicians had to allocate a specific quota in parliament. But still women were never given the opportunity to get the 30% quota promised.</p>
<p>In 2016, Somali women got 24% of the 329 seats in the two houses of parliament. In 2022, female candidates only secured 20%, well short of the 30% quota.</p>
<p>The only female candidate who contested the May 15 presidential election, Fawzia Yusuf Haji Adam, got just a single vote — her own.</p>
<p>“I did not get the support I'm sure [Somali American women] are getting when they stand [for office] because here the culture and other factors are causing that people do not get encouragement,” she said.</p>
<p>Adam welcomed the success of Somali American women.</p>
<p>“This is a victory for Somali women in the diaspora,” she said. “I congratulate them, I encourage them, and we are proud of them.”</p>
<p>She said women in the diaspora, including those in the United States, Europe, and Canada, have opportunities that women in Somalia do not have.</p>
<p>“What made it possible is, first the places they live in, where men and women are viewed equally, where they get encouragement from the schools, from the university, and from the parents, and they can see achievements by other women,” she said.</p>
<p>“However, you feel encouraged you need support. But over there, the neighborhood they live in is going to elect them when they see the person is trustworthy, honest, working and is clean. White and Black would vote for that.”</p>
<p><em>Harun Maruf reported from Washington, D.C.</em></p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Related</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/somali-americans-gear-up-for-us-midterm-elections/6821811.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Somali Americans Gear Up for US Midterm Elections">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03570000-0aff-0242-043c-08dabf409279_cx0_cy3_cw0_w100_r1.jpg" alt="Somali Americans Gear Up for US Midterm Elections" />
</noscript>
<img data-src="https://gdb.voanews.com/03570000-0aff-0242-043c-08dabf409279_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Somali Americans Gear Up for US Midterm Elections" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/somali-americans-gear-up-for-us-midterm-elections/6821811.html">
<h4 class="media-block__title media-block__title--size-4" title="Somali Americans Gear Up for US Midterm Elections">
Somali Americans Gear Up for US Midterm Elections
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6203_21" data-area-id=R1_1>
<h2 class="section-head">
More US Stories </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/parties-say-they-will-back-ukraine-whoever-controls-us-congress/6827454.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Parties Say They Will Back Ukraine, Whoever Controls US Congress">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/801e0000-c0a8-0242-eb5a-08da798196d8_w100_r1.jpg" alt="FILE - A Ukrainian service member inspects Javelin anti-tank missiles, delivered by plane as part of a U.S. military support package for Ukraine, at Boryspil International Airport outside Kyiv, Ukraine, Feb. 10, 2022, days before the start of Russia&#39;s invasion of its neighbor. " />
</noscript>
<img data-src="https://gdb.voanews.com/801e0000-c0a8-0242-eb5a-08da798196d8_w66_r1.jpg" src="" alt="FILE - A Ukrainian service member inspects Javelin anti-tank missiles, delivered by plane as part of a U.S. military support package for Ukraine, at Boryspil International Airport outside Kyiv, Ukraine, Feb. 10, 2022, days before the start of Russia&#39;s invasion of its neighbor. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/parties-say-they-will-back-ukraine-whoever-controls-us-congress/6827454.html">
<h4 class="media-block__title media-block__title--size-3" title="Parties Say They Will Back Ukraine, Whoever Controls US Congress">
Parties Say They Will Back Ukraine, Whoever Controls US Congress
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Somali American Women Score Wins in US Midterm Elections">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03570000-0aff-0242-db7a-08dac28da7af_cx0_cy10_cw0_w100_r1.jpg" alt="Democratic Congresswoman Ilhan Omar speaks to supporters at an election night party after winning reelection early Wednesday morning, Nov. 9, 2022, in St. Paul, Minnesota." />
</noscript>
<img data-src="https://gdb.voanews.com/03570000-0aff-0242-db7a-08dac28da7af_cx0_cy10_cw0_w66_r1.jpg" src="" alt="Democratic Congresswoman Ilhan Omar speaks to supporters at an election night party after winning reelection early Wednesday morning, Nov. 9, 2022, in St. Paul, Minnesota." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/somali-american-women-score-wins-in-us-midterm-elections/6827400.html">
<h4 class="media-block__title media-block__title--size-3" title="Somali American Women Score Wins in US Midterm Elections">
Somali American Women Score Wins in US Midterm Elections
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/african-nations-closely-watch-us-midterm-results-/6827348.html">
<h4 class="media-block__title media-block__title--size-4" title="African Nations Closely Watch US Midterm Results ">
African Nations Closely Watch US Midterm Results
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/us-to-climate-summit-american-big-steps-won-t-be-repealed-/6826898.html">
<h4 class="media-block__title media-block__title--size-4" title="US to Climate Summit: American Big Steps Won&#39;t Be Repealed ">
US to Climate Summit: American Big Steps Won&#39;t Be Repealed
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 fui-grid__inner">
<div class="media-block ">
<div class="media-block__content">
<a href="/a/tropical-storm-nicole-bears-down-on-the-bahamas-florida-/6826822.html">
<h4 class="media-block__title media-block__title--size-4" title="Tropical Storm Nicole Bears Down on Bahamas, Florida ">
Tropical Storm Nicole Bears Down on Bahamas, Florida
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6204_21" data-area-id=R2_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/z/6885" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="52 Documentary">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w160_r1.png" alt="52 Documentary Banner" />
</noscript>
<img data-src="https://gdb.voanews.com/40B482E4-BE4A-499F-BCC6-F6CABA947C58_w100_r1.png" src="" alt="52 Documentary Banner" />
</div>
</a>
<div class="media-block__content">
<span class="category category--mb category--size-2" >New Series</span>
<a href="/z/6885">
<h4 class="media-block__title media-block__title--size-2" title="52 Documentary">
52 Documentary
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/p/6978.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="All About America">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03562823-D413-47C5-9A70-331780D39F91_w160_r1.jpg" alt="All About America" />
</noscript>
<img data-src="https://gdb.voanews.com/03562823-D413-47C5-9A70-331780D39F91_w100_r1.jpg" src="" alt="All About America" />
</div>
</a>
<div class="media-block__content">
<a href="/p/6978.html">
<h4 class="media-block__title media-block__title--size-2" title="All About America">
All About America
</h4>
</a>
</div>
</div>
</li>
</ul>
</div><a class="link-more" href="/p/6978.html">More</a>
</div>
<div class="media-block-wrap" id="wrowblock-6205_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right flip"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/november-9-2022-day-in-photos/6827272.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="November 9, 2022">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03570000-0aff-0242-b4fb-08dac282fc8d_cx0_cy4_cw0_w160_r1.jpg" alt="Skippers take the start of the Route du Rhum solo sailing race, off the coast of Saint-Malo, western France, Nov. 9, 2022. " />
</noscript>
<img data-src="https://gdb.voanews.com/03570000-0aff-0242-b4fb-08dac282fc8d_cx0_cy4_cw0_w100_r1.jpg" src="" alt="Skippers take the start of the Route du Rhum solo sailing race, off the coast of Saint-Malo, western France, Nov. 9, 2022. " />
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/november-9-2022-day-in-photos/6827272.html">
<h4 class="media-block__title media-block__title--size-2" title="November 9, 2022">
November 9, 2022
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/8151" href="/p/8151.html" loadonce="true" title="Continue reading">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/VOANews" title="Follow us on Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599" title="US News" >US News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html" title="Immigration" >Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html" title="All About America" >All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6290.html" title="Silicon Valley &amp; Technology" >Silicon Valley &amp; Technology</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5749.html" title="Africa" >Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6210.html" title="The Americas" >The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html" title="East Asia Pacific" >East Asia Pacific</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html" title="Europe" >Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html" title="Middle East" >Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html" title="South &amp; Central Asia" >South &amp; Central Asia</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Sections
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/programs/" title="VOA Programs" >VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://projects.voanews.com/" title="Special projects" >Special projects</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5341.html" title="Day in Photos" >Day in Photos</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7061.html" title="Press Freedom" >Press Freedom</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7756.html" title="Refugees" >Refugees</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7752.html" title="VOA News on Iran" >VOA News on Iran</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7753.html" title="VOA News on China" >VOA News on China</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6287.html" title="Arts &amp; Culture" >Arts &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6288.html" title="Economy &amp; Business" >Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6289.html" title="Health" >Health</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6090.html" title="Extremism Watch" >Extremism Watch</a>
</li>
<li class="subitem">
<a class="handler" href="/where-foreign-students-can-get-answers" title="Student Union" >Student Union</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/6805.html" title="VOA Connect" >VOA Connect</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6885" title="52 Documentary" >52 Documentary</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7755.html" title="Videos" >Videos</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
More From VOA
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voaafrica.com/programs/radio" title="VOAAfrica.com Programs" target="_blank" rel="noopener">VOAAfrica.com Programs</a>
</li>
<li class="subitem">
<a class="handler" href="https://learningenglish.voanews.com/" title="VOA Learning English" target="_blank" rel="noopener">VOA Learning English</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.polygraph.info/" title="Polygraph.info" target="_blank" rel="noopener">Polygraph.info</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/" title="Editorials" target="_blank" rel="noopener">Editorials</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" title="Satellite schedule" target="_blank" rel="noopener">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html" title="Terms of Use &amp; Privacy Notice" >Terms of Use &amp; Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" title="About VOA" target="_blank" rel="noopener">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7866.html" title="Get VOA+" >Get VOA+</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html" title="VOA Around the World" >VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5621.html" title="Contact VOA" >Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Media Relations" >Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" title="Usage Requests" target="_blank" rel="noopener">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" title="VOA Pronunciation Guide" target="_blank" rel="noopener">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6827400",
"apiType": "1",
"isEmbedded": "0",
"culture": "en-US",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>