
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "60";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Syrian Troops Pound Daraa After Rebel Attack</title>
<meta name="title" content="Syrian Troops Pound Daraa After Rebel Attack"/>
<meta name="description" content="Much of Daraa has been reduced to rubble and the two sides are exchanging fire through the shells of buildings, according to footage released by Syrian military media" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/3886454.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3886454.ltr" />
<meta content="Syrian Troops Pound Daraa After Rebel Attack" property="og:title" />
<meta content="Much of Daraa has been reduced to rubble and the two sides are exchanging fire through the shells of buildings, according to footage released by Syrian military media" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/syrian-troops-pound-darra-after-rebel-attack/3886454.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/25CE5190-15EC-49C9-AF0C-13999BDF0433_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/25CE5190-15EC-49C9-AF0C-13999BDF0433_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Middle East" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/syrian-troops-pound-darra-after-rebel-attack/3886454.html","url":"https://www.voanews.com/a/syrian-troops-pound-darra-after-rebel-attack/3886454.html","headline":"Syrian Troops Pound Daraa After Rebel Attack","name":"Syrian Troops Pound Daraa After Rebel Attack","author":{"@type":"Person","name":"Associated Press"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/25CE5190-15EC-49C9-AF0C-13999BDF0433_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-04","dateModified":"2017-06-04 17:38:00Z","keywords":"Middle East","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Much of Daraa has been reduced to rubble and the two sides are exchanging fire through the shells of buildings, according to footage released by Syrian military media"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/3886454.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.17.0.0&amp;cb=60" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=60"></script>
<script src="/Scripts/responsive/loader.b?v=OBLo-wVh52iX3tkEZkrmYt_uKlTX8zENIpiaIu8yV2I1?&amp;av=7.17.0.0&amp;cb=60"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Syrian Troops Pound Daraa After Rebel Attack",page_type:"3886454",page_name:"Syrian Troops Pound Daraa After Rebel Attack",short_headline:"Syrian Troops Pound Daraa After Rebel Attack",long_headline:"Syrian Troops Pound Daraa After Rebel Attack",headline:"Syrian Troops Pound Daraa After Rebel Attack",content_type:"Article",pub_year:"2017",pub_month:"06",pub_day:"04",pub_hour:"17",pub_minute:"29",pub_weekday:"Sunday",dateline:"BEIRUT",byline:"Associated Press, ",categories:"middle-east",slug:"syrian-troops-pound-darra-after-rebel-attack",section:"Middle East",english_section:"middle-east",search_results:"No",article_uid:"3886454"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/558180371?pageName=voa%3aeng%3ar%3a3886454%3asyrian+troops+pound+daraa+after+rebel+attack&amp;c6=syrian+troops+pound+daraa+after+rebel+attack&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=syrian+troops+pound+daraa+after+rebel+attack&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=middle-east&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3886454&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Languages</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Listen</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Watch</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="http://blogs.voanews.com/student-union/">Student Union blog</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Latest show</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3861351.html"
class="img-wrap" title="Press Conference USA">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/B81FF012-6C7A-463A-AD18-03FF1F204D34_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >13:30 - 14:00</span>
<a href="/a/3861351.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Press Conference USA</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:00 - 15:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Nightline Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:00 - 15:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:05 - 15:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Encounter</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3880357.html"
class="img-wrap" title="Encounter">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/E37343F6-85DF-485A-8130-F50CF71C4188_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >13:30 - 14:00</span>
<a href="/a/3880357.html" >
<h4>
<span class="badge badge-live" >LIVE</span>
<span class="title">Encounter</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:00 - 15:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Nightline Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:00 - 15:05</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:30 - 16:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Learning English</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:05 - 06:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >06:30 - 07:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >11:05 - 12:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3879722.html"
class="img-wrap" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/3879722.html" >
<h4>
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >14:00 - 14:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >15:00 - 15:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >16:00 - 16:04</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Previous</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3886454&amp;SiteId=415&amp;r=1291186703&amp;it=0&amp;pd=20170604172900" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3886454" data-lt-siteId="415" />
<div class="category">
<a href="/z/598">Middle East</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Syrian Troops Pound Daraa After Rebel Attack </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-04T13:29:00+00:00">
June 04, 2017 1:29 PM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Associated Press">Associated Press</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/25CE5190-15EC-49C9-AF0C-13999BDF0433_w250_r1_s.jpg" itemprop="url" alt="FILE - Youth inspect rubble of a damaged house after an airstrike on rebel-held Daraa al-Balad, Syria, April 7, 2017. " />
</div>
<span class="caption" itemprop="caption">FILE - Youth inspect rubble of a damaged house after an airstrike on rebel-held Daraa al-Balad, Syria, April 7, 2017. </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Share</div>
<div class="content-share"
data-counter-separator="."
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html&amp;text=Syrian+Troops+Pound+Daraa+After+Rebel+Attack" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Share on Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html&amp;subject=Syrian Troops Pound Daraa After Rebel Attack" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Syrian Troops Pound Daraa After Rebel Attack
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html&amp;text=Syrian+Troops+Pound+Daraa+After+Rebel+Attack" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Share on Google+</span>
</i>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fsyrian-troops-pound-darra-after-rebel-attack%2f3886454.html&amp;subject=Syrian Troops Pound Daraa After Rebel Attack" title="Email to a Friend" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Email to a Friend</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">BEIRUT —&nbsp;</span>
<p>Syrian government forces pounded parts of the southern city of Daraa with air strikes and artillery fire, activists reported Sunday, one day after rebels attacked government positions in the southern city.<br />
<br />
Much of Daraa has been reduced to rubble and the two sides are exchanging fire through the shells of buildings, according to footage released by Syrian military media and the al-Qaida-linked Abaa News Agency over the weekend.<br />
<br />
Local opposition activist Ahmad al-Masalmeh recorded 90 missile and bomb strikes by government forces by the afternoon. Syrian military media footage showed clouds of smoke and dust rising over the city.<br />
<br />
At least 31 fighters have been killed in the clashes since late Friday, with fatalities distributed nearly evenly between the two sides, according to the Britain-based Syrian Observatory for Human Rights monitoring group.<br />
<br />
The fighting has underscored the frailty of the &quot;de-escalation&quot; agreement brokered by Russia, Turkey, and Iran one month ago. The three powers are supposed to guarantee cease-fires across four zones in Syria, including Daraa. Russia said it would delineate the four zones by Sunday, but no announcement has yet been made.<br />
<br />
Earlier in the weekend, rebels, including al-Qaida-linked fighters, attacked government and allied positions in the city's Manshiyeh district.<br />
<br />
&quot;The regime sent 200 of its men to Manshiyeh yesterday. The fighters were afraid of an operation, so they attacked first,&quot; al-Masalmeh told The Associated Press.<br />
<br />
Casualties could not be independently verified, but a rebel operations room said several Hezbollah fighters had been killed. The Lebanese militant group has deployed thousands of its fighters to Syria in support of President Bashar Assad's forces.<br />
<br />
The Observatory said at least three different parts of the city came under rocket and missile attack by government forces on Sunday, and that rebels returned fire.<br />
<br />
Syrian military media distributed footage showing its planes and artillery striking built up areas.<br />
<br />
The government and its allies have sent reinforcements to the city, including at least seven tanks and 20 other armed vehicles, according to al-Masalmeh, who said rebels could see the government's troop movements on the highway connecting Daraa to Damascus.<br />
<br />
Daraa saw some of the earliest demonstrations against the Assad family's four-decade rule in 2011. A violent government crackdown and the rise of an armed insurgency eventually plunged the country into civil war.<br />
<br />
The fighting has displaced half of Syria's population and claimed some 400,000 lives.<br />
<br />
Daraa's population was around 100,000 before the war.<br />
<br />
Elsewhere in Syria, the U.S.-backed Syrian Democratic Forces reported capturing a third dam from Islamic State militants on the Euphrates River in the north on Sunday as they approached Raqqa, the militants' de facto capital. A spokeswoman for the SDF said Saturday the group would launch its battle for Raqqa &quot;within days.&quot;<br />
<br />
The Kurdish-led group aims to establish an autonomous zone along the Turkish border.</p>
<p> </p>
<p> </p>
</div>
<ul class="author-hlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/fight-for-raqqa-could-begin-in-coming-days-syrian-kurdish-militia-/3885467.html"
class="img-wrap" title="Fight for Raqqa &#39;Could Begin&#39; In Coming Days, Syrian Kurdish Militia Confirms">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/33A9E45C-BBE2-42ED-8FD3-A428DB1133A1_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Fight for Raqqa &#39;Could Begin&#39; In Coming Days, Syrian Kurdish Militia Confirms">
</div>
</a>
<div class="content">
<a href="/a/fight-for-raqqa-could-begin-in-coming-days-syrian-kurdish-militia-/3885467.html" >
<h4>
<span class="title">Fight for Raqqa &#39;Could Begin&#39; In Coming Days, Syrian Kurdish Militia Confirms</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/short-of-allies-syria-rebels-are-down-but-not-out/3882963.html"
class="img-wrap" title="Short of Allies, Syria&#39;s Rebels Down, But Not Out">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/77D3CC1A-1381-4A15-96D9-D2AA5356CB9E_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Short of Allies, Syria&#39;s Rebels Down, But Not Out">
</div>
</a>
<div class="content">
<a href="/a/short-of-allies-syria-rebels-are-down-but-not-out/3882963.html" >
<h4>
<span class="title">Short of Allies, Syria&#39;s Rebels Down, But Not Out</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/syria-conflict-tilts-increasingly-to-east-of-war-ravaged-country/3882671.html"
class="img-wrap" title="Syria Conflict Tilts Increasingly to East of War-ravaged Country">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2CFB0607-8CC5-430B-9A6D-A2B1680DD654_w33_r1.jpg" src="" alt="Syria Conflict Tilts Increasingly to East of War-ravaged Country">
</div>
</a>
<div class="content">
<a href="/a/syria-conflict-tilts-increasingly-to-east-of-war-ravaged-country/3882671.html" >
<h4>
<span class="title">Syria Conflict Tilts Increasingly to East of War-ravaged Country</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6215_21" data-area-id=R1_1>
<h2 class="section-head">
More Middle East News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/syrian-troops-pound-darra-after-rebel-attack/3886454.html"
class="img-wrap" title="Syrian Troops Pound Daraa After Rebel Attack">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/25CE5190-15EC-49C9-AF0C-13999BDF0433_w66_r1.jpg" src="" alt="FILE - Youth inspect rubble of a damaged house after an airstrike on rebel-held Daraa al-Balad, Syria, April 7, 2017. ">
</div>
</a>
<div class="content">
<a href="/a/syrian-troops-pound-darra-after-rebel-attack/3886454.html" >
<h4>
<span class="title">Syrian Troops Pound Daraa After Rebel Attack</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-3">
<a href="/a/six-day-war-a-turning-point-for-israel-but-challenges-remain/3886195.html"
class="img-wrap" title="&#39;Six Day War&#39; a Turning Point for Israel, but Challenges Remain 50 Years Later">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c7bcd0ac-9cab-4dec-8b1e-5c2c10000877_tv_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/six-day-war-a-turning-point-for-israel-but-challenges-remain/3886195.html" >
<h4>
<span class="title">&#39;Six Day War&#39; a Turning Point for Israel, but Challenges Remain 50 Years Later</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/iraqi-paramilitary-mosul/3886168.html" >
<h4>
<span class="title">Iraq Paramilitary Troops Take Strategic Town West of Mosul</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/ramadan-means-no-food-drink-fast-has-spiritual-benefits/3885339.html" >
<h4>
<span class="title">Ramadan Fasting Seen as Means of &#39;Recharging Spiritual Batteries&#39;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/iraqi-forces-bogged-down-again-st-is-in-old-mosul/3885632.html" >
<h4>
<span class="title">Iraqi Forces Bogged Down Against IS in Old Mosul</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6216_21" data-area-id=R2_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<i title="close widget tab Articles" class="ico ico-chevron-up"></i>
<i title="open widget tab Articles" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/mosul-fight-down-three-neighborhoods/3884857.html" title="Mosul Fight Down to Three Neighborhoods, US Military Says"><h4>
Mosul Fight Down to Three Neighborhoods, US Military Says
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/iraqi-forces-bogged-down-again-st-is-in-old-mosul/3885632.html" title="Iraqi Forces Bogged Down Against IS in Old Mosul"><h4>
Iraqi Forces Bogged Down Against IS in Old Mosul
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/europe-leaders-react-angrily-trump-climate-pact-decision/3883296.html" title="Europe Leaders React Angrily to Trump Climate Pact Decision"><h4>
Europe Leaders React Angrily to Trump Climate Pact Decision
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/new-railway-halves-travel-time-from-nairobi-to-mombasa/3881432.html" title="New Railway Halves Travel Time from Nairobi to Mombasa"><h4>
New Railway Halves Travel Time from Nairobi to Mombasa
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/mht-microsoft-cofounder-unveils-huge-rocket-launching-plane-roc-paul-allen/3882400.html" title="Microsoft Cofounder Unveils Huge Rocket Launching Plane"><h4>
Microsoft Cofounder Unveils Huge Rocket Launching Plane
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<i title="close widget tab Multimedia" class="ico ico-chevron-up"></i>
<i title="open widget tab Multimedia" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/silicon-valley-debates-future-of-h1b-emloyment-based-visa/3885286.html" title="Silicon Valley Debates Future of H1B Employment-Based Visa"><h4>
<i class="ico ico-video"></i>
Silicon Valley Debates Future of H1B Employment-Based Visa
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/london-attack-june-3-2017/3885751.html" title="London Attack, June 3, 2017"><h4>
<i class="ico ico-camera"></i>
London Attack, June 3, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/may-31-2017-day-in-photos/3881473.html" title="May 31, 2017"><h4>
<i class="ico ico-camera"></i>
May 31, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/june-1-2017-day-in-photos/3883009.html" title="June 1, 2017"><h4>
<i class="ico ico-camera"></i>
June 1, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/3882869.html" title="New College Graduates: Mentally Prepared to Enter &#39;The Real World&#39;"><h4>
<i class="ico ico-video"></i>
New College Graduates: Mentally Prepared to Enter &#39;The Real World&#39;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<i title="close widget tab Discussions" class="ico ico-chevron-up"></i>
<i title="open widget tab Discussions" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/3879016.html" title="Philippines&#39; Duterte Denounces Chelsea Clinton Over Rape Criticism">
<h4>
Philippines&#39; Duterte Denounces Chelsea Clinton Over Rape Criticism (31)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/3878950.html" title="Trump Pulls US Out of Paris Climate Accord ">
<h4>
Trump Pulls US Out of Paris Climate Accord (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/3885335.html" title="Mattis Says China’s Militarization of Man-Made Islands Unacceptable">
<h4>
Mattis Says China’s Militarization of Man-Made Islands Unacceptable (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/3883296.html" title="Europe Leaders React Angrily to Trump Climate Pact Decision">
<h4>
Europe Leaders React Angrily to Trump Climate Pact Decision (6)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/3883794.html" title="Should African Presidents Have Immunity From Prosecution?">
<h4>
Should African Presidents Have Immunity From Prosecution? (6)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/mattis-gives-assurances-of-us-enduring-commitment-asia-security/3886184.html"
class="img-wrap" title="Mattis Gives Assurances of US &#39;Enduring Commitment&#39; to Asia ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/38A6ADD3-E7AB-4722-BE36-FD1CB20786FC_w33_r1.jpg" src="" alt="South Korea&#39;s Defence Minister Han Min-koo shows U.S. Secretary of Defense James Mattis and Japan&#39;s Defence Minister Tomomi Inada how to do a handshake during a trilateral meeting on the sidelines of the 16th IISS Shangri-La Dialogue in Singapore, June 3,">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">Asia</a>
<a href="/a/mattis-gives-assurances-of-us-enduring-commitment-asia-security/3886184.html" >
<h4>
<span class="title">Mattis Gives Assurances of US &#39;Enduring Commitment&#39; to Asia </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/worsening-afghan-security-political-tensions-worry-world-community/3886193.html"
class="img-wrap" title="Worsening Afghan Security, Political Tensions Worry World Community">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F42C770F-D771-4A83-AE1F-5875E1094625_w33_r1.jpg" src="" alt="Pakistani civil society activists protest against the recent attacks in Kabul, Afghanistan, which killed many people, in Peshawar, Pakistan, June 3, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">Asia</a>
<a href="/a/worsening-afghan-security-political-tensions-worry-world-community/3886193.html" >
<h4>
<span class="title">Worsening Afghan Security, Political Tensions Worry World Community</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/six-day-war-a-turning-point-for-israel-but-challenges-remain/3886195.html"
class="img-wrap" title="&#39;Six Day War&#39; a Turning Point for Israel, but Challenges Remain 50 Years Later">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/c7bcd0ac-9cab-4dec-8b1e-5c2c10000877_tv_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/598">Middle East</a>
<a href="/a/six-day-war-a-turning-point-for-israel-but-challenges-remain/3886195.html" >
<h4>
<span class="title">&#39;Six Day War&#39; a Turning Point for Israel, but Challenges Remain 50 Years Later</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<i class="ico ico-instagram"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<i class="ico ico-g-plus"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.voanews.com/subscribe.html">Subscribe to Today@VOA Newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=60" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "3886454",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>