
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "110";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin</title>
<meta name="title" content="Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin" />
<meta name="description" content="&#39;We have been consistently wrong,&#39; US official says as coalition-backed troops watch wave after wave of Islamic State supporters exit their last enclave" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4821189.ltr" />
<meta content="Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin" property="og:title" />
<meta content="&#39;We have been consistently wrong,&#39; US official says as coalition-backed troops watch wave after wave of Islamic State supporters exit their last enclave" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/8C359A52-74E7-403C-A27D-3038CCAA88C3_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Jeff Seldin" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/8C359A52-74E7-403C-A27D-3038CCAA88C3_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Middle East, USA, Syria, Islamic state, sdf, Baghuz" name="news_keywords" /> <link rel="amphtml" href="https://www.voanews.com/amp/4821189.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html","url":"https://www.voanews.com/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html","headline":"Waiting for Final Nail in Islamic State Caliphate\u0027s Coffin","name":"Waiting for Final Nail in Islamic State Caliphate\u0027s Coffin","author":{"@type":"Person","name":"Jeff Seldin"},"creator":{"@type":"Person","name":"Jeff Seldin"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/8C359A52-74E7-403C-A27D-3038CCAA88C3_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-03-09","dateModified":"2019-03-09 02:11:50Z","keywords":"Middle East, USA, Syria, Islamic state, sdf, Baghuz","publisher":{"@type":"Organization","url":"https://www.voanews.com","sameAs":["https://www.facebook.com/voiceofamerica","https://twitter.com/voanews","https://www.youtube.com/user/VOAvideo","https://www.instagram.com/voanews/","/rssfeeds","/podcasts","/subscribe.html"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"\u0027We have been consistently wrong,\u0027 US official says as coalition-backed troops watch wave after wave of Islamic State supporters exit their last enclave","articleSection":"Middle East"}</script>
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.30.0.0&amp;cb=110" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.30.0.0&amp;cb=110"></script>
<script src="/Scripts/responsive/loader.b?v=1XMV_WFQ49QASKAyDfa-d3wqICEjIelIiHeBHbM0RIM1?&amp;av=7.30.0.0&amp;cb=110"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Waiting for Final Nail in Islamic State Caliphate\u0026#39;s Coffin",page_type:"article",page_name:"Waiting for Final Nail in Islamic State Caliphate\u0026#39;s Coffin",short_headline:"Waiting for Final Nail in Islamic State Caliphate\u0026#39;s Coffin",long_headline:"Waiting for Final Nail in Islamic State Caliphate\u0026#39;s Coffin",headline:"Waiting for Final Nail in Islamic State Caliphate\u0026#39;s Coffin",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanews.com/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html",domain:"www.voanews.com",pub_year:"2019",pub_month:"03",pub_day:"09",pub_hour:"02",pub_minute:"10",pub_weekday:"Saturday",dateline:"PENTAGON",byline:"Seldin, Jeff",categories:"middle-east,usa",tags:"syria;islamic state;sdf;baghuz",slug:"waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-",section:"middle east",english_section:"middle-east",article_uid:"4821189"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1082293802?pageName=voa%3aeng%3ar%3aarticle%3awaiting+for++final+nail+in+islamic+state+caliphate%27s+coffin&amp;c6=waiting+for++final+nail+in+islamic+state+caliphate%27s+coffin&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=waiting+for++final+nail+in+islamic+state+caliphate%27s+coffin&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=middle-east&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4821189&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5612.html">US Politics</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6978.html">All About America</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html">Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6594.html">People in America</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/where-foreign-students-can-get-answers">@VOA STUDENTU</a> </li>
<li class=" item">
<a class="handler" href="/z/5422">VOA News On Iran</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5302">VOA Connect</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4820222.html" class="img-wrap" title="Africa 54">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/99B4E6F9-DEB4-440A-927F-FFE5E900C7EF_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4820222.html" >
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/60" class="img-wrap" title="VOA 1 - The Hits - Shawna Renee">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BDD0CC90-7B79-48AC-A3CC-B01F3DBE299E_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >21:05 - 22:00</span>
<a href="/live/audio/60" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA 1 - The Hits - Shawna Renee</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:05 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">House Judiciary Launches Probe on President Trump</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:30 - 23:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ebola in the Democratic Republic of Congo</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/91" class="img-wrap" title="VOA Africa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/91" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:05 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Issues in the News</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:30 - 23:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Press Conference USA</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/92" class="img-wrap" title="VOA1 – The Hits">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/92" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4799305.html" class="img-wrap" title="VOA Newscasts">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4799305.html" >
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:00 - 00:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Show more">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/60">
<span class="ico ico-audio"></span>
VOA 1 - The Hits - Shawna Renee
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/91">
<span class="ico ico-audio"></span>
VOA Africa
</a>
</li>
<li class="c-hlights__item">
<a href="/live/audio/92">
<span class="ico ico-audio"></span>
VOA1 – The Hits
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4821189&amp;SiteId=415&amp;r=236890795&amp;it=0&amp;pd=20190309021050" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4821189" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4821189&amp;SiteId=415&amp;r=236890795&amp;it=0&amp;pd=20190309021050" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4821189" data-lt-siteId="415" />
</noscript>
<div class="category">
<a class="" href="/z/598">Middle East</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-03-08T21:10:50-05:00">
March 08, 2019 9:10 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/4347.html" title="Jeff Seldin">Jeff Seldin</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/8C359A52-74E7-403C-A27D-3038CCAA88C3_w250_r1_s.jpg" itemprop="url" alt="A boy looks out from under a tarp on a truck near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >A boy looks out from under a tarp on a truck near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Share</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fwaiting-for-final-nail-in-islamic-state-caliphate-s-coffin-%2f4821189.html"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fwaiting-for-final-nail-in-islamic-state-caliphate-s-coffin-%2f4821189.html&amp;text=Waiting+for++Final+Nail+in+Islamic+State+Caliphate%27s+Coffin"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fwaiting-for-final-nail-in-islamic-state-caliphate-s-coffin-%2f4821189.html&amp;subject=Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fwaiting-for-final-nail-in-islamic-state-caliphate-s-coffin-%2f4821189.html"
title="Share on Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fwaiting-for-final-nail-in-islamic-state-caliphate-s-coffin-%2f4821189.html&amp;text=Waiting+for++Final+Nail+in+Islamic+State+Caliphate%27s+Coffin"
title="Share on Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fwaiting-for-final-nail-in-islamic-state-caliphate-s-coffin-%2f4821189.html&amp;subject=Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin"
title="Email to a Friend"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">See comments</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">PENTAGON —&nbsp;</span>
<p>A week after U.S.-backed forces announced the start of their final assault on Islamic State territory in Syria, there is little the troops or the countries backing them can be sure of.</p>
<p>Victory over the last remnant of the terror group's self-declared caliphate, still seen as inevitable, has been delayed as a wave of humanity fled the ever-shrinking patch of land IS calls its own.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Fighters from the Syrian Democratic Forces are seen on a military vehicle near Baghuz, Deir el-Zour province, Syria, March 6, 2019." src="https://gdb.voanews.com/F124E42E-D6DA-4B36-ABBC-DCBCAF13553A_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Fighters from the Syrian Democratic Forces are seen on a military vehicle near Baghuz, Deir el-Zour province, Syria, March 6, 2019.</span>
</figcaption>
</figure>
</div>
<p><strong>'We have been consistently wrong'</strong></p>
<p>In fact, just about the only thing anyone is almost sure of is what will not be found when the fighting is finally done.</p>
<p>&quot;We're pretty confident the leadership is not still down in this tiny little, basically, hellhole that remains,&quot; a senior U.S. defense official said Friday, referring to Abu Bakr al-Baghdadi, the terror group's self-declared caliph.</p>
<p>As for everything else, &quot;We have been consistently wrong, as have our SDF [Syrian Democratic Forces] partners, on how big this is,&quot; the official added, referring to the exodus of IS fighters, women and children from their tiny enclave in the northeastern Syrian town of Baghuz.</p>
<p>Since SDF officials estimated in late February that no more than 1,000 people remained in the bombed-out farming community on the banks of the Euphrates River, the Pentagon estimates about 20,000 people have fled.</p>
<p>Initial estimates from the United Nations and SDF officials suggest the total may be even higher, perhaps closer to 25,000.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Children sit on the back of a truck near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019." src="https://gdb.voanews.com/801B067F-53C9-421E-9FC0-691569C5E675_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Children sit on the back of a truck near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019.</span>
</figcaption>
</figure>
</div>
<p><strong>Pushed to 'breaking point'</strong></p>
<p>&quot;The number of civilians coming out of Baghuz has exceeded any prediction of humanitarian actors,&quot; Hedinn Halldorsson, with the U.N.'s Office for the Coordination of Humanitarian Affairs (OCHA) in Damascus, told VOA.</p>
<p>Separately, the International Rescue Committee warned Friday the al-Hol displaced-persons camp was being pushed to a &quot;breaking point&quot; by the exodus from Baghuz, with 12,000 people arriving in just a 48-hour period, pushing the camp's population to more than 65,000.</p>
<p>And more may still be lurking in the kilometers of tunnels and caves extending far beneath the shattered buildings and ragged tents.</p>
<p>A YPG media official tweeted that a message recovered from the phone of an IS fighter claimed 45,000 people had taken refuge in the final corner of the IS caliphate.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;From WhatsApp messages of a surrendered Daesh fighter from February 27: “We’re 45.000 people inside [\u0026lt;a href=\"https://twitter.com/hashtag/Baghouz?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Baghouz\u0026lt;/a\u0026gt;]”\u0026lt;/p\u0026gt;— zana amedi (@zana_med) \u0026lt;a href=\"https://twitter.com/zana_med/status/1103828219474731010?ref_src=twsrc%5Etfw\"\u0026gt;March 8, 2019\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>Yet as surprising as the numbers have been, U.S. defense officials do not believe it is an accident or a happenstance of the campaign to liberate this part of Syria from IS rule.</p>
<p>&quot;What we are seeing now is not the surrender of ISIS as an organization but a calculated decision,&quot; the commander of U.S. forces in the Middle East, Gen. Joseph Votel, told U.S. lawmakers Thursday, using one of many acronyms for the terror group.</p>
<p>He and other officials warn IS's goal is to preserve as much of the group's capabilities as possible as it completes a transition from an almost traditional army to a clandestine insurgency, counting on every man, woman and child to do his or her part.</p>
<p>&quot;The vast majority of these are assessed not to be innocent civilians,&quot; the senior defense official said of the thousands of stragglers who evacuated Baghuz in recent days.</p>
<p>&quot;Some of these folks have been with ISIS for years and have sort of followed the retreating ISIS army, battle after battle,&quot; the official said. &quot;They want to continue this fight even if there isn't a physical area to protect.&quot;</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/more-is-wives-flee-syria-s-baghuz/4821141.html" title="More IS Wives Flee Syria&#39;s Baghuz">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EEAA9CB4-7DB2-4BBF-A67A-D99EA2A82C73_w100_r1.jpg" alt="Members of the Syrian Democratic Forces help a woman near the village of Baghuz, in Deir el-Zour province, Syria, March 7, 2019." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/more-is-wives-flee-syria-s-baghuz/4821141.html" title="More IS Wives Flee Syria&#39;s Baghuz">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
More IS Wives Flee Syria&#39;s&#160;Baghuz
</h4>
</a>
</div>
</div>
</div>
</div>
<p>As if to echo that defiance, an Iraqi woman, who fled Baghuz and identified herself as Oum Mohammed, told cameras with the French news agency AFP this past week, &quot;It's not a defeat, no, it's nothing.&quot;</p>
<p>&quot;The brave ones are still left,&quot; she added. &quot;Those who remain will win by the grace of God.&quot;</p>
<p>While few U.S. or SDF officials believe IS will be able to prevail in some sort of last stand at Baghuz, many worry that over the long term, the terror group could find a way to re-emerge and perhaps even attempt, at some point, to reclaim territory.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Women hug near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019." src="https://gdb.voanews.com/E76A6DE0-57BA-49D8-8EDF-5CDB313845C4_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Women hug near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019.</span>
</figcaption>
</figure>
</div>
<p><strong>Sleeper cells a concern</strong></p>
<p>U.S. defense and intelligence officials estimate IS has tens of thousands of fighters positioned across Syria and Iraq, some as part of sleeper cells that have already begun to activate.</p>
<p>Kurdish officials in Iraq warn that in some parts of Iraq, the terror group has free rein, essentially ruling the night even as government troops and police seem to be in charge by day.</p>
<p>The group's financial networks, while significantly degraded, remain functional.</p>
<p>And whether at the SDF screening centers outside Baghuz or in displaced-persons camps, their fervor has not abated.</p>
<p>In one incident at al-Hol this past Tuesday, security guards were forced to fire gunshots to disperse a crowd of about 200 angry women who were demanding to know what had become of their male relatives.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Fighters from the Syrian Democratic Forces stand near a group of men, near Baghuz, Deir el-Zour province, Syria, March 6, 2019." src="https://gdb.voanews.com/329C6248-36C0-41E4-9121-8576F6BCF9F8_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Fighters from the Syrian Democratic Forces stand near a group of men, near Baghuz, Deir el-Zour province, Syria, March 6, 2019.</span>
</figcaption>
</figure>
</div>
<p><strong>Cooks and janitors?</strong></p>
<p>For now, most of the men are being held in SDF detention facilities, which are being pushed to the limit as the number of those in custody has about doubled in recent weeks.</p>
<p>Many of the men claim to be cooks or janitors, but U.S. officials say almost all 5,000 or so are in fact IS fighters.</p>
<p>More than 1,000 are foreign fighters, hailing from 50 countries spanning Europe, Central Asia, North Africa and the Middle East. The remainder come from Syria or Iraq.</p>
<p>U.S. officials suspect many of them are content to bide their time in prisons, waiting for a chance to escape and eventually rejoin the struggle. </p>
<p>The U.S. believes the SDF can handle them, for now, but that without more aid from the international community, another crisis may erupt. </p>
<p>&quot;This is a serious generational problem that if not handled properly will sow the seeds of future violent extremism,&quot; Votel said.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="A boy looks at the camera near Baghuz, Deir el-Zour province, Syria, March 5, 2019." src="https://gdb.voanews.com/683C2652-EED8-43A8-83D4-424DD4FDD2BB_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">A boy looks at the camera near Baghuz, Deir el-Zour province, Syria, March 5, 2019.</span>
</figcaption>
</figure>
</div>
<p><strong>Waiting game</strong></p>
<p>For now, though, the focus remains on Baghuz, where at least on Friday, the exodus has stopped.</p>
<p>&quot;We are waiting for [Saturday] morning or perhaps until the afternoon,&quot; SDF spokesman Mustafa Bali told Reuters Friday. &quot;If no civilian or terrorist comes out, we will launch our military operation anew.&quot; </p>
<p>U.S. officials, though, remain cautious, warning IS may simply be trying to buy more time.</p>
<p>&quot;They'll negotiate and fight, and negotiate and fight,&quot; the senior defense official said late Friday. </p>
<p>&quot;Maybe we're done in the next couple of days,&quot; the official said. &quot;I hesitate to put a number on it.&quot;</p>
<p><em>VOA's Margaret Besheer contributed this report.</em></p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/666D7794-9195-4DD1-ADBD-30F0887941D5_cx0_cy31_cw0_w66_r5.png" src="https://gdb.voanews.com/666D7794-9195-4DD1-ADBD-30F0887941D5_cx0_cy31_cw0_w66_r5.png"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/4347.html">Jeff Seldin</a>
</h4>
<div class="wsw">
<p>Jeff works out of VOA&rsquo;s Washington headquarters and is national security correspondent. You can follow Jeff on Twitter at <a href="https://twitter.com/jseldin" target="_blank">@jseldin</a> or on <a href="https://plus.google.com/112142189315478513438" target="_blank">Google Plus</a>.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/amtqqre$ooqr">
<span class="ico ico-rss"></span>
Subscribe
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a4821189p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Your opinion
</h3>
<div id="comments-place"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4821189p0.html" id="load-comments">
<span class="btn__text ">
Show comments
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/more-is-wives-flee-syria-s-baghuz/4821141.html" class="img-wrap" title="More IS Wives Flee Syria&#39;s&#160;Baghuz">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/EEAA9CB4-7DB2-4BBF-A67A-D99EA2A82C73_w33_r1.jpg" src="" alt="More IS Wives Flee Syria&#39;s&#160;Baghuz">
</div>
</a>
<div class="content">
<a href="/a/more-is-wives-flee-syria-s-baghuz/4821141.html" >
<h4 class="media-block__title">
<span class="title">More IS Wives Flee Syria&#39;s&#160;Baghuz</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/is-baghuz-exit-is-calculated-decision-us-commander-warns-/4817888.html" class="img-wrap" title="IS Baghuz&#160;Exit Is &#39;Calculated Decision,&#39; US Commander Warns &#160;&#160;&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1133D3A2-239B-4E76-9AEB-C622D95ACF1B_w33_r1.jpg" src="" alt="IS Baghuz&#160;Exit Is &#39;Calculated Decision,&#39; US Commander Warns &#160;&#160;&#160;">
</div>
</a>
<div class="content">
<a href="/a/is-baghuz-exit-is-calculated-decision-us-commander-warns-/4817888.html" >
<h4 class="media-block__title">
<span class="title">IS Baghuz&#160;Exit Is &#39;Calculated Decision,&#39; US Commander Warns &#160;&#160;&#160;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/freed-sdf-fighters-speak-of-last-days-in-is-captivity/4818084.html" class="img-wrap" title="Freed SDF Fighters Speak of Last Days in IS Captivity ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1A7DC946-D291-401D-95CB-0ADA2A348445_w33_r1.jpg" src="" alt="Freed SDF Fighters Speak of Last Days in IS Captivity ">
</div>
</a>
<div class="content">
<a href="/a/freed-sdf-fighters-speak-of-last-days-in-is-captivity/4818084.html" >
<h4 class="media-block__title">
<span class="title">Freed SDF Fighters Speak of Last Days in IS Captivity </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6215_21" data-area-id=R1_1>
<h2 class="section-head">
More Middle East News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html" class="img-wrap" title="Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8C359A52-74E7-403C-A27D-3038CCAA88C3_w66_r1.jpg" src="" alt="A boy looks out from under a tarp on a truck near the village of Baghuz, Deir el-Zour province, in Syria, March 7, 2019.">
</div>
</a>
<div class="content">
<a href="/a/waiting-for-final-nail-in-islamic-state-caliphate-s-coffin-/4821189.html" >
<h4 class="media-block__title">
<span class="title">Waiting for Final Nail in Islamic State Caliphate&#39;s Coffin</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/activists-appear-unveiled-in-tehran-on-women-s-day-/4821178.html" class="img-wrap" title="Activists Appear Unveiled in Tehran on Women&#39;s Day&#160;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/27D9E21B-562A-4E6A-8300-412CE0920F47_w66_r1.jpg" src="" alt="Two unveiled Iranian women mark International Women&#39;s Day on Tehran&#39;s Valiasr Street, March 8, 2019, holding a red sign that says the occasion brings hope for a just world for all humanity.">
</div>
</a>
<div class="content">
<a href="/a/activists-appear-unveiled-in-tehran-on-women-s-day-/4821178.html" >
<h4 class="media-block__title">
<span class="title">Activists Appear Unveiled in Tehran on Women&#39;s Day&#160;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/more-is-wives-flee-syria-s-baghuz/4821141.html" >
<h4 class="media-block__title">
<span class="title">More IS Wives Flee Syria&#39;s&#160;Baghuz</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/us-urges-un-to-restore-missile-curbs-on-iran/4820842.html" >
<h4 class="media-block__title">
<span class="title">US Urges UN to Restore Missile Curbs on Iran</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/women-day-spurs-femicide-protests-across-turkey/4820707.html" >
<h4 class="media-block__title">
<span class="title">Women&#39;s Day Spurs Femicide Protests Across Turkey</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6216_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/z/3413"><span class="ico ico-chevron-forward pull-right"></span>The Day in Photos</a> </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/march-8-2019/4820427.html" class="img-wrap" title="March 8, 2019">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DBD5BA51-8F4D-4D84-A0CB-0F3CFDF7F1C3_cx0_cy6_cw0_w100_r1.jpg" src="" alt="A demonstrator takes part in a march during International Women&amp;#39;s Day in Pamplona, northern Spain.">
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="content">
<a href="/a/march-8-2019/4820427.html" >
<h4 class="media-block__title">
<span class="title">March 8, 2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6217_21" data-area-id=R3_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<span title="close widget tab Articles" class="ico ico-chevron-up"></span>
<span title="open widget tab Articles" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/dozens-of-migrants-from-central-america-die-in-road-accident/4818732.html" title="Dozens of Migrants from Central America Die in Road Accident"><h4 class="media-block__title">
Dozens of Migrants from Central America Die in Road Accident
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/trump-road-to-re-election-paved-with-anti-socialism/4818742.html" title="Trump’s Road to Re-Election Paved with Anti-Socialism"><h4 class="media-block__title">
Trump’s Road to Re-Election Paved with Anti-Socialism
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/pentagon-grave-consequences-to-us-turkey-military-relations-over-s-400-spat/4820540.html" title="Pentagon: &#39;Grave Consequences&#39; to US, Turkey Military Relations Over S-400 Spat"><h4 class="media-block__title">
Pentagon: &#39;Grave Consequences&#39; to US, Turkey Military Relations Over S-400 Spat
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/much-of-venezuela-in-darkness-thanks-to-massive-blackout/4818790.html" title="Much of Venezuela in Darkness Thanks to Massive Blackout"><h4 class="media-block__title">
Much of Venezuela in Darkness Thanks to Massive Blackout
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/spacex-crew-capsule-leaves-international-space-station/4818773.html" title="SpaceX Crew Capsule Leaves International Space Station"><h4 class="media-block__title">
SpaceX Crew Capsule Leaves International Space Station
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<span title="close widget tab Multimedia" class="ico ico-chevron-up"></span>
<span title="open widget tab Multimedia" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/islamic-state-attacks-gathering-of-afghan-leaders/4818665.html" title="Islamic State Attacks Gathering of Afghan Leaders"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Islamic State Attacks Gathering of Afghan Leaders
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/secretary-of-state-first-lady-honor-10-women-of-courage-award-winners/4818580.html" title="Secretary of State, First Lady Honor 10 Women of Courage Award Winners"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Secretary of State, First Lady Honor 10 Women of Courage Award Winners
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/women-with-albinism-struggle-to-find-work/4818583.html" title="Women With Albinism Struggle to Find Work"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Women With Albinism Struggle to Find Work
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/haiti-s-gender-quota-far-from-lawmakers-reality/4818615.html" title="Haiti&#39;s Gender Quota Far From Lawmakers&#39; Reality"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Haiti&#39;s Gender Quota Far From Lawmakers&#39; Reality
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/sudan-civil-war-orphaned-20-000-one-still-lives-in-kenyas-kakuma-refugee-camp/4818684.html" title="Sudan’s Civil War Orphaned 20,000; One Still Lives in Kenya’s Kakuma Refugee Camp"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Sudan’s Civil War Orphaned 20,000; One Still Lives in Kenya’s Kakuma Refugee Camp
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<span title="close widget tab Discussions" class="ico ico-chevron-up"></span>
<span title="open widget tab Discussions" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4818742.html" title="Trump’s Road to Re-Election Paved with Anti-Socialism">
<h4 class="media-block__title">
Trump’s Road to Re-Election Paved with Anti-Socialism (4)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4820187.html" title="Trump Weighs In on US House Democrats&#39; Anti-Semitism Controversy">
<h4 class="media-block__title">
Trump Weighs In on US House Democrats&#39; Anti-Semitism Controversy (4)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4818732.html" title="Dozens of Migrants from Central America Die in Road Accident">
<h4 class="media-block__title">
Dozens of Migrants from Central America Die in Road Accident (3)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4820653.html" title="What Americans Really Earn After Taxes ">
<h4 class="media-block__title">
What Americans Really Earn After Taxes (2)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4820031.html" title="China Eyes Alternative Sources for Maritime Expansion">
<h4 class="media-block__title">
China Eyes Alternative Sources for Maritime Expansion (2)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-33449-794959">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://rferl1.goolara.net/subscribe.aspx?t=46" class="img-wrap" title="Have the best of VOA News delivered directly to your inbox each day. Subscribe now.">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24ECEE21-9E53-4D30-AFF2-68648F0FD521_w33_r1.png" src="" alt="Today@VOA Logo - Stacked Version">
</div>
</a>
<div class="content">
<a href="http://rferl1.goolara.net/subscribe.aspx?t=46" >
<h4 class="media-block__title">
<span class="title">Have the best of VOA News delivered directly to your inbox each day. Subscribe now.</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/un-deplores-closure-of-burundi-human-rights-office/4814159.html" class="img-wrap" title="UN Deplores Closure of Burundi Human Rights Office">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/13658095-0650-4413-B31E-3A9A9B9389A3_cx0_cy8_cw0_w33_r1.jpg" src="" alt="FILE - U.N. High Commissioner for Human Rights Michelle Bachelet speaks at a news conference at the United Nations in Geneva, Switzerland, Dec. 5, 2018.">
</div>
</a>
<div class="content">
<a class="category" href="/z/612">Africa</a> <a href="/a/un-deplores-closure-of-burundi-human-rights-office/4814159.html" >
<h4 class="media-block__title">
<span class="title">UN Deplores Closure of Burundi Human Rights Office</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/all-female-legal-group-fights-for-women-and-girls-in-sierra-leone/4815547.html" class="img-wrap" title="All-female Legal Group Fights for Women, Girls in Sierra Leone">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A6A1B236-1748-48F3-927E-C727CE78FAD9_w33_r1.jpg" src="" alt="FILE - Fatmata Sorie, president of Legal Access through Women Yearning for Equality Rights and Social Justice (LAWYERS), is pictured in Freetown, Sierra Leone, Feb. 7, 2019.">
</div>
</a>
<div class="content">
<a class="category" href="/z/612">Africa</a> <a href="/a/all-female-legal-group-fights-for-women-and-girls-in-sierra-leone/4815547.html" >
<h4 class="media-block__title">
<span class="title">All-female Legal Group Fights for Women, Girls in Sierra Leone</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/algeria-veterans-back-protests-demanding-end-to-bouteflika-s-rule/4816080.html" class="img-wrap" title="Algeria Veterans Back Protests Demanding End to Bouteflika&#39;s Rule">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/25CF053F-C035-4758-A348-C98193A54BAC_w33_r1.jpg" src="" alt="Hundreds of people gather to protest the decision of Algerian President Abdelaziz Bouteflika to run for a fifth term, in Algiers, Algeria, March 5, 2019. War veterans have now joined the protesters.">
</div>
</a>
<div class="content">
<a class="category" href="/z/598">Middle East</a> <a href="/a/algeria-veterans-back-protests-demanding-end-to-bouteflika-s-rule/4816080.html" >
<h4 class="media-block__title">
<span class="title">Algeria Veterans Back Protests Demanding End to Bouteflika&#39;s Rule</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to our newsletters</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" onclick="window.open(&#39;http://direct.voa24.news/english/portal/broadcast-schedule&#39;);return false;" target="_blank">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.insidevoa.com/p/5831.html" onclick="window.open(&#39;https://www.insidevoa.com/p/5831.html&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5452">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=110" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4821189",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>