<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="content-language" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Voice of America" />
<meta property="fb:pages" content="36235438073" />
<link rel="canonical" href="https://www.voanews.com/press-freedom/search-accountability-killings-journalists-goes-slowly" />
<meta name="twitter:title" content="Search for Accountability in Killings of Journalists Goes Slowly" />
<meta property="og:type" content="Article" />
<meta name="twitter:site" content="@VOANews" />
<meta name="news_keywords" content="journalist killings" />
<meta name="description" content="Diane Foley says it feels like a miracle. 

Six years after Islamic State militants in Syria beheaded her son, American journalist James Foley, 40, the U.S. government charged two British men in federal court this month in connection with his slaying.

El Shafee Elsheikh and Alexanda Kotey pleaded not guilty of involvement in the death of Foley and other American, European and Japanese hostages, including U.S." />
<meta property="fb:app_id" content="394734098058258" />
<meta name="twitter:description" content="Diane Foley says it feels like a miracle. 

Six years after Islamic State militants in Syria beheaded her son, American journalist James Foley, 40, the U.S. government charged two British men in federal court this month in connection with his slaying.

El Shafee Elsheikh and Alexanda Kotey pleaded not guilty of involvement in the death of Foley and other American, European and Japanese hostages, including U.S." />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanews.com/press-freedom/search-accountability-killings-journalists-goes-slowly" />
<meta property="og:title" content="Search for Accountability in Killings of Journalists Goes Slowly" />
<meta name="keywords" content="journalist killings" />
<meta property="og:description" content="Diane Foley says it feels like a miracle. 

Six years after Islamic State militants in Syria beheaded her son, American journalist James Foley, 40, the U.S. government charged two British men in federal court this month in connection with his slaying.

El Shafee Elsheikh and Alexanda Kotey pleaded not guilty of involvement in the death of Foley and other American, European and Japanese hostages, including U.S." />
<meta name="twitter:url" content="https://www.voanews.com/press-freedom/search-accountability-killings-journalists-goes-slowly" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/710x340/s3/2019-04/0EC2E029-296C-44AF-B3FA-0C7127019070.jpg?itok=U24-bFhW" />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/01live-166/2019-04/0EC2E029-296C-44AF-B3FA-0C7127019070.jpg" />
<meta property="article:section" content="Press Freedom" />
<meta property="article:tag" content="journalist killings" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="3500" />
<meta property="og:image:height" content="2330" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanews.com/press-freedom/search-accountability-killings-journalists-goes-slowly" />
<link rel="amphtml" href="https://www.voanews.com/press-freedom/search-accountability-killings-journalists-goes-slowly?amp" />

    <title>Search for Accountability in Killings of Journalists Goes Slowly | Voice of America - English</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_Zclf7Wpl35I5zLWO-3qUYH6vNURxO-u9MrxfbSq7oVk.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qiikd8" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe166/files/css/css_XQPCrggXusn-sUFQ9tIb_uqoqWW9EnpsjMCItVzwiIw.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe166/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe166/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    <script type="text/javascript">var utag_data = {"slug":"search-accountability-killings-journalists-goes-slowly","page_type":"article","content_type":"article","article_uid":"4464146","video_event":[],"pub_day":"28","pub_hour":"15","pub_minute":"42","pub_min":"42","pub_month":"10","pub_weekday":"Wed","pub_year":"2020","pub_date":"Wednesday, October 28, 2020 - 15:42","dateline":"","short_headline":null,"byline":"Graham Vyse","categories":"Press Freedom","subcontent_type":"Article","section":"Press Freedom","tags":"Press Freedom","english_section":"Press Freedom","page_name":"Search for Accountability in Killings of Journalists Goes Slowly","page_title":"Search for Accountability in Killings of Journalists Goes Slowly","long_headline":"Search for Accountability in Killings of Journalists Goes Slowly","headline":"Search for Accountability in Killings of Journalists Goes Slowly","runs_js":"yes","language":"English","language_service":"voa english","entity":"voa","platform":"Responsive","short_language_service":"en","platform_short":"r","property_id":"461","enviro_type":"prod","domain":"www.voanews.com","url":"www.voanews.com\/press-freedom\/search-accountability-killings-journalists-goes-slowly"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-mobile" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-mobile" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-mobile" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-mobile" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-mobile" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/usa" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/usa/us-politics" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/immigration" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/usa/all-about-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/science-health" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/silicon-valley-technology" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley &amp; Technology</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">World</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/africa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/americas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/europe" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/extremism-watch" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/south-central-asia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/east-asia-pacific/voa-news-china" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/584966">VOA News on China</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/middle-east/voa-news-iran" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/33026">VOA News on Iran</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <span class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header">Sections</span>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/arts-culture" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/day-photos" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economy-business" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/press-freedom" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/plugged-greta-van-susteren" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/156">Plugged in with Greta Van Susteren</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/student-union" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/voa-connect" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/refugees" class="site-header__mega-menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">FEATURED</li>
              <li><a class="site-header__featured-menu-item" href="/usa">US News</a></li>
              <li><a class="site-header__featured-menu-item" href="/press-freedom">Press Freedom</a></li>
              <li><a class="site-header__featured-menu-item" href="/middle-east/voa-news-iran">VOA News on Iran</a></li>
              <li><a class="site-header__featured-menu-item" href="/covid-19-pandemic">COVID-19 Pandemic</a></li>
              <li><a class="site-header__featured-menu-item" href="https://editorials.voa.gov/">Editorials</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Voice of America Logo" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Search</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Search VOA News</label>
                <input placeholder="Search VOA News" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Search</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Lang</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Live TV</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  Live TV              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-296-wrapper-desktop" data-menu-block-channel="296" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-266-wrapper-desktop" data-menu-block-channel="266" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Live Radio</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Live Radio              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-246-wrapper-desktop" data-menu-block-channel="246" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-251-wrapper-desktop" data-menu-block-channel="251" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-256-wrapper-desktop" data-menu-block-channel="256" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Full Schedule</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">All Programs</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
                                

  
  



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fpress-freedom%2Fsearch-accountability-killings-journalists-goes-slowly">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fpress-freedom%2Fsearch-accountability-killings-journalists-goes-slowly" data-title="Search%20for%20Accountability%20in%20Killings%20of%20Journalists%20Goes%20Slowly" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fpress-freedom%2Fsearch-accountability-killings-journalists-goes-slowly" data-title="Search%20for%20Accountability%20in%20Killings%20of%20Journalists%20Goes%20Slowly">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/press-freedom" hreflang="en">Press Freedom</a></span>
  <h1 class="page-header__title"><span>Search for Accountability in Killings of Journalists Goes Slowly</span>
</h1>

  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>By</span>
                  <span>Graham Vyse</span>              </div>
    
    <div class="page-header__meta-item">
              October 28, 2020 04:21 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanews.com%2Fpress-freedom%2Fsearch-accountability-killings-journalists-goes-slowly">
      <span class="fa-facebook-f"><span class="sr-only">Share on Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanews.com%2Fpress-freedom%2Fsearch-accountability-killings-journalists-goes-slowly" data-title="Search%20for%20Accountability%20in%20Killings%20of%20Journalists%20Goes%20Slowly" >
      <span class="fa-twitter"><span class="sr-only">Share on Twitter</span></span>
    </div>
                <div tabindex="0" id="share-email-mobile" class="fa social-widget__icon social-widget__icon--mail" data-url="https%3A%2F%2Fwww.voanews.com%2Fpress-freedom%2Fsearch-accountability-killings-journalists-goes-slowly" data-title="Search%20for%20Accountability%20in%20Killings%20of%20Journalists%20Goes%20Slowly">
      <span class="fa-envelope"><span class="sr-only">Share via Email</span></span>
    </div>
        <div tabindex="0" id="share-print-mobile" class="fa social-widget__icon social-widget__icon--print">
      <span class="fa-print"><span class="sr-only">Print this page</span></span>
    </div>
      </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2019-04/0EC2E029-296C-44AF-B3FA-0C7127019070.jpg?itok=zJQoCntk" data-size="3500x2330">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-04/0EC2E029-296C-44AF-B3FA-0C7127019070.jpg?itok=3ZzVrK-h 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/892x501/s3/2019-04/0EC2E029-296C-44AF-B3FA-0C7127019070.jpg?itok=3ZzVrK-h" alt="FILE - Diane Foley takes part in a program on threats to journalism and press freedom at the Newseum in Washington, Feb. 4, 2015." title="FILE - Diane Foley takes part in a program on threats to j" />


</div>
      
      <figcaption>
                          
  <div>
          <figcaption>FILE - Diane Foley takes part in a program on threats to journalism and press freedom at the Newseum in Washington, Feb. 4, 2015.</figcaption>
      </div>

              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>Diane Foley says it feels like a miracle. </p>

<p>Six years after Islamic State militants in Syria beheaded her son, American journalist <a href="https://www.voanews.com/usa/remembering-james-foley">James Foley</a>, 40, the U.S. government <a href="https://www.voanews.com/usa/us-indicts-2-british-members-islamic-state-beatles">charged two British men</a> in federal court this month in connection with his slaying.</p>

<p>El Shafee Elsheikh and Alexanda Kotey <a href="https://apnews.com/article/virus-outbreak-peter-kassig-steven-sotloff-islamic-state-group-virginia-e48bc25def7c3cefc96fb35ad9825ecb">pleaded not guilty</a> of involvement in the death of Foley and other American, European and Japanese hostages, including U.S. freelancer Steven Sotloff, but the pair now face the prospect of a trial and ultimately — as Foley’s mother puts it — “some measure of justice.” That’s an extreme rarity in journalist killings across the globe. In nine out of 10 cases, those responsible are not held accountable, according to experts on impunity.</p>

<p>Recent high-profile cases — including Foley’s — demonstrate potential pathways to success. A U.S. court last year <a href="https://www.nytimes.com/2019/01/31/world/middleeast/syria-marie-colvin-court-judgment.html">ordered the Syrian government to pay $302.5 million</a> to relatives of renowned war correspondent Marie Colvin, holding the regime liable for her killing in Homs in 2012.</p>

<p>The relatives of <a href="https://www.maltatoday.com.mt/news/court_and_police/105249/caruana_galizia_family_seeks_moral_material_damages_from_five_men_involved_in_daphne_murder#.X5Zz4EJKi01">Daphne Caruana Galizia</a> are seeking damages from five individuals accused of involvement in her 2017 killing in Malta.</p>

<p>The U.S. Treasury Department <a href="https://home.treasury.gov/news/press-releases/sm547">sanctioned 17 Saudi officials</a> over the 2018 killing and dismemberment of Washington Post columnist Jamal Khashoggi in the Saudi Consulate in Istanbul, though, notably, didn’t sanction Crown Prince Mohammed bin Salman, whom the CIA and the United Nations link to the killing. Salman has denied ordering Khashoggi’s death.</p>

<p>Yet even these prominent cases emphasize the immense roadblocks to justice. Experts say prosecutions and investigations benefit from public pressure as well as engaged and effective advocacy by journalists’ families and colleagues. Stronger domestic and international government action could make a difference, but the challenges remain great, whether in going after militant groups or state actors.</p>

<p><strong>Threats to the powerful</strong></p>

<p>As the United Nations special rapporteur investigating extrajudicial and summary executions, Agnes Callamard investigated the most high-profile killing of a U.S.-based journalist in recent years and published a report on Khashoggi’s death. She notes that many slain journalists are killed over investigative work that threatens the powerful.</p>

<figure role="group"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="85bd9a78-4135-4e18-a3e3-638f38c81dcc" data-langcode="en" class="embedded-entity">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a href="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2019-09/AP_19170432384148.jpg?itok=6HgJFv0Z" data-size="4000x3000">
      
            <div>  <img layout="responsive" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2019-09/AP_19170432384148.jpg?itok=tUP2Edd8" width="737" height="553" alt="FILE - Agnes Callamard, the U.N. special rapporteur for extrajudicial, summary and arbitrary executions, speaks to reporters at the U.N. human rights office in Geneva, June 19, 2019." /></div>
      

          </a>
  </figure></div>
<figcaption>FILE - Agnes Callamard, the U.N. special rapporteur for extrajudicial, summary and arbitrary executions, speaks to reporters at the U.N. human rights office in Geneva, June 19, 2019.</figcaption></figure><p>“They will have uncovered corruption,” Callamard said. “They will have uncovered criminal gangs. Everyone that is the object of such investigation may be particularly keen on silencing the journalist.”</p>

<p>An additional challenge: These killings are seldom carried out by one person acting alone. “In fact, you have an entire ecosystem or collection of people involved,” said Kerry Paterson, deputy advocacy director at the Committee to Protect Journalists. “You may have someone who pulled the trigger, but you also have someone who drove the car and a mastermind who ordered the thing.” The New York-based advocacy organization has been tracking prosecutions in killings of journalists since 2008 for its annual Impunity Index.</p>

<p>Keeping the pressure on requires the steadfast commitment of families and colleagues — a key factor in the high-profile cases of recent years. “When you have a family that's not just willing and wanting to stay engaged, but in a position to do that in a way that is productive, that is really one of the biggest advantages you can have,” said Elisabeth Witchel, an advocate for ending impunity in crimes against journalists, who has consulted for the Committee to Protect Journalists.</p>

<p>A case in point, Witchel said, is the family of Caruana Galizia, “the most tenacious group” she said she had encountered in 10 years of covering impunity.</p>

<p>Caruana Galizia, a journalist reporting on corruption in Malta, was killed in a car bomb blast. Her family used social media and other means to keep the case on the public agenda and push the Maltese government to act.</p>

<p>The country’s <a href="https://www.theguardian.com/world/2019/dec/01/pressure-grows-on-maltas-pm-to-quit-over-murdered-journalist-daphne-caruana-galizia">prime minister stepped down</a> last year following calls for his resignation amid investigation of Caruana Galizia’s death.</p>

<p><strong>'Very difficult' to see justice done</strong></p>

<p>Caruana Galizia's sister Corinne Vella said that no one has yet been punished for the crime, though three men are awaiting trial for planting and setting off the bomb. Vella’s big takeaway has been how critical public support is to the pursuit of justice. “Unless you have very strong public sentiment in favor of justice, getting justice is going to be very, very difficult,” she said.</p>

<p>Another difficulty is when journalists may be killed by the very governments charged with investigating their deaths.</p>


    <article data-embed-button="node" data-entity-embed-display="view_mode:node.backgrounder" data-entity-type="node" data-entity-uuid="abfef6e7-f5ba-4358-a32b-06a84d59e2bf" data-langcode="en" class="embedded-entity"><div onclick="window.location='/press-freedom/khashoggi-fiancee-calls-saudi-murder-trial-joke'" class="backgrounder">
  <div class="backgrounder__media">
          
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--feed-1 blazy--view blazy--view--taxonomy-term blazy--view--taxonomy-term--feed-1">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/608x401/s3/2019-10/afp_hatice.jpg?itok=QYQLpSpB 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/221x146/s3/2019-10/afp_hatice.jpg?itok=PoNJwF4n" alt="Hatice Cengiz, the fiancee of Jamal Khashoggi, attends an event marking the one-year anniversary of his killing, in Istanbul, Turkey, Oct. 2, 2019." /></noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/221x146/s3/2019-10/afp_hatice.jpg?itok=PoNJwF4n" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/608x401/s3/2019-10/afp_hatice.jpg?itok=QYQLpSpB 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 221 146'%2F%3E" alt="Hatice Cengiz, the fiancee of Jamal Khashoggi, attends an event marking the one-year anniversary of his killing, in Istanbul, Turkey, Oct. 2, 2019." /></div>
        
  
  


</div>
      
</div>
</div>
      
      </div>
  <div class="backgrounder__content">
    <div class="backgrounder__title"><span>Khashoggi Fiancée Calls Saudi Murder Trial 'a Joke'</span>
</div>
    
            <div>The brutal murder and dismemberment of the Saudi dissident writer with a bone saw occurred as Hatice Cengiz awaited his return outside the consulate walls</div>
      
  </div>
</div>
</article><p>In the Khashoggi case, Saudi Arabia put five unnamed people on trial, in a move criticized by Callamard and Khashoggi’s fiancee. The death sentences were <a href="https://www.bbc.com/news/world-europe-54061597#:~:text=Jamal%20Khashoggi%20murder%3A%20Saudi%20court%20commutes%20death%20sentences,-7%20September&amp;text=A%20court%20in%20Saudi%20Arabia,family%20decided%20to%20pardon%20them">ultimately commuted</a> and the Saudi state remained untouched.</p>

<p>"It is meaningless to have Saudi Arabia responsible for an investigation into the alleged killing of Jamal Khashoggi when they are the alleged killers," said CPJ's Paterson.</p>

<p>That’s why experts like Callamard say independent investigations are vital. She has proposed the creation of an “international investigatory mechanism” focused on attacks against journalists, which would either support local authorities around the world in pursuit of justice or launch its own independent probes.</p>

<p>She has <a href="https://docs.house.gov/meetings/IG/IG00/20200911/110993/HHRG-116-IG00-Transcript-20200911.pdf">recommended</a> that the United States adopt “Khashoggi sanctions” — perhaps as part of the existing Magnitsky sanctions program — that would factor in command responsibility and the culpability of senior officials who order, incite, or condone violence against journalists.</p>

<p><strong>US legislation</strong></p>

<p>She has praised the <a href="https://schiff.house.gov/news/press-releases/schiff-introduces-legislation-to-protect-journalists-from-human-rights-abuses">Jamal Khashoggi Press Freedom Accountability Act</a> recently introduced in the U.S. House of Representatives, which she said “will do exactly what I have suggested.”</p>

<p>"That could make a difference in terms of sending the right message and holding those responsible to account,” Callamard added.</p>

<p>World leaders can also contribute to a safer climate for journalists by ratcheting down their anti-press rhetoric, a trend developing with rising authoritarianism globally. “Words have consequences,” said Paterson. “Words of leaders carry significant weight and impact.” Her group has found an uptick in journalists jailed on “false news” charges in recent years.</p>

<figure role="group"><div data-embed-button="wysiwug_image" data-entity-embed-display="view_mode:media.large_embedded" data-entity-type="media" data-entity-uuid="a57291e2-58de-44b2-a7eb-001283ef0abc" data-langcode="en" class="embedded-entity">
<figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><a href="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced/s3/2020-10/2019-02-15T130808Z_1704978423_RC1B27223FC0_RTRMADP_3_PHILIPPINES-MEDIA.JPG?itok=91uroG3v" data-size="6720x4567">
      
            <div>  <img layout="responsive" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/sourced_737px_wide/s3/2020-10/2019-02-15T130808Z_1704978423_RC1B27223FC0_RTRMADP_3_PHILIPPINES-MEDIA.JPG?itok=MeBQuoMK" width="737" height="501" alt="Journalists, including Rappler CEO Maria Ressa, raise their smart phones with words &quot;STOP THE ATTACKS!&quot; in a rally for press…" /></div>
      

          </a>
  </figure></div>
<figcaption>FILE - Journalists, including Rappler CEO Maria Ressa, raise their smartphones with words "STOP THE ATTACKS!" in a rally for press freedom in Quezon City, Philippines, Feb. 15, 2019.</figcaption></figure><p>“There's a tangible line between public disparaging of the press by global leaders and an uptick in journalists arrested, being threatened, facing online harassment,” she added. “While we've seen variances in the number of journalists killed, it's not because it's getting safer for journalists everywhere but rather that in some of the most dangerous places — parts of Mexico, large swaths of Syria — there are just fewer journalists left to tell the story."</p>

<p>This speaks to another avenue of accountability and justice for slain journalists: Colleagues can pick up the baton and pursue the stories they were killed for.</p>

<p>"You can kill the journalist but the story doesn't die," said Witchel. "When the story is connected to the killing, it often highlights leads. If nothing else, it often shows what the police have failed to pursue."</p>

<p>Ultimately, pursuing justice for journalists requires patience and a commitment to a long-term fight. Witchel said she thought the Khashoggi case has had a “catalyzing effect,” alerting the world to the issue of journalist killings like nothing before.</p>

<p>Yet she’s cognizant that the high-profile cases represent just a sliver of the killed journalists across the world, the vast majority of whom will never see justice.</p>

<p><strong>Most get little attention</strong></p>

<p>“Every case is such a tragedy, and it’s good to see a global reaction to Foley and Khashoggi and Caruana Galizia,” she said. “But the truth is, the vast majority of journalists killed — 90 percent — are local journalists and people you’ll never hear of. It's a small-town political reporter living far outside the capital in Brazil. It’s all the journalists in Mexico working on a daily basis covering crime. ... These are journalists getting killed and not getting this kind of attention.”</p>

<p>Yet high-profile cases can raise awareness about the broader issue of journalist killings and impunity. Family members like Diane Foley will press on, chasing justice not just for their loved ones but for slain journalists everywhere. </p>

<p>In the short term, Foley hopes the charges against two men in her son’s case will lead to the recovery of his remains as well as those of other hostages.</p>

<p>“Accountability takes years,” she said. “I mean, Jim was murdered six years ago, and we’re just at the first step by having them [the two men charged] here in the States. But it’s a huge step, because no matter what administration takes over in 2021, the Department of Justice has to see this through. I’m so grateful for that. That was a long time coming.”</p>
</div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Related Stories</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2019-02-15T130808Z_1704978423_RC1B27223FC0_RTRMADP_3_PHILIPPINES-MEDIA.JPG?itok=qQDeiHIC 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2019-02-15T130808Z_1704978423_RC1B27223FC0_RTRMADP_3_PHILIPPINES-MEDIA.JPG?itok=qQDeiHIC" alt="Journalists, including Rappler CEO Maria Ressa, raise their smart phones with words &quot;STOP THE ATTACKS!&quot; in a rally for press…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2019-02-15T130808Z_1704978423_RC1B27223FC0_RTRMADP_3_PHILIPPINES-MEDIA.JPG?itok=qQDeiHIC" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2019-02-15T130808Z_1704978423_RC1B27223FC0_RTRMADP_3_PHILIPPINES-MEDIA.JPG?itok=qQDeiHIC 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Journalists, including Rappler CEO Maria Ressa, raise their smart phones with words &quot;STOP THE ATTACKS!&quot; in a rally for press…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/press-freedom" hreflang="en">Press Freedom</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/press-freedom/filipino-journalists-local-politics-can-be-dangerous-beat" title="For Filipino Journalists, Local Politics Can Be a Dangerous Beat"><span>For Filipino Journalists, Local Politics Can Be a Dangerous Beat </span>
</a>
    </div>
    <div class="teaser__text">
      Journalists digging into crime and corruption connected to powerful political families in the Philippines at risk of threat, or worse 
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <div>
  
  
            <div>  <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/medium/s3/2020-04/Ralph%20Jennings.jpg?h=735f7c84&amp;itok=w6KiNZVY" width="220" height="220" alt="Ralph Jennings" />


</div>
      
</div>

        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/ralph-jennings" title="Ralph Jennings">Ralph Jennings</a>
          </div>
          <div class="teaser__publish-date">
            Wed, 10/28/2020 - 11:40 AM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2020-10-15T155937Z_1234060815_RC23JJ97BDEK_RTRMADP_3_MALTA-DAPHNE.JPG?itok=dQ9nZnUe 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2020-10-15T155937Z_1234060815_RC23JJ97BDEK_RTRMADP_3_MALTA-DAPHNE.JPG?itok=dQ9nZnUe" alt="FILE PHOTO: A banner calling for justice is seen next to a photo of assassinated anti-corruption journalist Daphne Caruana…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2020-10-15T155937Z_1234060815_RC23JJ97BDEK_RTRMADP_3_MALTA-DAPHNE.JPG?itok=dQ9nZnUe" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/2020-10-15T155937Z_1234060815_RC23JJ97BDEK_RTRMADP_3_MALTA-DAPHNE.JPG?itok=dQ9nZnUe 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="FILE PHOTO: A banner calling for justice is seen next to a photo of assassinated anti-corruption journalist Daphne Caruana…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/press-freedom" hreflang="en">Press Freedom</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/press-freedom/progress-slow-securing-justice-journalists" title="Progress Is Slow Securing Justice for Journalists"><span>Progress Is Slow Securing Justice for Journalists   </span>
</a>
    </div>
    <div class="teaser__text">
      Entrenched impunity and lack of political will is slowing efforts to bring killers of journalists to justice, annual Impunity Index finds
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/dalia-faheid" title="Dalia Faheid">Dalia Faheid</a>
          </div>
          <div class="teaser__publish-date">
            Wed, 10/28/2020 - 08:02 AM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/Shkumbin%20Kajtazi%20FB.jpg?itok=m0XmCFxQ 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/Shkumbin%20Kajtazi%20FB.jpg?itok=m0XmCFxQ" alt="Shkumbin Kajtazi says he can&#039;t pinpoint an article that may have led to the attack on his car this week in Kosovo, but as the owner of a local news site, “I think responsibility about any article we publish falls on me.&quot; (Facebook)" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/Shkumbin%20Kajtazi%20FB.jpg?itok=m0XmCFxQ" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/Shkumbin%20Kajtazi%20FB.jpg?itok=m0XmCFxQ 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="Shkumbin Kajtazi says he can&#039;t pinpoint an article that may have led to the attack on his car this week in Kosovo, but as the owner of a local news site, “I think responsibility about any article we publish falls on me.&quot; (Facebook)" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/press-freedom" hreflang="en">Press Freedom</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/press-freedom/bullets-shatter-window-journalists-car-kosovo" title="Bullets Shatter Window of Journalist&#039;s Car in Kosovo"><span>Bullets Shatter Window of Journalist&#039;s Car in Kosovo</span>
</a>
    </div>
    <div class="teaser__text">
      Shots fired at Shkumbin Kajtazi&#039;s parked car; attack was second this year against investigative reporter
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/besim-abazi" title="Besim Abazi">Besim Abazi</a>
          </div>
          <div class="teaser__publish-date">
            Wed, 10/21/2020 - 06:12 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/000_8T67ZU.jpg?itok=wMpXUYcN 1x" src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/000_8T67ZU.jpg?itok=wMpXUYcN" alt="People attend the installation of a tarp depecting jailed Algerian journalist Khaled Drareni by French street artist and…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/000_8T67ZU.jpg?itok=wMpXUYcN" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/01live-166/styles/269x177/s3/2020-10/000_8T67ZU.jpg?itok=wMpXUYcN 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="People attend the installation of a tarp depecting jailed Algerian journalist Khaled Drareni by French street artist and…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/press-freedom" hreflang="en">Press Freedom</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/press-freedom/paris-artwork-calls-attention-journalist-jailed-algeria" title="Paris Artwork Calls Attention to Journalist Jailed in Algeria"><span>Paris Artwork Calls Attention to Journalist Jailed in Algeria</span>
</a>
    </div>
    <div class="teaser__text">
      One month after a court upholds the sentence for Khaled Drareni, a street artist unveils a massive portrait in Paris to draw attention to the RSF correspondent&#039;s plight
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/aneeta-mathur-ashton" title="Aneeta Mathur-Ashton">Aneeta Mathur-Ashton </a>
          </div>
          <div class="teaser__publish-date">
            Fri, 10/16/2020 - 05:36 PM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  
    



<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                       <img src="https://im-media.voltron.voanews.com/Drupal/01live-166/kaltura-video-thumbs/1_z/1_zxmp8wjd.jpg" alt="Pakistan&#039;s Female Journalists Demand End to Harassment   "/>
   
                          <div class="badge story-card__badge" onclick="window.location='/episode/pakistans-female-journalists-demand-end-harassment-4452111';">
            <span class="fa fa-play story-card__media-icon"></span>
                        <span class="story-card__media-icon--duration">00:03:22</span>
                      </div>
              </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/press-freedom" hreflang="en">Press Freedom</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/episode/pakistans-female-journalists-demand-end-harassment-4452111" title="Pakistan&#039;s Female Journalists Demand End to Harassment "><span>Pakistan&#039;s Female Journalists Demand End to Harassment </span>
</a>
    </div>
    <div class="teaser__text">
      Female media workers protest online harassment, including threats of sexual assault and rape, but warn that proposed law could be misused to restrict free speech
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            By <a class="teaser__author-link" href="/author/gaitty-ara-anis" title="Gaitty Ara Anis">Gaitty Ara Anis</a>
          </div>
          <div class="teaser__publish-date">
            Fri, 10/16/2020 - 11:21 AM
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">By</span>
    <div class="author-card__name">
      <a href="/author/graham-vyse" hreflang="en">Graham Vyse</a>
    </div>
    
      </div>
</div>

                      </div>
        
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/voanews"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanews/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/voiceofamerica"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/VOAvideo"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Switch to Dark mode</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Switch to Light mode</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Search VOA News</label>
        <input placeholder="Search VOA News" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Search</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/usa" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/32681">United States</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/us-politics" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32936">US Politics</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/usa/immigration" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/33021">Immigration</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/usa/all-about-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562771">All About America</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/silicon-valley-technology" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/61">Silicon Valley and Technology</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">World News</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/africa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562841">Africa</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/americas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562846">The Americas</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/east-asia-pacific" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562821">East Asia Pacific</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/europe" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32686">Europe</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/middle-east" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562811">Middle East</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/south-central-asia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562866">South &amp; Central Asia</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Sections</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/arts-culture" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562826">Arts &amp; Culture</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/day-photos" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32661">Day in Photos</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economy-business" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/66">Economy &amp; Business</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/extremism-watch" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/51">Extremism Watch</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/press-freedom" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562871">Press Freedom</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/science-health" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/562831">Science &amp; Health</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/student-union" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/32976">VOA StudentU</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-connect" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/191">VOA Connect</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/refugees" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4078021">Refugees</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voice of America</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5831.html" class="site-footer__menu-item-link">About VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.insidevoa.com/p/5621.html" class="site-footer__menu-item-link">Contact VOA</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/terms-use-and-privacy-notice" class="site-footer__menu-item-link">Terms of Use and Privacy Notice</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/section-508" title="The United States Agency for Global Media is committed to providing access to our web pages for individuals with disabilities" class="site-footer__menu-item-link" data-drupal-link-system-path="node/4219441">Accessibility</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voas-free-app-mobile-and-tablet-devices" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877491">Get Our Mobile App</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/p/5719.html" class="site-footer__menu-item-link">Usage Requests</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanews.com/voa-around-world" class="site-footer__menu-item-link">VOA Around the World</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://pronounce.voanews.com/" class="site-footer__menu-item-link">VOA Pronunciation Guide</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://www.insidevoa.com/" class="site-footer__menu-item-link">Media Relations</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/voa-broadcast-frequency-schedules" class="site-footer__menu-item-link" data-drupal-link-system-path="node/3877541">Listen on the radio</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="http://direct.voa24.news/english/portal/broadcast-schedule" class="site-footer__menu-item-link">Satellite Schedule</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/subscribe" class="site-footer__menu-item-link" data-drupal-link-system-path="subscribe">Subscribe to Our Newsletters</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4464146","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"voaVideoPlayer":{"posterImg":{"1_06h8qbr1":""}},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"LIVE"}},"baseFilePath":"\/sites\/g\/files\/cauiqe166\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"6597ccbf8872701f673e5d77705e96bf9d74fe982eb111e29aac53bf6a5fbcff"}}</script>
<script src="/sites/g/files/cauiqe166/files/js/js_eEwBhHyNUlaUwn34OlLeC3CotX9N_RWP201N585V8Rk.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"517970072,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":1474,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
