
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Eleven Killed in 2nd Attack in Three Days in Kabul</title>
<meta name="title" content="Eleven Killed in 2nd Attack in Three Days in Kabul"/>
<meta name="description" content="Five suicide bombers carried out the attack, The first two exploded their vests at the entrance while three others tried to enter, The ANA killed two of them and arrested one with his vest" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/afghan-violence-continues/4229267.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4229267.ltr" />
<meta content="Eleven Killed in 2nd Attack in Three Days in Kabul" property="og:title" />
<meta content="Five suicide bombers carried out the attack, The first two exploded their vests at the entrance while three others tried to enter, The ANA killed two of them and arrested one with his vest" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/afghan-violence-continues/4229267.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/EE37A5A2-5693-42F7-84BA-21238E9F6746_cx0_cy4_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Ayesha Tanzeem" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/EE37A5A2-5693-42F7-84BA-21238E9F6746_cx0_cy4_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Asia, Afghan attack" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/afghan-violence-continues/4229267.html","url":"https://www.voanews.com/a/afghan-violence-continues/4229267.html","headline":"Eleven Killed in 2nd Attack in Three Days in Kabul","name":"Eleven Killed in 2nd Attack in Three Days in Kabul","author":{"@type":"Person","name":"Ayesha Tanzeem"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/EE37A5A2-5693-42F7-84BA-21238E9F6746_cx0_cy4_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-29","dateModified":"2018-01-29 10:26:45Z","keywords":"Asia, Afghan attack","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Five suicide bombers carried out the attack, The first two exploded their vests at the entrance while three others tried to enter, The ANA killed two of them and arrested one with his vest"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4229267.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.21.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Eleven Killed in 2nd Attack in Three Days in Kabul",page_type:"4229267",page_name:"Eleven Killed in 2nd Attack in Three Days in Kabul",short_headline:"Eleven Killed in 2nd Attack in Three Days in Kabul",long_headline:"Eleven Killed in 2nd Attack in Three Days in Kabul",headline:"Eleven Killed in 2nd Attack in Three Days in Kabul",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"29",pub_hour:"10",pub_minute:"18",pub_weekday:"Monday",dateline:"ISLAMABAD",byline:"Tanzeem, Ayesha",categories:"asia",tags:"Afghan attack",slug:"afghan-violence-continues",section:"Asia",english_section:"asia",article_uid:"4229267"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/526604097?pageName=voa%3aeng%3ar%3a4229267%3aeleven+killed+in+2nd+attack+in+three+days+in+kabul&amp;c6=eleven+killed+in+2nd+attack+in+three+days+in+kabul&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=eleven+killed+in+2nd+attack+in+three+days+in+kabul&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=asia&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4229267&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close" />
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
@VOA STUDENTU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/voastudentu.html">STUDENT U HOME</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6621.html">STUDENT U ACADEMICS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6625.html">STUDENT U ADMISSIONS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6623.html">STUDENT U IMMIGRATION</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6624.html">STUDENT U SCHOLARSHIPS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6622.html">STUDENT U FITTING IN</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6626.html">SU ED:USA</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 11:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4207624.html"
onclick=""
class="img-wrap" title="Border Crossings">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/1BAACB5C-499E-487A-A333-E0EF8008DD4B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<a href="/a/4207624.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Border Crossings</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:05 - 11:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Africa News Tonight</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4207622.html"
onclick=""
class="img-wrap" title="Border Crossings">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/1BAACB5C-499E-487A-A333-E0EF8008DD4B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<a href="/a/4207622.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Border Crossings</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:05 - 11:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Africa News Tonight</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Sonny Side of Sports</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4207623.html"
onclick=""
class="img-wrap" title="Border Crossings">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/1BAACB5C-499E-487A-A333-E0EF8008DD4B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<a href="/a/4207623.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">Border Crossings</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:05 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 18:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Soul Lounge</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4207619.html"
onclick=""
class="img-wrap" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4207619.html" onclick="">
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:00 - 12:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:00 - 13:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4229267&amp;SiteId=415&amp;r=414207422&amp;it=0&amp;pd=20180129101848" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4229267" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4229267&amp;SiteId=415&amp;r=414207422&amp;it=0&amp;pd=20180129101848" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4229267" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/600">Asia</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Eleven Killed in 2nd Attack in Three Days in Kabul </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-29T05:18:48-05:00">
January 29, 2018 5:18 AM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Ayesha Tanzeem">Ayesha Tanzeem</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/EE37A5A2-5693-42F7-84BA-21238E9F6746_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="Afghan policemen inspect the site of a bomb attack in Kabul, Afghanistan, Jan.28, 2018. " />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Afghan policemen inspect the site of a bomb attack in Kabul, Afghanistan, Jan.28, 2018. </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html&amp;text=Eleven+Killed+in+2nd+Attack+in+Three+Days+in+Kabul" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html&amp;subject=Eleven Killed in 2nd Attack in Three Days in Kabul" title="Email to a Friend" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Eleven Killed in 2nd Attack in Three Days in Kabul
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html&amp;text=Eleven+Killed+in+2nd+Attack+in+Three+Days+in+Kabul" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fafghan-violence-continues%2f4229267.html&amp;subject=Eleven Killed in 2nd Attack in Three Days in Kabul" title="Email to a Friend" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>See comments
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">ISLAMABAD —&nbsp;</span>
<p>Eleven members of the Afghan National Army were killed and 16 others wounded in an early morning attack on a military academy in Kabul Monday.</p>
<p>&quot;The attack is against an army unit providing security for the academy and not the academy itself,&quot; said Dawlat Waziri, a spokesman for the Afghan defense ministry.</p>
<p>Witnesses say the fighting near the Marshal Fahim National Defense University continued after daybreak.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="An injured man is moved to a stretcher outside a hospital following a suicide attack in Kabul, Afghanistan, Jan. 27, 2018." src="https://gdb.voanews.com/269E0561-685C-4903-B35A-4D2A326A4C2E_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">An injured man is moved to a stretcher outside a hospital following a suicide attack in Kabul, Afghanistan, Jan. 27, 2018.</span>
</div>
</div>
<p>According to Waziri, the spokesman for the Ministry of Defense, five suicide bombers carried out the attack. The first two exploded their vests at the entrance while three others tried to enter. The ANA killed two of them and arrested one with his vest.</p>
<p>Islamic State has claimed responsibility through its Amaq news agency.</p>
<p>The attack comes on a day when the city is still reeling with the aftermath of another deadly attack this weekend that killed more than 100, including many policemen. The entire country observed Sunday as a day of mourning while President Ashraf Ghani had declared Monday as a holiday in Kabul to “free resources to provide better services” for the victims of the weekend bombing.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="Afghans pray during the funeral of a victim who was killed in Saturday&#39;s deadly suicide attack in Kabul, Afghanistan, Jan. 28, 2018." src="https://gdb.voanews.com/DF77219C-9FFD-4E3F-A156-412B8E9BB95B_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">Afghans pray during the funeral of a victim who was killed in Saturday&#39;s deadly suicide attack in Kabul, Afghanistan, Jan. 28, 2018.</span>
</div>
</div>
<p>Nationwide prayer services were planned for those victims on Tuesday.</p>
<p>Monday’s attack also coincided with the visit of Indonesian President Joko Widodo, who is in town for a day. Earlier, he had visited neighboring Pakistan where he had proposed the establishment of a committee of Islamic scholars from Indonesia, Afghanistan, and Pakistan to promote a peaceful settlement of the Afghan conflict. Indonesia is the world’s most populous Muslim country. </p>
<p>Javid Faisal, the deputy spokesman for the office of Afghanistan’s chief executive, tweeted the five suicide bombers were members of the Haqqani Network.</p>
<p>The network is part of the Afghan Taliban and is blamed for many of the deadliest attacks inside Afghanistan. The United States and Afghanistan accuse Pakistan of providing safe havens to the leadership of the network along with the leadership of the Afghan Taliban.</p>
<p>“We believe that there is significant evidence that leadership of the Haqqani Network resides inside Pakistan and is able to plan and execute from Pakistan attacks inside Afghanistan,” a senior state department official told journalists in a briefing.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="Afghan policemen inspect the site of a bomb attack in Kabul, Afghanistan, Jan.28, 2018. On Saturday, a car bomb ripped through a crowded area outside a government building, killing or wounding hundreds." src="https://gdb.voanews.com/EE37A5A2-5693-42F7-84BA-21238E9F6746_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">Afghan policemen inspect the site of a bomb attack in Kabul, Afghanistan, Jan.28, 2018. On Saturday, a car bomb ripped through a crowded area outside a government building, killing or wounding hundreds.</span>
</div>
</div>
<p>Pakistan claims it has carried out military operations to purge its territory of any sanctuaries and there are no more safe havens on its soil.</p>
<p>This is a third attack in Kabul in ten days. An attack on Kabul’s Intercontinental Hotel earlier resulted in several dozen killed, including 14 foreigners. The U.S. State Department confirmed Americans were among the foreigners but did not disclose how many.</p>
<p>The Afghan Taliban claimed both the Intercontinental attack as well as the attack this weekend.</p>
<p>The Afghan government has faced strong criticism for failing to secure the capital, with politicians as well as ordinary Kabul residents calling it weak and ineffective.</p>
</div>
<ul>
</ul>
<div id="comments" data-url-format="/comments/a4229267p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Your opinion
</h3>
<div id="comments-place"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4229267p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/kabul-afghanistan-under-attack/4229196.html"
onclick=""
class="img-wrap" title="2 Soldiers Killed in Insurgent Attack in Kabul">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/EE37A5A2-5693-42F7-84BA-21238E9F6746_cx0_cy6_cw0_w33_r1.jpg" src="" alt="2 Soldiers Killed in Insurgent Attack in Kabul">
</div>
</a>
<div class="content">
<a href="/a/kabul-afghanistan-under-attack/4229196.html" onclick="">
<h4 class="media-block__title">
<span class="title">2 Soldiers Killed in Insurgent Attack in Kabul</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/analysts-say-battle-for-kabul-has-begun/4228724.html"
onclick=""
class="img-wrap" title="Analysts: Battle for Kabul Has Begun">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/590A3987-2BA0-43D5-966E-822A597D2F1A_w33_r1.jpg" src="" alt="Analysts: Battle for Kabul Has Begun">
</div>
</a>
<div class="content">
<a href="/a/analysts-say-battle-for-kabul-has-begun/4228724.html" onclick="">
<h4 class="media-block__title">
<span class="title">Analysts: Battle for Kabul Has Begun</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/taliban-threat-families-flee-farah-province-afghanistan/4228581.html"
onclick=""
class="img-wrap" title="Taliban’s Threat Forces Dozens of Families to Flee Farah Province in Afghanistan">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E70C8998-AD0E-496C-95B6-8358FA03DB4E_cx0_cy17_cw0_w33_r1.jpg" src="" alt="Taliban’s Threat Forces Dozens of Families to Flee Farah Province in Afghanistan">
</div>
</a>
<div class="content">
<a href="/a/taliban-threat-families-flee-farah-province-afghanistan/4228581.html" onclick="">
<h4 class="media-block__title">
<span class="title">Taliban’s Threat Forces Dozens of Families to Flee Farah Province in Afghanistan</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/afghanistan-national-day-of-mourning/4228311.html"
onclick=""
class="img-wrap" title="Afghanistan Observes National Day of Mourning as Toll Rises&#160;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DF77219C-9FFD-4E3F-A156-412B8E9BB95B_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Afghanistan Observes National Day of Mourning as Toll Rises&#160;">
</div>
</a>
<div class="content">
<a href="/a/afghanistan-national-day-of-mourning/4228311.html" onclick="">
<h4 class="media-block__title">
<span class="title">Afghanistan Observes National Day of Mourning as Toll Rises&#160;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/official-powerful-explosion-kabul/4227541.html"
onclick=""
class="img-wrap" title="Kabul Suicide Car Bomb Kills 95, Wounds More Than 160">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/269E0561-685C-4903-B35A-4D2A326A4C2E_w33_r1.jpg" src="" alt="Kabul Suicide Car Bomb Kills 95, Wounds More Than 160">
</div>
</a>
<div class="content">
<a href="/a/official-powerful-explosion-kabul/4227541.html" onclick="">
<h4 class="media-block__title">
<span class="title">Kabul Suicide Car Bomb Kills 95, Wounds More Than 160</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6209_21" data-area-id=R1_1>
<h2 class="section-head">
More Asia News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/russia-team-banned-from-paralympics-winter-games/4229329.html"
onclick=""
class="img-wrap" title="Russia’s Team Banned From Winter Paralympic Games">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E6DE16BE-C9DD-428D-97A5-A778318D6253_w66_r1.jpg" src="" alt="The Olympic rings are pictured at the Alpensia resort for the upcoming 2018 Pyeongchang Winter Olympic Games in Pyeongchang, South Korea, Jan. 23, 2018. ">
</div>
</a>
<div class="content">
<a href="/a/russia-team-banned-from-paralympics-winter-games/4229329.html" onclick="">
<h4 class="media-block__title">
<span class="title">Russia’s Team Banned From Winter Paralympic Games</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/flu-outbreak-in-south-north-korea/4229269.html"
onclick=""
class="img-wrap" title="North, South Korea Hit by Flu Outbreaks Ahead of Olympics">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/637A6DC1-771C-4F40-AABD-11D059883A03_cx0_cy9_cw0_w66_r1.jpg" src="" alt="Customers shop for eggs at a discount store in Seoul, South Korea, Dec. 28, 2016. Egg prices are soaring and new year&#39;s festivals are being canceled as South Korea fights its worst bird flu outbreak in over a decade.">
</div>
</a>
<div class="content">
<a href="/a/flu-outbreak-in-south-north-korea/4229269.html" onclick="">
<h4 class="media-block__title">
<span class="title">North, South Korea Hit by Flu Outbreaks Ahead of Olympics</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/afghan-violence-continues/4229267.html" onclick="">
<h4 class="media-block__title">
<span class="title">Eleven Killed in 2nd Attack in Three Days in Kabul</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/Australia-us-help-look-for-ferry-survivors/4229251.html" onclick="">
<h4 class="media-block__title">
<span class="title">Australia, US Join the Missing Ferry Search</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/south-china-sea-expansion/4229219.html" onclick="">
<h4 class="media-block__title">
<span class="title">US-Vietnam Military Ties Warn China over Maritime Expansion</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6210_21" data-area-id=R2_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4219305.html"
onclick=""
class="img-wrap" title="Young Rwandans Seek to Reshape Narrative About Their Country">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/39679a64-33e1-4b3f-b069-4e80de403d67_tv_w100_r1.jpg" src="" alt="Young Rwandans Seek to Reshape Narrative About Their Country">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4219305.html" onclick="">
<h4 class="media-block__title">
<span class="title">Young Rwandans Seek to Reshape Narrative About Their Country</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4213300.html"
onclick=""
class="img-wrap" title="United Korea Hockey Team Divides South">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/425b8fc5-6964-4676-b185-bc7ae8338bfa_tv_w33_r1.jpg" src="" alt="United Korea Hockey Team Divides South">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4213300.html" onclick="">
<h4 class="media-block__title">
<span class="title">United Korea Hockey Team Divides South</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4213149.html"
onclick=""
class="img-wrap" title="Women&#39;s March, Election Led to Progress for Women">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0392c91d-8ed0-44e0-9987-7f67ced227cf_tv_w33_r1.jpg" src="" alt="Women&#39;s March, Election Led to Progress for Women">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4213149.html" onclick="">
<h4 class="media-block__title">
<span class="title">Women&#39;s March, Election Led to Progress for Women</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6211_21" data-area-id=R3_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<span title="close widget tab Articles" class="ico ico-chevron-up"></span>
<span title="open widget tab Articles" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/ergodan-says-he-is-ready-to-risk-confrontation-with-us/4227613.html" title="Turkey’s Erdogan Says He’s Ready to Risk Confrontation With US"><h4 class="media-block__title">
Turkey’s Erdogan Says He’s Ready to Risk Confrontation With US
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/white-house-immigration-proposal-dreamers-border-wall/4225836.html" title="White House Statement on Immigration Proposal"><h4 class="media-block__title">
White House Statement on Immigration Proposal
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/philippines-mayon-volcano-displaces-eighty-thousand-threatens-erupt/4227011.html" title="Rain Over Philippines&#39; Mount Mayon Increases Volcanic Threat"><h4 class="media-block__title">
Rain Over Philippines&#39; Mount Mayon Increases Volcanic Threat
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/pakistani-activist-gulalai-ismail-pushes-back-blasphemy-charges/4228239.html" title="Female Pakistani Activist Pushes Back Against Blasphemy Charges"><h4 class="media-block__title">
Female Pakistani Activist Pushes Back Against Blasphemy Charges
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/south-sudan-first-vp-vows-stay-if-machar-returns/4225043.html" title="South Sudan First VP Vows to Stay on If Machar Returns"><h4 class="media-block__title">
South Sudan First VP Vows to Stay on If Machar Returns
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<span title="close widget tab Discussions" class="ico ico-chevron-up"></span>
<span title="open widget tab Discussions" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4228239.html" title="Female Pakistani Activist Pushes Back Against Blasphemy Charges">
<h4 class="media-block__title">
Female Pakistani Activist Pushes Back Against Blasphemy Charges (18)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4225043.html" title="South Sudan First VP Vows to Stay on If Machar Returns">
<h4 class="media-block__title">
South Sudan First VP Vows to Stay on If Machar Returns (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4225881.html" title="Oprah Winfrey Rules Out 2020 Presidential Run">
<h4 class="media-block__title">
Oprah Winfrey Rules Out 2020 Presidential Run (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4226865.html" title="US Envoy to UN Calls South Sudan Government &#39;Unfit Partner&#39;">
<h4 class="media-block__title">
US Envoy to UN Calls South Sudan Government &#39;Unfit Partner&#39; (11)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4227541.html" title="Kabul Suicide Car Bomb Kills 95, Wounds More Than 160">
<h4 class="media-block__title">
Kabul Suicide Car Bomb Kills 95, Wounds More Than 160 (9)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<span title="close widget tab Multimedia" class="ico ico-chevron-up"></span>
<span title="open widget tab Multimedia" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/january-26-2018-day-in-photos-/4226962.html" title="January 26, 2018"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
January 26, 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/january-25-2018-day-in-photos/4225025.html" title="January 25, 2018"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
January 25, 2018
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/new-generation-of-us-women-determined-to-change-face-of-politics/4225887.html" title="New Generation of US Women Determined to Change Face of Politics"><h4 class="media-block__title">
<span class="ico ico-video"></span>
New Generation of US Women Determined to Change Face of Politics
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/scientists-create-new-type-of-hologram/4227838.html" title="Scientists Create a New Type of Hologram"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Scientists Create a New Type of Hologram
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/philippines-mount-mayon-erupts/4225986.html" title="Philippines Mount Mayon Erupts"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
Philippines Mount Mayon Erupts
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-32988-780278">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://projects.voanews.com/south-china-sea/"
onclick=""
class="img-wrap" title="Click for VOA&#39;s South China Sea Interactive">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BC312943-A365-428F-94F9-B66013C73391_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="http://projects.voanews.com/south-china-sea/" onclick="">
<h4 class="media-block__title">
<span class="title">Click for VOA&#39;s South China Sea Interactive</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-accepts-more-refugees-from-australia-offshore-camps/4228382.html"
onclick=""
class="img-wrap" title="US Accepts More Refugees from Australian Offshore Camps">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/844E903B-E80B-42A6-9932-825CF286AAF0_w33_r1.jpg" src="" alt="In this file photo made from Australia Broadcasting Corporation video taken shows housing of asylum seekers protesting the possible closure of their detention center, on Manus Island, Papua New Guinea, Oct. 31, 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a>
<a href="/a/us-accepts-more-refugees-from-australia-offshore-camps/4228382.html" onclick="">
<h4 class="media-block__title">
<span class="title">US Accepts More Refugees from Australian Offshore Camps</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/early-diagnostic-and-treatment-can-prevent-disability-from-leprosy/4228364.html"
onclick=""
class="img-wrap" title="Early Diagnosis and Treatment Can Prevent Disability from Leprosy">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F0B16A43-EE07-42D9-A54E-AAD7A9873B16_w33_r1.jpg" src="" alt="FILE - A leprosy patient, who has undergone corrective surgery of his claw toes, is recuperating at the Leprosy Mission Trust India hospital, Kolkata, Sept. 20 2016. (M. Hussain/VOA)">
</div>
</a>
<div class="content">
<a class="category" href="/z/607">Science &amp; Health</a>
<a href="/a/early-diagnostic-and-treatment-can-prevent-disability-from-leprosy/4228364.html" onclick="">
<h4 class="media-block__title">
<span class="title">Early Diagnosis and Treatment Can Prevent Disability from Leprosy</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/burkina-faso-honored-at-grammys/4228323.html"
onclick=""
class="img-wrap" title="Burkina Faso Music Honored at Grammys, but Artists Cry Foul">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B024ABF9-93E6-4A1A-9B01-163681F7D94B_w33_r1.jpg" src="" alt="Musicians of the Orchestra &quot;Echo-Del-Africa&quot; back in the days. The groups songs are part of &quot;Bobo Yeye&quot; a compilation. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/612">Africa</a>
<a href="/a/burkina-faso-honored-at-grammys/4228323.html" onclick="">
<h4 class="media-block__title">
<span class="title">Burkina Faso Music Honored at Grammys, but Artists Cry Foul</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to Today@VOA Newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4229267",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>