
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Egypt&#39;s President Says he Supports 2-term Limit</title>
<meta name="title" content="Egypt&#39;s President Says he Supports 2-term Limit"/>
<meta name="description" content="General-turned-president Abdel-Fattah el-Sissi was elected to office in 2014, a year after he led the military&#39;s ouster of Egypt&#39;s first freely elected civilian but divisive president, Mohamed Morsi of the now-outlawed Muslim Brotherhood" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/egyhptian-president-says-he-supports-two-term-limit/4104603.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4104603.ltr" />
<meta content="Egypt&#39;s President Says he Supports 2-term Limit" property="og:title" />
<meta content="General-turned-president Abdel-Fattah el-Sissi was elected to office in 2014, a year after he led the military&#39;s ouster of Egypt&#39;s first freely elected civilian but divisive president, Mohamed Morsi of the now-outlawed Muslim Brotherhood" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/egyhptian-president-says-he-supports-two-term-limit/4104603.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/4AB66DF2-B3B5-4FAE-BAB1-DEE9EB01ACEC_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Associated Press" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/4AB66DF2-B3B5-4FAE-BAB1-DEE9EB01ACEC_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Middle East" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/egyhptian-president-says-he-supports-two-term-limit/4104603.html","url":"https://www.voanews.com/a/egyhptian-president-says-he-supports-two-term-limit/4104603.html","headline":"Egypt's President Says he Supports 2-term Limit","name":"Egypt's President Says he Supports 2-term Limit","author":{"@type":"Person","name":"Associated Press"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4AB66DF2-B3B5-4FAE-BAB1-DEE9EB01ACEC_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-07","dateModified":"2017-11-07 14:30:52Z","keywords":"Middle East","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"General-turned-president Abdel-Fattah el-Sissi was elected to office in 2014, a year after he led the military's ouster of Egypt's first freely elected civilian but divisive president, Mohamed Morsi of the now-outlawed Muslim Brotherhood"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4104603.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Egypt\u0026#39;s President Says he Supports 2-term Limit",page_type:"4104603",page_name:"Egypt\u0026#39;s President Says he Supports 2-term Limit",short_headline:"Egypt\u0026#39;s President Says he Supports 2-term Limit",long_headline:"Egypt\u0026#39;s President Says he Supports 2-term Limit",headline:"Egypt\u0026#39;s President Says he Supports 2-term Limit",content_type:"Article",pub_year:"2017",pub_month:"11",pub_day:"07",pub_hour:"14",pub_minute:"10",pub_weekday:"Tuesday",dateline:"CAIRO ",byline:"Associated Press, ",categories:"middle-east",slug:"egyhptian-president-says-he-supports-two-term-limit",section:"Middle East",english_section:"middle-east",article_uid:"4104603"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/2115345646?pageName=voa%3aeng%3ar%3a4104603%3aegypt%27s+president+says+he+supports+2-term+limit&amp;c6=egypt%27s+president+says+he+supports+2-term+limit&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=egypt%27s+president+says+he+supports+2-term+limit&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=middle-east&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4104603&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close" />
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://blogs.voanews.com/editors-picks/">Editor&#39;s Picks</a> </li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/p/5612.html">US Politics</a> </li>
<li class=" item">
<a class="handler" href="http://projects.voanews.com/south-china-sea/">South China Sea</a> </li>
<li class=" collapsible last-menu-item item">
<span class="handler">
@VOA STUDENTU
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanews.com/voastudentu.html">STUDENT U HOME</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6621.html">STUDENT U ACADEMICS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6625.html">STUDENT U ADMISSIONS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6623.html">STUDENT U IMMIGRATION</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6624.html">STUDENT U SCHOLARSHIPS</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6622.html">STUDENT U FITTING IN</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6626.html">SU ED:USA</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<span class="tube-name">VOA English TV</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4102771.html"
onclick=""
class="img-wrap" title="Africa 54">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/99B4E6F9-DEB4-440A-927F-FFE5E900C7EF_w66_r1.jpg">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4102771.html" onclick="">
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:30 - 11:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-233">
<span class="tube-name">VOA English MC11</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-233">VOA English MC11</a>
<h3 class="section-head">Latest show</h3>
<div class="">
<ul class="">
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >13:30 - 14:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Shaka: Extra Time</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4100214.html"
onclick=""
class="img-wrap" title="VOA Learning English">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >09:30 - 10:00</span>
<a href="/a/4100214.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Learning English</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 10:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/91.html"
onclick=""
class="img-wrap" title="VOA Africa">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/91.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 10:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/92.html"
onclick=""
class="img-wrap" title="VOA1 – The Hits">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/92.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:05 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4083225.html"
onclick=""
class="img-wrap" title="VOA Newscasts">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4083225.html" onclick="">
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:00 - 10:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:00 - 11:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:00 - 12:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Previous</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Next</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4104603&amp;SiteId=415&amp;r=1120024368&amp;it=0&amp;pd=20171107141052" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4104603" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4104603&amp;SiteId=415&amp;r=1120024368&amp;it=0&amp;pd=20171107141052" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4104603" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/598">Middle East</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Egypt&#39;s President Says he Supports 2-term Limit </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-07T09:10:52-05:00">
November 07, 2017 9:10 AM
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Associated Press">Associated Press</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/4AB66DF2-B3B5-4FAE-BAB1-DEE9EB01ACEC_w250_r1_s.jpg" itemprop="url" alt="Egypt&#39;s President Abdel Fattah al-Sisi attends a signing of agreements ceremony with Sudan at the presidential palace in Cairo, Oct. 5, 2016." />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Egypt&#39;s President Abdel Fattah al-Sisi attends a signing of agreements ceremony with Sudan at the presidential palace in Cairo, Oct. 5, 2016.</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html&amp;text=Egypt%27s+President+Says+he+Supports+2-term+Limit" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html&amp;subject=Egypt&#39;s President Says he Supports 2-term Limit" title="Email to a Friend" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Egypt&#39;s President Says he Supports 2-term Limit
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html&amp;text=Egypt%27s+President+Says+he+Supports+2-term+Limit" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html" title="Share on Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fegyhptian-president-says-he-supports-two-term-limit%2f4104603.html&amp;subject=Egypt&#39;s President Says he Supports 2-term Limit" title="Email to a Friend" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">CAIRO —&nbsp;</span>
<p>Egypt's leader said in a television interview that he does not favor amending constitutional provisions that bar the president from staying in office beyond two, four-year terms.</p>
<p>General-turned-president Abdel-Fattah el-Sissi was elected to office in 2014, a year after he led the military's ouster of Egypt's first freely elected civilian but divisive president, Mohamed Morsi of the now-outlawed Muslim Brotherhood. He has strongly suggested he would seek a second term in office in elections next year, but he has yet to make a formal announcement.</p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="FILE - German Chancellor Angela Merkel, second left, welcomes the President of Egypt, Mohammed Morsi, second right, with military honors at the chancellery in Berlin, Germany, Wednesday, Jan. 30, 2013." src="https://gdb.voanews.com/A235A3C8-1494-4F15-B7FC-A6003BC107D3_w250_r0_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">FILE - German Chancellor Angela Merkel, second left, welcomes the President of Egypt, Mohammed Morsi, second right, with military honors at the chancellery in Berlin, Germany, Wednesday, Jan. 30, 2013.</span>
</div>
</div>
<p>El-Sissi's comments, made in an interview with CNBC television that aired late Monday, were his first to publicly detail his thoughts on the constitutional clause limiting to two the number of terms that presidents can serve. Loyal lawmakers and media celebrities have in recent months been calling for the constitution to be amended to make presidential terms longer than four years.</p>
<p>They argued that the existing four-year terms were not long enough to allow el-Sissi to implement his ambitious plans to overhaul the economy, upgrade the country's infrastructure and crush an insurgency by Islamic militants.</p>
<p>&quot;I am with preserving the (clause on) two, four-year terms and not change it,&quot; he said. &quot;We will not interfere with it.&quot;</p>
<p>But el-Sissi appeared to give himself some leeway, using his hallmark phrase of &quot;the people's will&quot; as the deciding factor on who gets to be president. &quot;I am not in favor of amending the constitution in this period,&quot; he said.</p>
<p>&quot;It does not suit me as a president to stay one day (in office) against the Egyptian people's will,&quot; he said. &quot;This is not just talk for television, these are values I embrace and principles I am keen on. A president who respects his people and his principles will not stay one day against the will of his people.&quot;</p>
<p>El-Sissi's critics see him as a populist who, together with large segments of the media loyal to him, tirelessly projects an image of protector of the people and a safe pair of hands at a time when the region is mired in turmoil and the country struggling to contain an Islamic insurgency.</p>
<p>His government, critics say, has consistently trampled on the constitution, a 2014 charter that provides iron-clad guarantees for freedoms and human rights. Egypt's police are operating with impunity and a series of laws enacted under el-Sissi have placed draconian restrictions on civil society groups, freedom of expression and political activism.</p>
<p>The state media operates as a mouthpiece of the government, while privately owned television networks and newspapers have been taken over by businessmen loyal to el-Sissi.</p>
<p>Egypt has been ruled by men of military background like el-Sissi for all but two years since a group of young officers seized power in a 1952 coup that toppled the monarchy. His military predecessors ran the country as outright dictators, or autocrats hiding behind a facade of a democratic system. He, however, insists that Egypt has changed since a 2011 uprising that toppled autocrat Hosni Mubarak and that he is working to establish a &quot;civilian and democratic&quot; state.</p>
<p>El-Sissi's comments to CNBC surfaced just hours after a prominent rights lawyer declared he would run against el-Sissi in next year's elections, a move unlikely to pose a serious challenge to the incumbent but which would provide a test for his popularity at a time of economic hardship and an ongoing crackdown on dissent.</p>
<p>&quot;Egypt is in crisis after four years of rule by Abdel-Fattah el-Sissi,&quot; Khaled Ali, the lawyer, told a news conference Monday to announce his candidacy. &quot;We have the right to have democratic elections ... (but) we are expecting a crackdown and repression.&quot;</p>
</div>
<ul class="author-hlight">
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/egypt-rights-lawyer-to-run-president/4103638.html"
onclick=""
class="img-wrap" title="Egyptian Rights Lawyer Says He&#39;ll Run for President in 2018">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/278E2835-1892-4472-A456-C7F467A27207_w33_r1.jpg" src="" alt="Egyptian Rights Lawyer Says He&#39;ll Run for President in 2018">
</div>
</a>
<div class="content">
<a href="/a/egypt-rights-lawyer-to-run-president/4103638.html" onclick="">
<h4 class="media-block__title">
<span class="title">Egyptian Rights Lawyer Says He&#39;ll Run for President in 2018</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hidden-chamber-found-egypt-great-pyramid/4097414.html"
onclick=""
class="img-wrap" title="Hidden Chamber Found in Egypt&#39;s Great Pyramid">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/05C1C0A3-2F96-4BAB-A5BB-C9F188165A9C_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Hidden Chamber Found in Egypt&#39;s Great Pyramid">
</div>
</a>
<div class="content">
<a href="/a/hidden-chamber-found-egypt-great-pyramid/4097414.html" onclick="">
<h4 class="media-block__title">
<span class="title">Hidden Chamber Found in Egypt&#39;s Great Pyramid</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6215_21" data-area-id=R1_1>
<h2 class="section-head">
More Middle East News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/lebanese-pm-who-resigned-visits-uae/4104608.html"
onclick=""
class="img-wrap" title="Lebanese PM Who Resigned from Saudi Arabia Visits UAE">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F244AC0F-4A87-403A-BA0A-44C2A8282CA5_cx0_cy7_cw0_w66_r1.jpg" src="" alt="A poster of outgoing Prime Minister Saad Hariri hangs on a street in Beirut, Lebanon, Nov. 6, 2017. ">
</div>
</a>
<div class="content">
<a href="/a/lebanese-pm-who-resigned-visits-uae/4104608.html" onclick="">
<h4 class="media-block__title">
<span class="title">Lebanese PM Who Resigned from Saudi Arabia Visits UAE</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/egyhptian-president-says-he-supports-two-term-limit/4104603.html"
onclick=""
class="img-wrap" title="Egypt&#39;s President Says he Supports 2-term Limit">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4AB66DF2-B3B5-4FAE-BAB1-DEE9EB01ACEC_w66_r1.jpg" src="" alt="Egypt&#39;s President Abdel Fattah al-Sisi attends a signing of agreements ceremony with Sudan at the presidential palace in Cairo, Oct. 5, 2016.">
</div>
</a>
<div class="content">
<a href="/a/egyhptian-president-says-he-supports-two-term-limit/4104603.html" onclick="">
<h4 class="media-block__title">
<span class="title">Egypt&#39;s President Says he Supports 2-term Limit</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/trump-praises-saudi-purge-voices-confidence-in-king-crown-prince-/4104271.html" onclick="">
<h4 class="media-block__title">
<span class="title">Trump Praises Saudi Purge, Voices Confidence in King, Crown Prince</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/saudi-economy-vulnerable-as-corruptioin-probe-hits-business-old-guard/4104189.html" onclick="">
<h4 class="media-block__title">
<span class="title">Saudi Economy Vulnerable as Corruption Probe Hits Business Old Guard</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/saudi-arabia-accuses-lebanon--declaring-war-on-it/4103646.html" onclick="">
<h4 class="media-block__title">
<span class="title">Saudi Arabia Accuses Iran of &#39;Act of War&#39; for Missile Launch from Yemen</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6216_21" data-area-id=R2_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4104540.html"
onclick=""
class="img-wrap" title="Memories of Raqqa">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1363a0c1-aa61-47c5-ab32-c9036952c35a_tv_w100_r1.jpg" src="" alt="Memories of Raqqa">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4104540.html" onclick="">
<h4 class="media-block__title">
<span class="title">Memories of Raqqa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4099692.html"
onclick=""
class="img-wrap" title="In Lebanon, Maestro Helps Voices of Refugee Children Rise Above Poverty, Divisions">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/357b23f9-153b-4ebe-b39e-cff10e42e73d_tv_w33_r1.jpg" src="" alt="In Lebanon, Maestro Helps Voices of Refugee Children Rise Above Poverty, Divisions">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4099692.html" onclick="">
<h4 class="media-block__title">
<span class="title">In Lebanon, Maestro Helps Voices of Refugee Children Rise Above Poverty, Divisions</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4095594.html"
onclick=""
class="img-wrap" title="Burundi Refugees Worry About Security Back Home">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2c35f423-fdf7-44be-be55-77be04e9991e_tv_w33_r1.jpg" src="" alt="Burundi Refugees Worry About Security Back Home">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4095594.html" onclick="">
<h4 class="media-block__title">
<span class="title">Burundi Refugees Worry About Security Back Home</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-6217_21" data-area-id=R3_1>
<h2 class="section-head">
Most Popular </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Articles">
Articles
<span title="close widget tab Articles" class="ico ico-chevron-up"></span>
<span title="open widget tab Articles" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/saudi-arabia-trump-missile/4101386.html" title="Saudi King, Trump Talk About Intercepted Missile"><h4 class="media-block__title">
Saudi King, Trump Talk About Intercepted Missile
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/niger-witness-describes-finding-bodies-of-us-soldiers-/4098723.html" title="Niger Witness Describes Finding Bodies of US Soldiers "><h4 class="media-block__title">
Niger Witness Describes Finding Bodies of US Soldiers
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/russia-says-no-cooperation-with-us-on-north-korea/4099983.html" title="Russia Says No Cooperation with US on North Korea"><h4 class="media-block__title">
Russia Says No Cooperation with US on North Korea
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/erithrea-islamic-school-protest/4101647.html" title="Simmering Tension Between Islamic School, Government Led to Protests in Eritrea"><h4 class="media-block__title">
Simmering Tension Between Islamic School, Government Led to Protests in Eritrea
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/texas-church-shooting/4101765.html" title="26 Dead in Shooting at Texas Church"><h4 class="media-block__title">
26 Dead in Shooting at Texas Church
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Multimedia">
Multimedia
<span title="close widget tab Multimedia" class="ico ico-chevron-up"></span>
<span title="open widget tab Multimedia" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/day-in-photos-november-3-2017-/4098891.html" title="November 3, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
November 3, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/november-5-2017-day-in-photos/4101674.html" title="November 5, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
November 5, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/civil-war-re-enactors-weigh-in-on-confederate-monuments-controversy/4101298.html" title="Civil War Re-enactors Weigh in on Confederate Monuments Controversy"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Civil War Re-enactors Weigh in on Confederate Monuments Controversy
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/maestro-lebanon-voices-of-refugee-children-rise-above-poverty-divisions/4099692.html" title="In Lebanon, Maestro Helps Voices of Refugee Children Rise Above Poverty, Divisions"><h4 class="media-block__title">
<span class="ico ico-video"></span>
In Lebanon, Maestro Helps Voices of Refugee Children Rise Above Poverty, Divisions
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/november-6-2017-day-in-photos/4103447.html" title="November 6, 2017"><h4 class="media-block__title">
<span class="ico ico-camera"></span>
November 6, 2017
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Discussions">
Discussions
<span title="close widget tab Discussions" class="ico ico-chevron-up"></span>
<span title="open widget tab Discussions" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/4098153.html" title="What N. Korean Defectors Want Trump to Know ">
<h4 class="media-block__title">
What N. Korean Defectors Want Trump to Know (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/4101380.html" title="Pentagon: Invasion Only Way to Destroy North Korea’s Nuclear Arsenal">
<h4 class="media-block__title">
Pentagon: Invasion Only Way to Destroy North Korea’s Nuclear Arsenal (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/4102355.html" title="Trump Blames &#39;Mental Health&#39; Not Guns for Texas Church Attack">
<h4 class="media-block__title">
Trump Blames &#39;Mental Health&#39; Not Guns for Texas Church Attack (10)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/4102673.html" title="Cameroon&#39;s President Clocks 35 Years in Office">
<h4 class="media-block__title">
Cameroon&#39;s President Clocks 35 Years in Office (8)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/4102737.html" title="Trump&#39;s Call Could End Diversity Immigrant Visas Program">
<h4 class="media-block__title">
Trump&#39;s Call Could End Diversity Immigrant Visas Program (7)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34178-828762">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://projects.voanews.com/mosul/"
onclick=""
class="img-wrap" title="Mosul: What&#39;s Next After IS?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A2456D12-51D5-4130-8712-2C48B5E6D33A_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Mosul Special Report main image ">
</div>
</a>
<div class="content">
<a href="https://projects.voanews.com/mosul/" onclick="">
<h4 class="media-block__title">
<span class="title">Mosul: What&#39;s Next After IS?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/syria-raqqa-hell-square/4102735.html"
onclick=""
class="img-wrap" title="Rebuilding &#39;Hell Square&#39; in Syria’s Raqqa ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A1F0EEC1-1DCF-42D8-BE5F-4CDB797A89D8_w33_r1.jpg" src="" alt="Na&#39;eem Square, or Heaven Square, was nicknamed &quot;Hell Square&quot; under IS rule because the corpses of the executed were left in the left there ti instill fear in those not aligned with the jihadist militants, in Raqqa, Syria, Oct. 18, 2017. (H. Arafat/VOA) ">
</div>
</a>
<div class="content">
<a class="category" href="/z/598">Middle East</a>
<a href="/a/syria-raqqa-hell-square/4102735.html" onclick="">
<h4 class="media-block__title">
<span class="title">Rebuilding &#39;Hell Square&#39; in Syria’s Raqqa </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/europe-breakway-movement-watch-catalonia-progress/4102560.html"
onclick=""
class="img-wrap" title="Europe’s Breakaway Movements Watch Catalonia’s Progress With Interest">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9F787BD9-007D-4EAB-B409-73A31C82AD57_cx0_cy4_cw0_w33_r1.jpg" src="" alt="People gather at Plaza Consistorial square during a protest against Article 155 of the Constitution, which gives the central government extra powers to re-establish the rule of law in a region, in Pamplona, northern Spain, Spain, Nov. 5, 2017. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/611">Europe</a>
<a href="/a/europe-breakway-movement-watch-catalonia-progress/4102560.html" onclick="">
<h4 class="media-block__title">
<span class="title">Europe’s Breakaway Movements Watch Catalonia’s Progress With Interest</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-combating-terrorist-groups-in-pakistan/4102593.html"
onclick=""
class="img-wrap" title="US Calls for &#39;Equal Diligence&#39; in Efforts to Combat Terror Groups in Pakistan">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/29F90F08-900C-4AFC-B9C5-9F8869E6B2D2_cx0_cy14_cw0_w33_r1.jpg" src="" alt="David Hale, U.S. Ambassador to Pakistan, calls on Pakistan, Nov. 6, 2017, to show “equal diligence” in fighting all terrorist groups operating in the country and cautions bilateral relations are at a “critical juncture.”">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">Asia</a>
<a href="/a/us-combating-terrorist-groups-in-pakistan/4102593.html" onclick="">
<h4 class="media-block__title">
<span class="title">US Calls for &#39;Equal Diligence&#39; in Efforts to Combat Terror Groups in Pakistan</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to Today@VOA Newsletter</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/600">Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Entrepreneurship</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4104603",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>