
<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "90";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Study: Obese Individuals Shed Flu Virus Longer</title>
<meta name="title" content="Study: Obese Individuals Shed Flu Virus Longer" />
<meta name="description" content="Worldwide obesity has nearly tripled since 1975, according to reports" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="36235438073" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/study-obese-individuals-shed-flu-virus-longer/4511938.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4511938.ltr" />
<meta content="Study: Obese Individuals Shed Flu Virus Longer" property="og:title" />
<meta content="Worldwide obesity has nearly tripled since 1975, according to reports" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanews.com/a/study-obese-individuals-shed-flu-virus-longer/4511938.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voiceofamerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/7745129D-AA1B-4C4E-9E0C-691C9429B581_cx0_cy2_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="362002700549372" property="fb:app_id" />
<meta content="Sadie Witkowski" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanews" name="twitter:site" />
<meta content="https://gdb.voanews.com/7745129D-AA1B-4C4E-9E0C-691C9429B581_cx0_cy2_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Science &amp; Health, obesity, Influenza virus" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en-US","mainEntityOfPage":"https://www.voanews.com/a/study-obese-individuals-shed-flu-virus-longer/4511938.html","url":"https://www.voanews.com/a/study-obese-individuals-shed-flu-virus-longer/4511938.html","headline":"Study: Obese Individuals Shed Flu Virus Longer","name":"Study: Obese Individuals Shed Flu Virus Longer","author":{"@type":"Person","name":"Sadie Witkowski"},"creator":{"@type":"Person","name":"Sadie Witkowski"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/7745129D-AA1B-4C4E-9E0C-691C9429B581_cx0_cy2_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-08-03","dateModified":"2018-08-03 01:12:53Z","keywords":"Science \u0026 Health, obesity, Influenza virus","publisher":{"@type":"Organization","url":"https://www.voanews.com","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.voanews.com/Content/responsive/VOA/en-US/img/logo-amp.png","width":144,"height":60}},"description":"Worldwide obesity has nearly tripled since 1975, according to reports","articleSection":"Science \u0026amp; Health"}</script> <link rel="amphtml" href="https://www.voanews.com/amp/4511938.html" />
<link href="/Content/responsive/VOA/en-US/VOA-en-US.css?&amp;av=7.25.0.0&amp;cb=90" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.25.0.0&amp;cb=90"></script>
<script src="/Scripts/responsive/loader.b?v=bxLF6nHtWlVpjwW_CwU1rVGmACDNDo4dVPRG3oFWR9o1?&amp;av=7.25.0.0&amp;cb=90"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"English",language_service:"VOA English",short_language_service:"ENG",property_id:"461",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Study: Obese Individuals Shed Flu Virus Longer",page_type:"4511938",page_name:"Study: Obese Individuals Shed Flu Virus Longer",short_headline:"Study: Obese Individuals Shed Flu Virus Longer",long_headline:"Study: Obese Individuals Shed Flu Virus Longer",headline:"Study: Obese Individuals Shed Flu Virus Longer",content_type:"Article",pub_year:"2018",pub_month:"08",pub_day:"03",pub_hour:"00",pub_minute:"25",pub_weekday:"Friday",byline:"Witkowski, Sadie",categories:"health",tags:"obesity;Influenza virus",slug:"study-obese-individuals-shed-flu-virus-longer",section:"Science \u0026amp; Health",english_section:"health",article_uid:"4511938"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaenglish-bbgprod-bbgentityvoa-bbgunitvoaenglish/1/G.4--NS/1872879966?pageName=voa%3aeng%3ar%3a4511938%3astudy%3a+obese+individuals+shed+flu+virus+longer&amp;c6=study%3a+obese+individuals+shed+flu+virus+longer&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=study%3a+obese+individuals+shed+flu+virus+longer&amp;v7=D=c7&amp;c16=voa+english&amp;v16=D=c16&amp;c5=health&amp;v5=D=c5&amp;ch=english&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4511938&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Close">
<span class="ico ico-close"></span>
<span class="sr-only">Close</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Previous">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Previous</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Next">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Next</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked">
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked">
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked">
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox">
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/en-US/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/en-US/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Languages</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Listen" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Listen</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Watch" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Watch</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/6195.html">Home</a> </li>
<li class=" collapsible item">
<span class="handler">
United States
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. News</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5612.html">U.S. Politics</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6722.html">Immigration</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6594.html">People in America</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/author/27521.html">StoryCorps</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
World
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5750.html">U.S. &amp; The Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5749.html">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5753.html">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5752.html">Middle East</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/6290.html">Technology</a> </li>
<li class=" item">
<a class="handler" href="/p/6289.html">Science &amp; Health</a> </li>
<li class=" item">
<a class="handler" href="/where-foreign-students-can-get-answers">@VOA STUDENTU</a> </li>
<li class=" item">
<a class="handler" href="/z/5422">VOA News On Iran</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5302">VOA Connect</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-116">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-116">VOA English TV</a>
<h3 class="section-head">Latest show</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4510962.html" class="img-wrap" title="Africa 54">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4510962.html" >
<h4 class="media-block__title">
<span class="title">Africa 54</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >12:30 - 12:59</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Africa 54</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/programindex.html?tab=TV">OUR BROADCAST PROGRAMS</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-60">
<span class="tube-name">VOA Global English</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-60">VOA Global English</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/a/4488938.html" class="img-wrap" title="VOA 1 - The Hits - Shawna Renee">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BDD0CC90-7B79-48AC-A3CC-B01F3DBE299E_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<span class="date date--time" >22:05 - 23:00</span>
<a href="/a/4488938.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA 1 - The Hits - Shawna Renee</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:05</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:05 - 23:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:30 - 00:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition 2330 EDT</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-91">
<span class="tube-name">VOA Africa</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-91">VOA Africa</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/91.html" class="img-wrap" title="VOA Africa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/91.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA Africa</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:30 - 00:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">International Edition</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:00 - 00:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Daybreak Africa</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-92">
<span class="tube-name">VOA1 – The Hits</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-92">VOA1 – The Hits</a>
<h3 class="section-head">Listen live</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/92.html" class="img-wrap" title="VOA1 – The Hits">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/92.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >LIVE</span>
<span class="title">VOA1 – The Hits</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >11:05 - 12:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Border Crossings</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-119">
<span class="tube-name">VOA Newscasts</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-119">VOA Newscasts</a>
<h3 class="section-head">Latest program</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4488935.html" class="img-wrap" title="VOA Newscasts">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24BC5993-7DFA-4E90-ACB8-3F49BA4EB924_w66_r1.png" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/4488935.html" >
<h4 class="media-block__title">
<span class="title">VOA Newscasts</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Upcoming</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >23:00 - 23:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >00:00 - 00:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >01:00 - 01:04</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">VOA Newscasts</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">More radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/mp3/voa/english/nnow/NNOW_HEADLINES.mp3">Latest Newscast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programs/radio">OUR BROADCAST PROGRAMS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/radio">Radio Schedule</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="search text ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Show more" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Previous">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Previous</span>
</a>
<a role="button" href="#" title="Next">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Next</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Show more" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/a/4488938.html">
<span class="ico ico-audio"></span>
VOA 1 - The Hits - Shawna Renee
</a>
</li>
<li class="c-hlights__item">
<a href="/t/91.html">
<span class="ico ico-audio"></span>
VOA Africa
</a>
</li>
<li class="c-hlights__item">
<a href="/t/92.html">
<span class="ico ico-audio"></span>
VOA1 – The Hits
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4511938&amp;SiteId=415&amp;r=1027476959&amp;it=0&amp;pd=20180803002553" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4511938" data-lt-siteId="415" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4511938&amp;SiteId=415&amp;r=1027476959&amp;it=0&amp;pd=20180803002553" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4511938" data-lt-siteId="415" />
</noscript>
<div class="category">
<a href="/z/607">Science &amp; Health</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Study: Obese Individuals Shed Flu Virus Longer </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-08-02T20:25:53-04:00">
August 02, 2018 8:25 PM
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/28861.html" title="Sadie Witkowski">Sadie Witkowski</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/7745129D-AA1B-4C4E-9E0C-691C9429B581_cx0_cy2_cw0_w250_r1_s.jpg" itemprop="url" alt="A new study finds obese adults spread the influenza virus longer than non-obese individuals." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">A new study finds obese adults spread the influenza virus longer than non-obese individuals.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Share</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html"
title="Share on Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html&amp;text=Study%3a+Obese+Individuals+Shed+Flu+Virus+Longer"
title="Share on Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html"
title="Share on Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html&amp;subject=Study: Obese Individuals Shed Flu Virus Longer"
title="Email to a Friend"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Study: Obese Individuals Shed Flu Virus Longer
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html"
title="Share on Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html&amp;text=Study%3a+Obese+Individuals+Shed+Flu+Virus+Longer"
title="Share on Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html"
title="Share on Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Share on Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanews.com%2fa%2fstudy-obese-individuals-shed-flu-virus-longer%2f4511938.html&amp;subject=Study: Obese Individuals Shed Flu Virus Longer"
title="Email to a Friend"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Email to a Friend</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>See comments
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>New research suggests obesity may be a factor in the transmission of the influenza virus.</p>
<p>In a study conducted in Managua, Nicaragua, obese adults spread the influenza virus for significantly longer than non-obese individuals. The findings have significant ramifications, given that worldwide obesity has nearly tripled since 1975, according to the World Health Organization.</p>
<p>Epidemiologist Aubree Gordon at the University of Michigan started looking into the correlation between obesity and the flu nine years ago. Gordon explained that &quot;during the 2009 influenza pandemic, it became quite clear that obese individuals were at higher risk for severe influenza. And more recently, some studies have shown that obese individuals don't respond as well to the influenza vaccine.&quot;</p>
<p>Gordon collaborated with the Nicaraguan Ministry of Health on a three-year research program that followed 1,783 individuals in 320 households. The researchers visited homes where at least one member reported symptoms of influenza. Researchers collected samples every few days for two weeks, tracking infected individuals and others in the home who agreed to enroll in the study.</p>
<p>When Gordon and her colleagues analyzed the samples, they found that obese adults shed the influenza virus 42 percent longer than non-obese adults — or about a day and a half longer period of shedding the virus.</p>
<p><strong>Weaker immune system</strong></p>
<p>Previous research found that obesity led to chronic inflammation and a poorer functioning immune system. Will Green, a doctoral candidate at the University of North Carolina's School of Public Health who was not involved in the study, explained how the immune system works to combat the virus.</p>
<p>&quot;There's an innate first responder. They're the ones that immediately show up to fight. And then there's the adaptive T- and B-cell memory response. You need both pieces, but the adaptive response is really the one that's been shown to be impaired in obesity,&quot; Green said.</p>
<p>Because obese people have a weakened immune system, there were concerns that the obese people in the study were shedding more of the virus simply because they were sicker. However, scientists imposed strict controls by studying only those adults who were infected but had few symptoms.</p>
<p>&quot;In people who were either asymptomatic — having no symptoms — or just had one minor symptom, obese adults still shed for significantly longer than non-obese adults,&quot; Gordon said. &quot;In fact, they shed [viral DNA] for about twice as long.</p>
<p>&quot;I think this is another piece of evidence that obese individuals really have an altered immune system, and they're having trouble potentially clearing the infection, which could lead to higher severity,&quot; Gordon added.</p>
<p><strong>Infection rates</strong></p>
<p>Nikhil Dhurandhar, chair of nutritional sciences at Texas Tech University, cautions that further research is needed. He told VOA that scientists still don't understand how much the duration of viral shedding is linked to infection rates.</p>
<p>&quot;Is it a huge amount of virus that is getting excreted? Is it very little?&quot; Dhurandhar asked. &quot;And also, what we don't know is how infectious that is.&quot;</p>
<p>Green also noted that if shedding the virus means that obese people either remain sick or infectious longer, &quot;you can also equate that to the greater loss of work time and higher health care costs.&quot;</p>
<p>Gordon and her colleagues' study, published in <a class="wsw__a" href="https://academic.oup.com/jid/advance-article/doi/10.1093/infdis/jiy370/5051913" target="_blank"><em>The Journal of Infectious Diseases</em></a>, highlights a risk of obesity that isn't going away anytime soon.</p>
<p>As Gordon told VOA, &quot;Obesity is a growing epidemic, unfortunately, and becoming a huge problem worldwide.&quot;</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/D5B6E7B5-816D-4E2F-88D6-41D6DD5154DF_cx0_cy19_cw0_w66_r5.jpg" src="https://gdb.voanews.com/D5B6E7B5-816D-4E2F-88D6-41D6DD5154DF_cx0_cy19_cw0_w66_r5.jpg"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/28861.html">Sadie Witkowski</a>
</h4>
<div class="wsw">
<p>Sadie Witkowski is a PhD candidate in Psychology at Northwestern University where she studies sleep and memory. She is also the 2018 AAAS Mass Media Fellow for Voice of America and is reporting this summer on science, medicine, and technology. She received her undergraduate degree from the University of Texas in Austin.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/aymqyyeq$qyy">
<span class="ico ico-rss"></span>
Subscribe
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a4511938p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Your opinion
</h3>
<div id="comments-place"
data-thx-reply="Thank you for your opinion. Your comment will appear after it has been reviewed by our staff." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4511938p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Related</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/flu-vaccines-more-effective-children/4287274.html" class="img-wrap" title="Flu Vaccines More Effective for Children Than for Adults">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0BF845B5-FBF7-4675-A7A0-951A2ADF8763_cx5_cy2_cw91_w33_r1.jpg" src="" alt="Flu Vaccines More Effective for Children Than for Adults">
</div>
</a>
<div class="content">
<a href="/a/flu-vaccines-more-effective-children/4287274.html" >
<h4 class="media-block__title">
<span class="title">Flu Vaccines More Effective for Children Than for Adults</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6227_21" data-area-id=R1_1>
<h2 class="section-head">
More Health News </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/study-obese-individuals-shed-flu-virus-longer/4511938.html" class="img-wrap" title="Study: Obese Individuals Shed Flu Virus Longer">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7745129D-AA1B-4C4E-9E0C-691C9429B581_cx0_cy2_cw0_w66_r1.jpg" src="" alt="A new study finds obese adults spread the influenza virus longer than non-obese individuals.">
</div>
</a>
<div class="content">
<a href="/a/study-obese-individuals-shed-flu-virus-longer/4511938.html" >
<h4 class="media-block__title">
<span class="title">Study: Obese Individuals Shed Flu Virus Longer</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/states-vow-fight-trump-car-fuel-rules/4511472.html" class="img-wrap" title="States Vow to Continue Fight Against Trump&#39;s Car Fuel Rules">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3543A8F6-93D7-4C7D-A7E2-B280BC9BA6B6_w66_r1.jpg" src="" alt="FILE - Traffic on Interstate 5 moves through Los Angeles, Sept. 1, 2006.">
</div>
</a>
<div class="content">
<a href="/a/states-vow-fight-trump-car-fuel-rules/4511472.html" >
<h4 class="media-block__title">
<span class="title">States Vow to Continue Fight Against Trump&#39;s Car Fuel Rules</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/who-quick-starts-efforts-to-tackle-new-ebola-outbreak-in-congo/4510785.html" >
<h4 class="media-block__title">
<span class="title">WHO Quick-Starts Efforts to Tackle New Ebola Outbreak in Congo</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/fields-medal-stolen-from-kurdish-mathematician-in-rio/4510286.html" >
<h4 class="media-block__title">
<span class="title">Fields Medal Stolen from Kurdish Mathematician in Rio</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/plastics-contribute-to-global-warming-scientists-say/4509787.html" >
<h4 class="media-block__title">
<span class="title">Plastics Contribute to Global Warming, Scientists Say </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6228_21" data-area-id=R2_1>
<h2 class="section-head">
The Day in Photos </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/august-2-2018-day-in-photos/4511027.html" class="img-wrap" title="August 2, 2018">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/03F0ECDD-B130-4EC0-884E-AFC6BA474309_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Flag draped transfer cases with the remains of American soldiers repatriated from North Korea are seen during a repatriation ceremony after arriving to Joint Base Pearl Harbor-Hickam, Honolulu, Hawaii, on August 1, 2018. ">
</div>
<span class="ico ico-gallery"></span>
</a>
<div class="content">
<a href="/a/august-2-2018-day-in-photos/4511027.html" >
<h4 class="media-block__title">
<span class="title">August 2, 2018</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6229_21" data-area-id=R3_1>
<h2 class="section-head">
Featured Video </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-2">
<a href="/a/4501334.html" class="img-wrap" title="StoryCorps: Always a Family">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/69E29B24-D131-4FED-ACCE-1753BD7995E4_w100_r1.jpg" src="" alt="StoryCorps: Always a Family">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4501334.html" >
<h4 class="media-block__title">
<span class="title">StoryCorps: Always a Family</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4489506.html" class="img-wrap" title="StoryCorps: The Nature of War">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/07CA99BE-93AC-4CB9-8AF0-DEC4FDEA5ADB_w33_r1.jpg" src="" alt="StoryCorps: The Nature of War">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4489506.html" >
<h4 class="media-block__title">
<span class="title">StoryCorps: The Nature of War</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4476148.html" class="img-wrap" title="StoryCorps: Sundays at Rocco&#39;s">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/76B07853-A165-4978-9417-DD8DAD35E9C1_w33_r1.jpg" src="" alt="StoryCorps - Sunday at Rocco&#39;s">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4476148.html" >
<h4 class="media-block__title">
<span class="title">StoryCorps: Sundays at Rocco&#39;s</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-33449-794959">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="http://rferl1.goolara.net/subscribe.aspx?t=46" class="img-wrap" title="Have the best of VOA News delivered directly to your inbox each day. Subscribe now.">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/24ECEE21-9E53-4D30-AFF2-68648F0FD521_w33_r1.png" src="" alt="Today@VOA Logo - Stacked Version">
</div>
</a>
<div class="content">
<a href="http://rferl1.goolara.net/subscribe.aspx?t=46" >
<h4 class="media-block__title">
<span class="title">Have the best of VOA News delivered directly to your inbox each day. Subscribe now.</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">You may also like</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tension-celebrations---but-no-results---day-after-pivotal-zimbabwe-election/4507578.html" class="img-wrap" title="Tension, Celebrations - But No Results - Day After Zimbabwe Election">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A2C14743-BC1C-4964-A139-D6FAF9306405_w33_r1.jpg" src="" alt="People look at results placed outside a polling station in Harare, Zimbabwe, July 31, 2018. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/612">Africa</a> <a href="/a/tension-celebrations---but-no-results---day-after-pivotal-zimbabwe-election/4507578.html" >
<h4 class="media-block__title">
<span class="title">Tension, Celebrations - But No Results - Day After Zimbabwe Election</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/nearly-a-year-later-many-struggle-to-recover-from-hurricane-harvey/4507078.html" class="img-wrap" title="Nearly a Year Later, Many Struggle to Recover From Hurricane Harvey">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1AD2DFD9-E93A-4D10-901A-32D5BE9AEFAC_w33_r1.jpg" src="" alt="A street in Bear Creek Village is seen in this photo taken a week after Hurricane Harvey hit Texas in August 2017.">
</div>
</a>
<div class="content">
<a class="category" href="/z/599">USA</a> <a href="/a/nearly-a-year-later-many-struggle-to-recover-from-hurricane-harvey/4507078.html" >
<h4 class="media-block__title">
<span class="title">Nearly a Year Later, Many Struggle to Recover From Hurricane Harvey</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tragic-history-of-south-koreas-jeju-island-is-a-growing-tourist-attraction/4507109.html" class="img-wrap" title="Tragic History of South Korean Island Draws Tourists">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A072ED1C-F434-4BF7-ABFB-4F2CBB0D7797_cx0_cy18_cw0_w33_r1.jpg" src="" alt="A monument to the victims of the Jeju Uprising at Jungmun. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/600">East Asia</a> <a href="/a/tragic-history-of-south-koreas-jeju-island-is-a-growing-tourist-attraction/4507109.html" >
<h4 class="media-block__title">
<span class="title">Tragic History of South Korean Island Draws Tourists</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Follow Us
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voiceofamerica" title="Follow us on Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voanews" title="Follow us on Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAvideo" title="Follow us on YouTube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voanews/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/112189007157857171173/posts" title="Follow us on Google+" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Other Ways to Access VOA
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/subscribe.html">Subscribe to our newsletters</a>
</li>
<li class="subitem">
<a class="handler" href="http://voanews.com/rss.html?tab=Podcast">Subscribe to our podcasts</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/rss.html?tab=Rss">RSS feeds</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6212.html">Listen on the radio</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/5850.html">Get our mobile app</a>
</li>
<li class="subitem">
<a class="handler" href="http://direct.voa24.news/english/portal/broadcast-schedule" onclick="window.open(&#39;http://direct.voa24.news/english/portal/broadcast-schedule&#39;);return false;" target="_blank">Satellite schedule</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
About this site
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5338.html">Privacy Notice</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" onclick="window.open(&#39;http://www.insidevoa.com/&#39;);return false;" target="_blank">About VOA</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/a/voa-around-the-world/4113370.html">VOA Around the World</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5339.html">Contact VOA</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Media Relations</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/p/5719.html" onclick="window.open(&#39;http://www.insidevoa.com/p/5719.html&#39;);return false;" target="_blank">Usage Requests</a>
</li>
<li class="subitem">
<a class="handler" href="http://pronounce.voanews.com/" onclick="window.open(&#39;http://pronounce.voanews.com/&#39;);return false;" target="_blank">VOA Pronunciation Guide</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Site Map
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/599">USA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/612">Africa</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5751.html">East Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6842.html">South &amp; Central Asia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/611">Europe</a>
</li>
<li class="subitem">
<a class="handler" href="/z/598">Middle East</a>
</li>
<li class="subitem">
<a class="handler" href="/z/616">Americas</a>
</li>
<li class="subitem">
<a class="handler" href="/z/621">Science &amp; Innovation</a>
</li>
<li class="subitem">
<a class="handler" href="/z/605">Economy &amp; Business</a>
</li>
<li class="subitem">
<a class="handler" href="/z/607">Health</a>
</li>
<li class="subitem">
<a class="handler" href="/z/602">Art &amp; Culture</a>
</li>
<li class="subitem">
<a class="handler" href="http://projects.voanews.com/">Special Reports</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/programindex.html">VOA Programs</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voanews.com/p/6211.html">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/">Blogs</a>
</li>
<li class="subitem">
<a class="handler" href="http://editorials.voa.gov/" onclick="window.open(&#39;http://editorials.voa.gov/&#39;);return false;" target="_blank">Editorials</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=90" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/en-US/api/frontend/itemdata",
"apiId": "4511938",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanews.com"
};
</script>
</body>
</html>